
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
Reagerer på H&amp;amp;M-modeller: - De er ikke det minste «plus size»
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=Livsstil" />
<link rel="shortcut icon" href="http://www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260, initial-scale=1">
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Men H&M svarer at modellene er innenfor størrelsessortimentet for plus-konseptet, altså størrelse 44-58." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Reagerer på H&amp;amp;M-modeller: - De er ikke det minste «plus size»"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Reagerer på H&amp;amp;M-modeller: - De er ikke det minste «plus size»">
<meta name="twitter:url" content="http://nettavisen.no/artikkel/3423370343">
<meta name="twitter:description" content="Men H&M svarer at modellene er innenfor størrelsessortimentet for plus-konseptet, altså størrelse 44-58.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nettavisen.no/livsstil/reagerer-pa-h%26amp%3Bm-modeller---de-er-ikke-det-minste-plus-size/3423370343.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423370343"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Men H&M svarer at modellene er innenfor størrelsessortimentet for plus-konseptet, altså størrelse 44-58." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/09/07/3423370364/1/w1024/4152121.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/09/07/3423370364/1/w1024/4152121.jpg">
<meta name="cXenseParse:recs:articleid" content="3423370343"/>
<meta name="cXenseParse:recs:category" content="livsstil"/>
<meta name="cXenseParse:recs:publishtime" content="2017-09-07T10:27:47.000Z" />
<meta name="author" content="Kjersti Westeng"/>
<meta property="lp:url" content="http://www.nettavisen.no/livsstil/reagerer-pa-h%26amp%3Bm-modeller---de-er-ikke-det-minste-plus-size/3423370343.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Reagerer på H&amp;M-modeller: - De er ikke det minste «plus size»",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/09/07/3423370364/1/w1024/4152121.jpg"
],
"datePublished": "2017-09-07T10:27:47.000Z",
"description": "Men H&M svarer at modellene er innenfor størrelsessortimentet for plus-konseptet, altså størrelse 44-58."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423370343" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423370343" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423370343" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423370343">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423370343">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423370343">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v00.1">
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1498484369000" />
<!-- JAVASCRIPT
================================================== -->
<script src="/templates/v1/js/bundle.js?v1499256764000"></script>
<!--[if lt IE 9]>
<script src="http://www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484369000"></script>
<script src="/templates/v1/resources/dfp/na/artikkel/config.js?v1503923448000"></script>
<script src="/templates/v1/resources/dfp/script.js?v1503523121000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1503917577000"></script>
</head>
<body id="livsstil">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/livsstil/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<header id="na_header" class="clearfix">
<ul id="secondary_nav" class="clearfix">
<li><a id="img_nav_side2" href="http://www.side2.no/">Side2</a></li>
<li><a id="img_nav_side3" href="http://www.side3.no/">Side3</a></li>
<li><a id="img_nav_bloggno" href="http://blogg.no/">Blogg.no</a></li>
</ul>
<div class="clearfix">
<h1 id="na_logo">
<a href="http://www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="http://www.nettavisen.no/livsstil/"><img id="section_name" src="/templates/v1/images/header/seksjon_livsstil.png" alt="Livsstil"></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="http://www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="http://www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="http://www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="http://www.na24.no/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/meninger/">Meninger</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/livsstil/">Livsstil</a></li>
<li class="na_level_1"><a href="http://www.side3.no/">Side3</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/lyd/">Lyd</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</header>
<div id="services" class="clearfix">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://www.side2.no/mote/">Mote</a></li>
<li><a href="http://www.side3.no/stiltips/">Stiltips</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://ka.ilius.net/?mtcmk=240503&fsid=088">Online dating</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
<article id="article" class="clearfix">
<div id="article_top">
<img width="980" data-bildeid="876871" src="http://drp-images.nettavisen.no/images/article/2017/09/07/3423370364/1/w1024/4152121.jpg" alt="
PLUS SIZE: Annonsrådet reagerer på bildene av enkelte av de såkalte «plus size»-modellene på H&amp;Ms hjemmesider. H&amp;M svarer at modellene er innenfor størrelsessortimentet som går fra størrelse 44 til 58.
" />
<div class="dp-article-image-description image_caption">
PLUS SIZE: Annonsrådet reagerer på bildene av enkelte av de såkalte «plus size»-modellene på H&amp;Ms hjemmesider. H&amp;M svarer at modellene er innenfor størrelsessortimentet som går fra størrelse 44 til 58.
Foto: Foto: Hennes &amp; Mauritz 
</div>
<h1>Reagerer på H&amp;M-modeller: - De er ikke det minste «plus size»</h1>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="07.09.17 10:27" class="time-published" datetime="2017-09-07T10:27:47"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2017-09-07T10:27:47", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
<span title="07.09.17 10:56" class="time-published">
Sist oppdatert: <span>
<script>
var UpdatedLocalDate = moment.tz("2017-09-07T10:56:33", "Europe/Berlin");
UpdatedLocalDate.format();
document.write(moment(UpdatedLocalDate).locale("nb").fromNow());
</script></span></span>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="http://nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">Kjersti Westeng</span><br>
<a href="mailto:kjersti.westeng@nettavisen.no" class="byline-info">Tips meg</a>	
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story"> 
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.nettavisen.no/livsstil/reagerer-pa-h%26amp%3Bm-modeller---de-er-ikke-det-minste-plus-size/3423370343.html&title=Reagerer på H&amp;M-modeller: - De er ikke det minste «plus size»", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.nettavisen.no/livsstil/reagerer-pa-h%26amp%3Bm-modeller---de-er-ikke-det-minste-plus-size/3423370343.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
jQuery(function() {
var url = document.URL;
jQuery.get('http://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content" style="display: none;"></div>
</div>
</div>
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp?v0.001 -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://dingsetips.nettavisen.no/her-far-du-tak-i-tile-sport-og-style/">
<img width="211" src="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/09/56ca3f5a8b881b917084f59c66d410b2.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://dingsetips.nettavisen.no/her-far-du-tak-i-tile-sport-og-style/">Nyhet! Dingsen som knuser konkurrentene</a>
</h1>
</div>

</article>
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">Men H&amp;M svarer at modellene er innenfor størrelsessortimentet for plus-konseptet, altså størrelse 44-58.</div>
<p>&laquo;Tross mye kritikk ser det ikke ut til &aring; bli noen endring i m&aring;ten H&amp;M ser p&aring; kvinnekroppen.&raquo;</p> 
<p>Det skriver svenske <a href="https://www.facebook.com/groups/242020579568975/" class="">Annonsr&aring;det</a>, en gruppe som jobber for &aring; synliggj&oslash;re sexistisk annonsering og innhold i sosiale medier, i et <a href="https://m.facebook.com/annonsradet/photos/a.905173379637076.1073741828.900724970081917/921451381342609/?type=3&amp;source=54" class="">Facebook-innlegg.</a> Annonsr&aring;dets grunder, Amanda Oxell, g&aring;r hardt ut mot H&amp;Ms bruk av enkelte av &laquo;plus size&raquo;-modellene p&aring; kjedens hjemmeside. </p> 
<p>- Modellene p&aring; bildet er ikke det minste plus size. &Aring; kategorisere disse modellene p&aring; en egen skala utenfor hva som er &laquo;normalt&raquo;, bidrar til et enormt press p&aring; kvinners kropper, skriver Oxell. </p> 
<p>Vedlagt har Oxell valgt ut fire bilder fra kolleksjonen &laquo;H&amp;M+&raquo; som hun mener ikke kvalifiserer til &aring; v&aelig;re s&aring;kalte &laquo;plus size&raquo;-modeller. </p> 
<div class="
dp-image-size-full-bredde
dp-article-image articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/09/07/3423370365/1/w1024/4152135.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/09/07/3423370365/1/w650/4152135.jpg" data-bildeid="876874" /></a>
</div> 
<h2>&laquo;Fat shaming&raquo;<br /></h2> 
<p>Hvilken st&oslash;rrelse som defineres som &laquo;plus size&raquo; variere fra land til land, og butikk til butikk. H&amp;Ms plus-kolleksjon tilbyr kl&aelig;r i st&oslash;rrelsen 44-58. </p> 
<p>I et intervju med <a href="http://www.expressen.se/nyheter/amanda-sagar-hochm-tycker-helt-klart-att-overviktiga-ar-for-fula/" class="">Expressen</a> beskylder Oxell H&amp;M for &aring; bidra til &laquo;fat shaming&raquo; og negative kroppsideal. </p> 
<p>- H&amp;M synes helt klart at overvektige er for stygge, og bruker i stedet normalvektige modeller, sier Oxell, og fortsetter: </p> 
<p>- Jeg tror dette p&aring;virker kvinner utrolig negativt. Det bidrar til at jenter har det verre. Og dette kommer fra et selskap som gang p&aring; gang sier de st&aring;r for girl power, og som pr&oslash;ver &aring; lage kampanjer som st&oslash;tter kvinner, sier Oxell. </p> 
<p>Oxell er langt fra den f&oslash;rste som reagerer p&aring; &laquo;plus size&raquo;-modellene sin st&oslash;rrelse. Den australske modellen Stefania Ferrario &oslash;nsker &aring; fjerne hele konseptet <a href="http://www.side2.no/skj%C3%B8nnhet/denne-modellen-vil-fjerne-alle-plus-size-strrelser/3423268896.html" class="">fordi hun mener det skaper et skille blant kvinner.</a></p> 
<h2>St&oslash;rrelse 44-58<br /></h2> 
<p>Joanna Morell, kommunikasjonssjef i H&amp;M Norge og Island, sier til Nettavisen at alle modellene som viser plus-sortimentet p&aring; nettsidene, f&oslash;lger det aktuelle st&oslash;rrelsessortimentet, alts&aring; er de st&oslash;rrelse 44-58. </p> 
<p>- Vi har ved flere tilfeller benyttet oss av den velkjente modellen Ashley Graham i v&aring;re kampanjer, og kommer til &aring; fortsette &aring; jobbe for &aring; bruke en miks av ulike modeller som kan inspirere v&aring;re kunder. Valget av modeller er noe vi kontinuerlig diskuterer og vi utelukker ikke at vi i fremtiden kan forandre v&aring;re modellvalg, sier Morell. </p> 
<p>Morell forteller videre at H&amp;M har et dedikert team av designere og innkj&oslash;pere som daglig jobber med &aring; l&oslash;fte frem plus-kolleksjonen. </p> 
<p></p> 
<p><i>- Hvorfor finnes det ikke &laquo;plus size&raquo;-avdeling for menn?</i></p> 
<p>- &Aring; legge til H&amp;M plus-konseptet p&aring; herresiden kan komme til &aring; skje i fremtiden da vi hele tiden revurderer v&aring;rt kundetilbud, sier Morell. </p> 
<p>Johanna Dahl, kommunikasjonssjef i H&amp;M Sverige, understreker ogs&aring; overfor Expressen at alle modellene de bruker p&aring; hjemmesiden befinner seg innenfor st&oslash;rrelsene for konseptet, alts&aring; 44-58. </p> 
<p></p> 
<p></p> 
<script class="was-script-tag" type="text/javascript">(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0], r = Math.floor(new Date().getTime() / 1000000); if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.async=1; js.src = "https://www.opinionstage.com/assets/loader.js?" + r; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'os-widget-jssdk'));</script> 
<div class="os_poll" data-fif="false" data-path="/polls/2459996" id="os-widget-2459996"></div> 
<div id="dp-plugin-element-related-70131504772046702" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"> 
<div class="dp-related-articles-container"> 
<div class="dp-related-articles-content" data-dp-editable-type="html" data-dp-editable-name="Links"> 
<div class="related-articles rel-1"> 
<article>
<a href="http://nettavisen.no/artikkel/3423365865"><img src="http://pbx.images.nettavisen.no/?h=443&amp;w=590&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/09/07/3423370344/1/w600_4x3/4151873.jpg" /></a>
<h1><a href="http://nettavisen.no/artikkel/3423365865">Helene (21): - Jeg ble sjokkert da jeg skj&oslash;nte hva jeg hadde oppdaget</a></h1> 
</article> 
</div> 
</div> 
</div> 
</div> 
<p><b>Har du sett denne popul&aelig;re videoen?</b></p> 
<div class="dp-embed generic">
<script async defer class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2F42e5a05b371941a4bfd36b183d63c1c1%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<iframe src="http://nettavisen.no/templates/v1/resources/newsletter/#/" frameborder="0" height="115" width="100%" style="margin: 15px 0;"></iframe>
<!-- Temporary code to place newsletter button above poll -->
<script>
function swap(a, b) {
a = $(a); b = $(b);
var tmp = $('<span>').hide();
a.before(tmp);
b.before(a);
tmp.replaceWith(b);
};
// Check distance from eachother, and if poll exists AND they are less than 200px apart, drop swapping 
if($(".os_poll").length) {
var distanceBetween = $(".iframe-wrapper").last().offset().top - $(".os_poll").last().offset().top
if(distanceBetween < 200) {
swap($(".os_poll").last(), $(".iframe-wrapper").last());
}
} 
</script>
<div style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="http://ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/livsstil&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://forbruker.nettavisen.no/lover-billig-strom-i-hele-host-og-vinter/">
<img width="363" src="http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2016/10/agva2-500x334.gif&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://forbruker.nettavisen.no/lover-billig-strom-i-hele-host-og-vinter/">– Lover billig strøm i hele høst og vinter</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/en-real-finsk-frekkis/3423370318.html">
<div>
<img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/09/07/3423370320/1/w1024/4151561.jpg&w=365&h=205&mode=crop&pos=center" alt="En real finsk frekkis" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/en-real-finsk-frekkis/3423370318.html">En real finsk frekkis</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions">
<header>
<h1>Topp 4 reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/svensk-forsker---listhaug-har-rett/3423370110.html">Svensk forsker: - Listhaug har rett</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
26087
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/sverige-bekrefter---fritzon-ble-aldri-advart-om-listhaug-besket/3423368174.html">Sverige bekrefter: - Fritzon ble aldri advart om Listhaug-besøket</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
9368
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/politikk/valg/kolberg-fyrer-ls-mot-erna-solberg-og-frp/3423369952.html">Kolberg fyrer løs mot Erna Solberg og Frp</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
8450
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/politikk/valg/ny-maling-viser-at-borgerlig-side-er-klart-strst/3423368565.html">Ny måling viser at borgerlig side er klart størst</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
8155
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/svensk-forsker---listhaug-har-rett/3423370110.html">Svensk forsker: - Listhaug har rett</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
26087
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/politikk/valg/kolberg-fyrer-ls-mot-erna-solberg-og-frp/3423369952.html">Kolberg fyrer løs mot Erna Solberg og Frp</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
8450
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/politikk/valg/knapt-borgerlig-flertall-i-ny-maling/3423369953.html">Knapt borgerlig flertall i ny måling</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
6773
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/politikk/valg/marit-arnstad-langer-ut-mot-listhaug-kritiker/3423370050.html">Marit Arnstad langer ut mot Listhaug-kritiker</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
4305
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="07.09.17 11:30" datetime="2017-09-07T11:30:11"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T11:30:11", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/frykter-skatteregler-tmte-eget-selskap/3423370373.html">Frykter skatteregler: Tømte eget selskap</a></h2>
</li>
<li>
<time title="07.09.17 11:19" datetime="2017-09-07T11:19:03"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T11:19:03", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/norwegian-parkerer-sas/3423370376.html">Norwegian parkerer SAS</a></h2>
</li>
<li>
<time title="07.09.17 11:02" datetime="2017-09-07T11:02:53"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T11:02:53", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/norsk-mor-tapte-sak-i-strasbourg/3423370374.html">Norsk mor tapte sak i Strasbourg</a></h2>
</li>
<li>
<time title="07.09.17 10:45" datetime="2017-09-07T10:45:32"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T10:45:32", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/forbrukerombudet-mener-sugardaddy-reklame-er-ulovlig/3423370369.html">Forbrukerombudet mener sugardaddy-reklame er ulovlig</a></h2>
</li>
<li>
<time title="07.09.17 09:57" datetime="2017-09-07T09:57:25"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T09:57:25", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v4/berglofs-elitehoppe-gjr-jobben/3423370330.html">Berglöfs elitehoppe gjør jobben</a></h2>
</li>
<li>
<time title="07.09.17 09:54" datetime="2017-09-07T09:54:15"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T09:54:15", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/ssb-ingen-boligprisoppgang-fr-2020/3423370362.html">SSB: Ingen boligprisoppgang før 2020</a></h2>
</li>
<li>
<time title="07.09.17 09:48" datetime="2017-09-07T09:48:02"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T09:48:02", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/kampsport/cris-cyborg-har-fatt-bokselisens-i-california/3423370345.html">Cris Cyborg har fått bokselisens i California</a></h2>
</li>
<li>
<time title="07.09.17 09:45" datetime="2017-09-07T09:45:42"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T09:45:42", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/enorme-deleggelser-pa-karibiske-yer-under-orkanen-irma/3423370354.html">Enorme ødeleggelser på karibiske øyer under orkanen Irma</a></h2>
</li>
<li>
<time title="07.09.17 09:27" datetime="2017-09-07T09:27:19"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T09:27:19", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/kraftig-kning-i-grensehandelen/3423370349.html">Kraftig økning i grensehandelen</a></h2>
</li>
<li>
<time title="07.09.17 08:58" datetime="2017-09-07T08:58:23"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T08:58:23", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/gjeldsveksten-uendret-i-juli/3423370339.html">Gjeldsveksten uendret i juli</a></h2>
</li>
<li>
<time title="07.09.17 08:37" datetime="2017-09-07T08:37:27"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T08:37:27", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/inntektene-stuper-for-northug/3423370335.html">Inntektene stuper for Northug</a></h2>
</li>
<li>
<time title="07.09.17 08:20" datetime="2017-09-07T08:20:23"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T08:20:23", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/bloomberg-fredriksen-i-samtaler-med-amerikansk-hedgefond-for-a-redde-seadrill/3423370332.html">Bloomberg: Fredriksen i samtaler med amerikansk hedgefond for å redde Seadrill</a></h2>
</li>
<li>
<time title="07.09.17 08:11" datetime="2017-09-07T08:11:38"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T08:11:38", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/ryanair-strammer-inn-handbagasjereglene/3423370325.html">Ryanair strammer inn håndbagasjereglene</a></h2>
</li>
<li>
<time title="07.09.17 08:11" datetime="2017-09-07T08:11:28"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T08:11:28", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v65/svikter-ikke-denne-torsdagen/3423370080.html">Svikter ikke denne torsdagen</a></h2>
</li>
<li>
<time title="07.09.17 08:11" datetime="2017-09-07T08:11:22"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T08:11:22", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v65/vrevoll-med-fenomenal-v65-omgang/3423370238.html">Øvrevoll med fenomenal V65-omgang</a></h2>
</li>
<li>
<time title="07.09.17 07:51" datetime="2017-09-07T07:51:15"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T07:51:15", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/en-real-finsk-frekkis/3423370318.html">En real finsk frekkis</a></h2>
</li>
<li>
<time title="07.09.17 07:42" datetime="2017-09-07T07:42:25"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T07:42:25", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/bjrndalen-om-papparollen-og-racet-mot-nytt-ol/3423370326.html">Bjørndalen om papparollen og racet mot nytt OL</a></h2>
</li>
<li>
<time title="07.09.17 07:38" datetime="2017-09-07T07:38:42"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T07:38:42", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/ordbok-app-gir-definisjoner-og-rettskrivning-pa-bokmal-og-nynorsk/3423370316.html">Ordbok-app gir definisjoner og rettskrivning på bokmål og nynorsk</a></h2>
</li>
<li>
<time title="07.09.17 07:34" datetime="2017-09-07T07:34:32"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T07:34:32", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/stockl-i-boks-men-hoppsjefen-snart-kontraktls/3423370319.html">Stöckl i boks, men hoppsjefen snart kontraktløs</a></h2>
</li>
<li>
<time title="07.09.17 07:26" datetime="2017-09-07T07:26:34"> 
<span>
<script>
var publishedLocal = moment.tz("2017-09-07T07:26:34", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/del-potro-stoppet-federer-i-us-open/3423370315.html">Del Potro stoppet Federer i US Open</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/livsstil/mariann-hole---jeg-har-det-aldri-sa-bra-som-nar-jeg-spiller-rufsete-roller/3423370041.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/09/06/3423370063/1/w500_4x3/4148455.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/livsstil/mariann-hole---jeg-har-det-aldri-sa-bra-som-nar-jeg-spiller-rufsete-roller/3423370041.html">Mariann Hole: - Jeg har det aldri så bra som når jeg spiller rufsete roller</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/na24/ssb-ingen-boligprisoppgang-fr-2020/3423370362.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/09/07/3423370363/1/w500_4x3/3593372.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/na24/ssb-ingen-boligprisoppgang-fr-2020/3423370362.html">SSB: Ingen boligprisoppgang før 2020</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/na24/publiserer-ligningstall---milliardr-raser/3423370300.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/09/07/3423370338/1/w500_4x3/4151780.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/na24/publiserer-ligningstall---milliardr-raser/3423370300.html">Publiserer ligningstall - milliardær raser</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423370343" 
data-published="2017-09-07T10:27:47.000Z" 
data-category="news" 
src="/templates/v2/js/article.js?v.004">
</script>
<!-- Cxense content widget: nettavisen article level bottom -->
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<iframe frameborder="0" scrolling="no" allowtransparency="true" style="width:100%; height:250px;" src="//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&#38;r=true&#38;ing=false&#38;car=false&#38;cart=3500&#38;carv=400&#38;bg=%23ffffff&#38;fonttype=&#38;fonttype_heading=&#38;fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&#38;tcol=%23000000&#38;maxts=34px&#38;fbs=0px&#38;fbc=%23000000&#38;ibs=0px&#38;ibc=%23000000&#38;ms=0px&#38;mt=0px&#38;min=120px&#38;max=468px&#38;adshow=true&#38;adts=12px&#38;adh=ANNONSEBILAG&#38;adc=%23ffffff&#38;adbc=%23000000&#38;adlogo=false&#38;adnom=true&#38;ctashow=false&#38;ctats=12px&#38;ctah=Se%20mer&#38;ctac=%23000000&#38;ctrgt=&#38;WT.mc_id=Nettavisen_allespill_annonsebilag&#38;noctr=true"></iframe>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<iframe src="http://www.nettavisen.no/rabattkode/best-shops" frameborder="0" scrolling="no" width="468" height="300" border="none"></iframe>
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger"> 
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="http://www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="http://nettavisen.no/artikkel/3423370343"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1504774607"></script>
</section> 
<script>
// Publisert
var fbc_published = new Date("Thu, 07 Sep 2017 10:27:47 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h5>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/erikstephansen.jpg" width="51" height="51" />
<div>
<h3><a href="http://erikstephansen.blogg.no/1504773241_jihadister_som_grter_tyder_drmmer_og_elsker_poesi.html">Jihadister som gråter, tyder drømmer og elsker poesi</a></h3>
<h4>Erik Stephansen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/altomnba.jpg" width="51" height="51" />
<div>
<h3><a href="http://altomnba.blogg.no/1504772288__en_av_disse_fem_blir_ligaens_mest_verdifulle_spiller.html">- En av disse fem blir ligaens mest verdifulle spiller</a></h3>
<h4>Alt om NBA</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/andreasselliaas.jpg" width="51" height="51" />
<div>
<h3><a href="http://andreasselliaas.blogg.no/1504768988_fryktkulturen_i_norsk_fotball.html">Fryktkulturen i norsk fotball</a></h3>
<h4>Andreas Selliaas</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/ingrid.jpg" width="51" height="51" />
<div>
<h3><a href="http://ingrid.blogg.no/1504766629_hvorfor_blir_vi_handlingslammet_og_utsetter_problemene.html">Hvorfor blir vi handlingslammet og utsetter problemene?</a></h3>
<h4>Ingrid Kristiansen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/nisja.jpg" width="51" height="51" />
<div>
<h3><a href="http://nisja.blogg.no/1504762583_russiske_troll_flyseter_og_norske_annonsrer_som_sttter_falske_sider.html">Russiske troll, flyseter og norske annonsører som støtter falske sider</a></h3>
<h4>Pål Nisja</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/kjellmagnerystad.jpg" width="51" height="51" />
<div>
<h3><a href="http://kjellmagnerystad.blogg.no/1504740320_stre_frer_velgerne_bak_lyset.html">Støre fører velgerne bak lyset!</a></h3>
<h4>Kjell-Magne Rystad</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/solvikolsen.jpg" width="51" height="51" />
<div>
<h3><a href="http://solvikolsen.blogg.no/1504736202_nei_til_senterpartiet_og_de_grnnes_avgiftsbonanza.html">Nei til Senterpartiet og de Grønnes avgiftsbonanza</a></h3>
<h4>Ketil Solvik-Olsen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/torhammero.jpg" width="51" height="51" />
<div>
<h3><a href="http://torhammero.blogg.no/1504717205_hele_ret_blomstrer.html">Hele året blomstrer</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/leifern.jpg" width="51" height="51" />
<div>
<h3><a href="http://leifern.blogg.no/1504712626_regjeringer_br_vre_ambisise_og_vise_evne_til_gjennomfring.html">Regjeringer bør være ambisiøse og vise evne til gjennomføring</a></h3>
<h4>Leif Knutsen</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">11:30</span>
<h2><a href="http://www.nettavisen.no/na24/frykter-skatteregler-tmte-eget-selskap/3423370373.html">Frykter skatteregler: Tømte eget selskap</a></h2>
</li>
<li>
<span class="tid">11:19</span>
<h2><a href="http://www.nettavisen.no/na24/norwegian-parkerer-sas/3423370376.html">Norwegian parkerer SAS</a></h2>
</li>
<li>
<span class="tid">11:02</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/norsk-mor-tapte-sak-i-strasbourg/3423370374.html">Norsk mor tapte sak i Strasbourg</a></h2>
</li>
<li>
<span class="tid">10:45</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/forbrukerombudet-mener-sugardaddy-reklame-er-ulovlig/3423370369.html">Forbrukerombudet mener sugardaddy-reklame er ulovlig</a></h2>
</li>
<li>
<span class="tid">09:57</span>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v4/berglofs-elitehoppe-gjr-jobben/3423370330.html">Berglöfs elitehoppe gjør jobben</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/livsstil/mariann-hole---jeg-har-det-aldri-sa-bra-som-nar-jeg-spiller-rufsete-roller/3423370041.html">Mariann Hole: - Jeg har det aldri så bra som når jeg spiller rufsete roller</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/ssb-ingen-boligprisoppgang-fr-2020/3423370362.html">SSB: Ingen boligprisoppgang før 2020</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/publiserer-ligningstall---milliardr-raser/3423370300.html">Publiserer ligningstall - milliardær raser</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/svensk-forsker---listhaug-har-rett/3423370110.html">Svensk forsker: - Listhaug har rett</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/ryanair-strammer-inn-handbagasjereglene/3423370325.html">Ryanair strammer inn håndbagasjereglene</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="http://www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="http://www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="http://annonseweb.webflow.io/">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="http://www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="http://nginx-60m.nettavisen.no/l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/livsstil/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<div class="stickybunn stickybunn-1 start">
<div id="stickybunn-1" class="stickybunn-content" style="display: none;">
<div class="content-hide">x</div>
</div>
<script>
setTimeout( function () {
$( '.stickybunn-1' ).removeClass( 'start' )
}, 1500 );
$( '#stickybunn-1 > .content-hide' ).on( 'click', function () {
$( '.stickybunn-1' ).addClass( 'hide' );
});
</script>
</div>
</body>
</html>
