
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
Heimevernet kutter 7.000 soldater
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="http://www.nettavisen.no/favicon.ico"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="HV forbereder et kutt fra 42.000 til 35.000 soldater i områdestrukturen. Verst går det ut over Agder og Rogaland." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Heimevernet kutter 7.000 soldater"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Heimevernet kutter 7.000 soldater">
<meta name="twitter:url" content="http://nettavisen.no/artikkel/3423295844">
<meta name="twitter:description" content="HV forbereder et kutt fra 42.000 til 35.000 soldater i områdestrukturen. Verst går det ut over Agder og Rogaland.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nettavisen.no/nyheter/heimevernet-kutter-7000-soldater/3423295844.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423295844"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="HV forbereder et kutt fra 42.000 til 35.000 soldater i områdestrukturen. Verst går det ut over Agder og Rogaland." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2016/12/23/3423295845/1/w1024/3324280.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2016/12/23/3423295845/1/w1024/3324280.jpg">
<meta name="cXenseParse:recs:articleid" content="3423295844"/>
<meta name="cXenseParse:recs:category" content="nyheter"/>
<meta name="cXenseParse:recs:publishtime" content="2016-12-23T05:52:28.000Z" />
<meta name="cXenseParse:nes-video" content="videoembed"/>
<meta name="cXenseParse:recs:nes-video" content="videoembed"/>
<meta name="author" content="NTB"/>
<meta property="lp:url" content="http://www.nettavisen.no/nyheter/heimevernet-kutter-7000-soldater/3423295844.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Heimevernet kutter 7.000 soldater",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2016/12/23/3423295845/1/w1024/3324280.jpg"
],
"datePublished": "2016-12-23T05:52:28.000Z",
"description": "HV forbereder et kutt fra 42.000 til 35.000 soldater i områdestrukturen. Verst går det ut over Agder og Rogaland."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423295844" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423295844" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423295844" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423295844">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423295844">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423295844">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1473173970000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="/templates/v1/js/bundle.js?v1481813972000"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script>
function get_mb_arr(n_pbt) {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script>
function getABtag()
{
var tag = "";
if (window.a__b === undefined) 
{
tag = "adamsmith";
}
return tag;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.nettavisen.nettavisenno.nyheter.nyheter";
window.Fusion.layout = "na_artikkel";
window.Fusion.parameters["keyWord"] = [];
var a__b__tag = getABtag();
if (a__b__tag) window.Fusion.parameters["keyWord"].push(a__b__tag);
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
</head>
<body>
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/nyheter/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="fusion_rm" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_rm","rm",true);</script>
<div id="ad_top" class="clearfix">
<div id="fusion_toppbanner-wrapper">
<div id="fusion_toppbanner" class="lp_track"><script type="text/javascript">window.Fusion.space("toppbanner");</script></div>
</div>
</div>
<div id="wrap" class="clearfix">
<div id="sticky_left" class="sticky_ad">
<div id="fusion_left_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_left_2","left_2",true);</script>
</div>
<div id="sticky_right" class="sticky_ad">
<div id="fusion_right_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_right_2","right_2",true);</script>
</div>
<header id="na_header" class="clearfix">
<ul id="secondary_nav" class="clearfix">
<li><a id="img_nav_side2" href="http://www.side2.no/">Side2</a></li>
<li><a id="img_nav_side3" href="http://www.side3.no/">Side3</a></li>
<li><a id="img_nav_bloggno" href="http://blogg.no/">Blogg.no</a></li>
</ul>
<div class="clearfix">
<h1 id="na_logo">
<a href="http://www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="http://www.nettavisen.no/nyheter/"><img id="section_name" src="/templates/v1/images/header/seksjon_nyheter.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="http://www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1 taphover"><a href="http://www.nettavisen.no/nyheter/">Nyheter</a>
<ul> 
<li><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
</ul>
</li>
<li class="na_level_1"><a href="http://www.nettavisen.no/kultur/">Kultur</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/vaer/">V&aelig;ret</a></li> 
<li class="na_level_1 taphover"><a href="http://www.na24.no/">&Oslash;konomi</a>
<ul>
<li><a href="http://stocklink.no/">Stocklink</a></li>
<li><a href="http://www.nettavisen.no/na24/smartepenger/">Privat&oslash;konomi</a></li>
<li><a href="http://www.na24.no/propaganda/">Propaganda</a></li>
<li><a href="http://www.xtrainvestor.com/nb">Aksjeforum</a></li>
<li><a href="http://kurser.stocklink.no/">Aksjekurser</a></li>
<li><a href="http://www.finansportalen.no/Sparing/Aksjefond/Oversikt+aksjefond">Fondskurser</a></li> 
<li><a href="http://www.valutaveksel.no/">Valutakurser</a></li>
</ul>
</li>
<li class="na_level_1 taphover"><a href="http://www.nettavisen.no/sport/">Sport</a>
<ul> 
<li><a href="http://www.nettavisen.no/sport/ol/">RIO OL2016</a></li>
<li>
<a href="http://www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li>
<li>
<a href="http://www.nettavisen.no/sportspill/">Sportspill</a>
</li>
<li>
<a href="http://fantasy.nettavisen.no/">Fantasy</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="http://www.nettavisen.no/meninger/">Friske Meninger</a></li>
<li class="na_level_1"><a href="http://www.side2.no/mote/">Mote</a></li>
<li class="na_level_1"><a href="http://www.side2.no/helse/">Helse</a></li>
<li class="na_level_1 taphover"><span>Trening</span>
<ul>
<li><a href="http://www.side2.no/trening/">Side2 trening</a></li>
<li><a href="http://www.side3.no/trening/">Side3 trening</a></li>
</ul>
</li>
<li class="na_level_1"><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li class="na_level_1"><a href="http://www.side3.no/motor/">Bil/Motor</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</header>
<div id="services" class="clearfix">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://nabilder.no/">NA Bilder</a></li>
<li><a href="http://shopping.side2.no">Shopping</a></li>
<li><a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li><a href="http://www.klikk.no">Klikk.no</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Lånehjelpen</a></li>
<li><a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li><a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li><a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li><a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
<a id="tipsoss" href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
</div>
<article id="article" class="clearfix">
<div id="article_top">
<img width="980" data-bildeid="839771" src="http://drp-images.nettavisen.no/images/article/2016/12/23/3423295845/1/w1024/3324280.jpg" alt="20.11.16: Soldater fra Heimvernet Innsatsstyrke Derby under øvelse Viking Ymer på Østlandet." />
<div class="dp-article-image-description image_caption">
20.11.16: Soldater fra Heimvernet Innsatsstyrke Derby under øvelse Viking Ymer på Østlandet. 
Foto: Frederik Ringnes 
(Forsvaret)
</div>
<h1>Heimevernet kutter 7.000 soldater</h1>
<div class="leadtext">HV forbereder et kutt fra 42.000 til 35.000 soldater i områdestrukturen. Verst går det ut over Agder og Rogaland.</div>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="23.12.16 05:52" class="time-published" datetime="2016-12-23T05:52:28"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2016-12-23T05:52:28", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
<span title="23.12.16 05:57" class="time-published">
Sist oppdatert: <span>
<script>
var UpdatedLocalDate = moment.tz("2016-12-23T05:57:06", "Europe/Berlin");
UpdatedLocalDate.format();
document.write(moment(UpdatedLocalDate).locale("nb").fromNow());
</script></span></span>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="http://nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">NTB</span><br>
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.nettavisen.no/nyheter/heimevernet-kutter-7000-soldater/3423295844.html&title=Heimevernet kutter 7.000 soldater", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)"><img src="/templates/v1/images/na_artikkel_top_fb.png" width="244" height="42"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.nettavisen.no/nyheter/heimevernet-kutter-7000-soldater/3423295844.html"><img src="/templates/v1/images/na_artikkel_top_twitter.png" width="244" height="42"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
jQuery(function() {
var url = document.URL;
jQuery.get('http://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
</script>
<div id="google_ad_1">
<div id="google_ad_adjusted">
<span style="font-size: 10px;">ANNONSE</span>
</div>
</div> 
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp?v0.001 -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://shopping.side2.no/arets-vintersalg-er-i-gang/">
<img width="211" src="http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2016/12/CDon-vintersalg.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.side2.no/arets-vintersalg-er-i-gang/">Årets vintersalg er i gang</a>
</h1>
</div>

</article>
<p>I hele S&oslash;r-Norge forberedes det n&aring; omfattende kutt i antallet heimevernssoldater. Verst g&aring;r det utover Agder-fylkene og Rogaland, som ligger an til &aring; f&aring; over 40 prosent av kuttene. Det skriver <a href="http://www.klassekampen.no/article/20161223/ARTICLE/161229982" class="">Klassekampen</a> fredag. </p> 
<p><b>Les: <a href="http://nettavisen.no/artikkel/3423217915" data-dp-article-id="3423217915" data-guid="urn:newsml::20160426:3423217915-text" class="related-article">Dansk heimevern erstatter politiet ved grensen</a></b></p> 
<p>S&oslash;rlandet blir den store taperen n&aring;r Heimevernet n&aring; forbereder et kutt fra 42.000 til 35.000 soldater i omr&aring;destrukturen. Dette skjer parallelt med at landsdelens eneste milit&aelig;rbase, Kjevik utenfor Kristiansand, er vedtatt nedlagt. </p> 
<p><b>Les: <a href="http://nettavisen.no/artikkel/3422786714" data-dp-article-id="3422786714" data-guid="urn:newsml::20150512:3422786714-text" class="related-article">- Setter oss ikke i stand til &aring; forsvare landet</a></b></p> 
<p>N&aring; frykter lokale heimevernsledere at Agder-fylkene vil bli ribbet for siste rest av milit&aelig;r tilstedev&aelig;relse. </p> 
<p>- Dette f&aring;r enorme konsekvenser, spesielt p&aring; S&oslash;rlandet, som i praksis blir liggende &aring;pent uten slik beredskap verken i fred, krise eller krig, sier Knut Aall, omr&aring;desjef for Holt heimevernsomr&aring;de til <a href="http://www.klassekampen.no/article/20161223/ARTICLE/161229982" class="">Klassekampen</a>. </p> 
<p><b>Les: <a href="http://nettavisen.no/artikkel/8480923" data-dp-article-id="8480923" class="related-article">HV-offiserer kritiske til terrorberedskapen i juli</a></b></p> 
<p>Holt heimevernsomr&aring;de rommer kommunene Tvedestrand, Ris&oslash;r, Gjerstad og Veg&aring;rshei i Aust-Agder. </p> 
<script class="was-script-tag">(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0], p = (('https:' == d.location.protocol) ? 'https://' : 'http://'), r = Math.floor(new Date().getTime() / 1000000); if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.async=1; js.src = p + "www.opinionstage.com/assets/loader.js?" + r; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'os-widget-jssdk'));</script> 
<div id="2409045" class="os_poll" data-path="/polls/2409045" data-fif="false"></div> 
<div id="dp-plugin-element-Screen9v2-50921482469023935" class="dp-plugin-element dp-plugin-Screen9v2" data-ah5-type="Screen9v2"> 
<div id="was-screen9-wrap" class="fitvidsignore"> 
<div id="screen9-container-VkzU4MGmGWURIIamjZuF1Q"></div> 
</div> 
<script class="was-script-tag" src="http://www.nettavisen.no/templates/v2/js/s9_yt_autoplay_videolisting.js"></script> 
<script class="was-script-tag">embedNAvideo("VkzU4MGmGWURIIamjZuF1Q", false)</script> 
</div> 
<div class="iframe-wrapper" style="position: relative; padding-bottom: calc(100% / (250/31)); height: 0; margin: 20px 0; clear: both;">
<div class="mail-embed" data-attr-list="vc47fb4ZFTo892YZb7PamUGQ" data-attr-text="Klikk her for Nettavisens nyhetsbrev"></div>
<script src="http://www.nettavisen.no/templates/v1/resources/mailSubscribeEmbed.js?v1473761877000"></script>
</div>
<!-- Temporary code to place newsletter button above poll -->
<script>
function swap(a, b) {
a = $(a); b = $(b);
var tmp = $('<span>').hide();
a.before(tmp);
b.before(a);
tmp.replaceWith(b);
};
// Check distance from eachother, and if poll exists AND they are less than 200px apart, drop swapping 
if($(".os_poll").length) {
var distanceBetween = $(".iframe-wrapper").last().offset().top - $(".os_poll").last().offset().top
if(distanceBetween < 200) {
swap($(".os_poll").last(), $(".iframe-wrapper").last());
}
} 
</script>
<div style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div id="ad_superboard" class="sidebar-element lp_track">
<div id="fusion_supernetboard1" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_supernetboard1","supernetboard1",true);</script>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 2242. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/nyheter&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://shopping.side2.no/de-beste-opplevelsesgavene/">
<img width="466" src="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/46672893-14d1-4b40-bf38-74426dfd7d2f&w=466&h=262&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.side2.no/de-beste-opplevelsesgavene/">Sent ute? Kjøp en opplevelsesgave her!</a>
</h1>
</div>
</div>
<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/denne-pokalen-betyr-minst-av-alle/3423295897.html">
<div>
<img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2016/12/23/3423295900/1/w1024/3324650.jpg&w=468&h=263&mode=crop&pos=center" alt="Denne pokalen betyr minst av alle" width="466">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/denne-pokalen-betyr-minst-av-alle/3423295897.html">Denne pokalen betyr minst av alle</a>
</h1>
</div>
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="http://ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions">
<header>
<h1>Topp 4 reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/listhaug-foreslar-a-frata-statsborgerskap-for-a-forebygge-terror/3423294977.html">Listhaug foreslår å frata statsborgerskap for å forebygge terror</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
9835
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/politikk/trine-skei-grande-har-trbbel-med-velgerne/3423293705.html">Trine Skei Grande har trøbbel med velgerne</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
9608
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/flere-hundre-kan-miste-norsk-statsborgerskap/3423293943.html">Flere hundre kan miste norsk statsborgerskap</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
9275
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/frp-fram---venstre-og-sv-under-sperregrensen/3423293653.html">Frp fram - Venstre og SV under sperregrensen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
6490
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/politikk/frp-mest-fram-pa-ny-maling/3423295523.html">Frp mest fram på ny måling</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3165
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/dagbladet-kan-bli-ukeblad--na-skrur-de-opp-prisen/3423295581.html">Dagbladet kan bli ukeblad – nå skrur de opp prisen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2302
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/bergenserne-far-for-frste-gang-ikke-lov-a-kjpe-l-pa-julaften/3423295514.html">Bergenserne får for første gang ikke lov å kjøpe øl på julaften</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1663
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/flertallet-vil-ha-jonas-gahr-stre-som-statsminister-framfor-erna-solberg/3423295618.html">Flertallet vil ha Jonas Gahr Støre som statsminister framfor Erna Solberg</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1506
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="23.12.16 11:56" datetime="2016-12-23T11:56:14"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T11:56:14", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v65/jackpotbanker-pa-revansjejakt/3423295860.html">Jackpotbanker på revansjejakt</a></h2>
</li>
<li>
<time title="23.12.16 11:53" datetime="2016-12-23T11:53:39"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T11:53:39", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/medier-kaprere-truer-med-a-sprenge-kapret-fly-pa-malta/3423295985.html">Medier: Kaprere truer med å sprenge kapret fly på Malta</a></h2>
</li>
<li>
<time title="23.12.16 11:39" datetime="2016-12-23T11:39:08"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T11:39:08", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/far-og-snn-tiltalt-for-bankbedragerier/3423295970.html">Far og sønn tiltalt for bankbedragerier</a></h2>
</li>
<li>
<time title="23.12.16 11:34" datetime="2016-12-23T11:34:08"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T11:34:08", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/28-russere-kan-fa-sotsji-straff-for-doping/3423295967.html">28 russere kan få Sotsji-straff for doping</a></h2>
</li>
<li>
<time title="23.12.16 11:26" datetime="2016-12-23T11:26:26"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T11:26:26", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/amedia-selger-1881/3423295963.html">Amedia selger 1881</a></h2>
</li>
<li>
<time title="23.12.16 11:21" datetime="2016-12-23T11:21:34"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T11:21:34", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/stian-ringstad-klar-for-strmsgodset/3423295954.html">Stian Ringstad klar for Strømsgodset</a></h2>
</li>
<li>
<time title="23.12.16 11:02" datetime="2016-12-23T11:02:41"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T11:02:41", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/apne-drer-i-eirik-jensen-saken/3423295951.html">Åpne dører i Eirik Jensen-saken</a></h2>
</li>
<li>
<time title="23.12.16 10:45" datetime="2016-12-23T10:45:30"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T10:45:30", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/nav-arbeidsledigheten-faller/3423295937.html">Nav: Arbeidsledigheten faller</a></h2>
</li>
<li>
<time title="23.12.16 10:40" datetime="2016-12-23T10:40:00"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T10:40:00", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/rosenborg-selger-eyolfsson/3423295934.html">Rosenborg selger Eyolfsson</a></h2>
</li>
<li>
<time title="23.12.16 10:27" datetime="2016-12-23T10:27:22"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T10:27:22", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/berlin-mistenkt-skutt-og-drept-i-milano/3423295929.html">Berlin-mistenkt skutt og drept i Milano</a></h2>
</li>
<li>
<time title="23.12.16 10:26" datetime="2016-12-23T10:26:58"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T10:26:58", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/chicago-blackhawks-tilbake-pa-vinnersporet/3423295911.html">Chicago Blackhawks tilbake på vinnersporet</a></h2>
</li>
<li>
<time title="23.12.16 10:14" datetime="2016-12-23T10:14:39"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T10:14:39", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/neimen-en-pingvin-som-ikke-vil-bli-vat/3423295925.html">Neimen, en pingvin som ikke vil bli våt!</a></h2>
</li>
<li>
<time title="23.12.16 10:01" datetime="2016-12-23T10:01:13"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T10:01:13", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/stille-fr-stormen-pa-lille-julaften/3423295917.html">Stille før stormen på lille julaften</a></h2>
</li>
<li>
<time title="23.12.16 09:57" datetime="2016-12-23T09:57:46"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T09:57:46", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v75/v75-kveld-med-en-kommende-stjerne-som-banker/3423295596.html">V75-kveld med en kommende stjerne som banker</a></h2>
</li>
<li>
<time title="23.12.16 09:56" datetime="2016-12-23T09:56:19"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T09:56:19", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/credit-suisse-aksepterer-forlik-med-usa/3423295919.html">Credit Suisse aksepterer forlik med USA</a></h2>
</li>
<li>
<time title="23.12.16 09:38" datetime="2016-12-23T09:38:35"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T09:38:35", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/denne-pokalen-betyr-minst-av-alle/3423295897.html">Denne pokalen betyr minst av alle</a></h2>
</li>
<li>
<time title="23.12.16 09:31" datetime="2016-12-23T09:31:00"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T09:31:00", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/oscar-klar-for-kinesisk-fotball/3423295903.html">Oscar klar for kinesisk fotball</a></h2>
</li>
<li>
<time title="23.12.16 09:21" datetime="2016-12-23T09:21:31"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T09:21:31", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/mourinho---united-kan-ende-hyere-enn-fjerdeplass/3423295895.html">Mourinho: - United kan ende høyere enn fjerdeplass</a></h2>
</li>
<li>
<time title="23.12.16 09:14" datetime="2016-12-23T09:14:09"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T09:14:09", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/her-lager-kristin-halvorsen-kaninrer-pa-brge-brende/3423295883.html">Her lager Kristin Halvorsen kaninører på Børge Brende</a></h2>
</li>
<li>
<time title="23.12.16 09:12" datetime="2016-12-23T09:12:04"> 
<span>
<script>
var publishedLocal = moment.tz("2016-12-23T09:12:04", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/finans/rkkes-oljeselskap-stiger-etter-nyheter/3423295888.html">Røkkes oljeselskap stiger etter nyheter</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/nyheter/berlin-mistenkt-skutt-og-drept-i-milano/3423295929.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2016/12/23/3423295930/1/w500_4x3/3324199.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/nyheter/berlin-mistenkt-skutt-og-drept-i-milano/3423295929.html">Berlin-mistenkt skutt og drept i Milano</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/politikk/solberg-i-rette-med-biskoper-om-asylretur/3423295842.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2016/12/23/3423295843/1/w500_4x3/3324273.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/politikk/solberg-i-rette-med-biskoper-om-asylretur/3423295842.html">Solberg i rette med biskoper om asylretur</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423295844" 
data-published="2016-12-23T05:52:28.000Z" 
data-category="news" 
src="/templates/v2/js/article.js?v.004">
</script>
<!-- Cxense content widget: nettavisen article level bottom -->
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<iframe frameborder="0" scrolling="no" allowtransparency="true" style="width:100%; height:250px;" src="//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&#38;r=true&#38;ing=false&#38;car=false&#38;cart=3500&#38;carv=400&#38;bg=%23ffffff&#38;fonttype=&#38;fonttype_heading=&#38;fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&#38;tcol=%23000000&#38;maxts=34px&#38;fbs=0px&#38;fbc=%23000000&#38;ibs=0px&#38;ibc=%23000000&#38;ms=0px&#38;mt=0px&#38;min=120px&#38;max=468px&#38;adshow=true&#38;adts=12px&#38;adh=ANNONSEBILAG&#38;adc=%23ffffff&#38;adbc=%23000000&#38;adlogo=false&#38;adnom=true&#38;ctashow=false&#38;ctats=12px&#38;ctah=Se%20mer&#38;ctac=%23000000&#38;ctrgt=&#38;WT.mc_id=Nettavisen_allespill_annonsebilag&#38;noctr=true"></iframe>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<iframe src="http://www.nettavisen.no/rabattkode/best-shops" frameborder="0" scrolling="no" width="468" height="300" border="none"></iframe>
</div>
</div> 
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger"> 
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vi vil helst at du er med på diskusjonen under fullt navn, men aksepterer at det kan finnes gode grunner for å være anonym. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="http://www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="http://nettavisen.no/artikkel/3423295844"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1482469030"></script>
</section> 
<script>
// Publisert
var fbc_published = new Date("Fri, 23 Dec 2016 05:52:28 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<div id="superduper">
<div id="fusion_megaboard-wrapper">
<div id="fusion_megaboard" class="lp_track"><script type="text/javascript">window.Fusion.space("megaboard");</script></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h5>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/linnrosenborg.jpg" width="51" height="51" />
<div>
<h3><a href="http://linnrosenborg.blogg.no/1482489194_folk_er_klin_kokos_nr.html">Folk er klin kokos når jula nærmer seg - først meg, så meg og så meg igjen.</a></h3>
<h4>Linn Winsnes Rosenborg</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/martekristiansen.jpg" width="51" height="51" />
<div>
<h3><a href="http://martekristiansen.blogg.no/1482485841_det_beste_du_kan_spis.html">Det beste du kan spise til frokost</a></h3>
<h4>Marte Kristiansen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/stavrum.jpg" width="51" height="51" />
<div>
<h3><a href="http://stavrum.blogg.no/1482483267_norske_kirker_vil_ha_.html">Kirken ønsker seg digitale julegaver</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/mattedama.jpg" width="51" height="51" />
<div>
<h3><a href="http://mattedama.blogg.no/1482096963_julentter_lille_julaf.html">Julenøtter lille julaften</a></h3>
<h4>Mattedama</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/mariahoili.jpg" width="51" height="51" />
<div>
<h3><a href="http://mariahoili.blogg.no/1482462673_hvorfor_m_folk_drikke.html">Hvorfor må folk drikke seg så jævlig drita?</a></h3>
<h4>Maria Høili</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/aksjeanalyser.jpg" width="51" height="51" />
<div>
<h3><a href="http://aksjeanalyser.blogg.no/1482436979_bli_rik_p_aksjer_flg_.html">Bli rik på aksjer: -Følg innsiderne</a></h3>
<h4>Bjørn Inge Pettersen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/aagesiv.jpg" width="51" height="51" />
<div>
<h3><a href="http://aagesiv.blogg.no/1482428303_hurtigrutens_pokerpla.html">Hurtigrutens pokerplan</a></h3>
<h4>Aage G. Sivertsen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/torhammero.jpg" width="51" height="51" />
<div>
<h3><a href="http://torhammero.blogg.no/1482427453_heftige_saker.html">Heftige saker!</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/bergmoe.jpg" width="51" height="51" />
<div>
<h3><a href="http://bergmoe.blogg.no/1482414400_stavrum_er_inhabil.html">Stavrum er inhabil</a></h3>
<h4>Berg Moe</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">11:56</span>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v65/jackpotbanker-pa-revansjejakt/3423295860.html">Jackpotbanker på revansjejakt</a></h2>
</li>
<li>
<span class="tid">11:53</span>
<h2><a href="http://www.nettavisen.no/nyheter/medier-kaprere-truer-med-a-sprenge-kapret-fly-pa-malta/3423295985.html">Medier: Kaprere truer med å sprenge kapret fly på Malta</a></h2>
</li>
<li>
<span class="tid">11:39</span>
<h2><a href="http://www.nettavisen.no/nyheter/far-og-snn-tiltalt-for-bankbedragerier/3423295970.html">Far og sønn tiltalt for bankbedragerier</a></h2>
</li>
<li>
<span class="tid">11:34</span>
<h2><a href="http://www.nettavisen.no/sport/vintersport/28-russere-kan-fa-sotsji-straff-for-doping/3423295967.html">28 russere kan få Sotsji-straff for doping</a></h2>
</li>
<li>
<span class="tid">11:26</span>
<h2><a href="http://www.nettavisen.no/nyheter/amedia-selger-1881/3423295963.html">Amedia selger 1881</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/berlin-mistenkt-skutt-og-drept-i-milano/3423295929.html">Berlin-mistenkt skutt og drept i Milano</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/berlin-mistenkt-skutt-og-drept-i-milano/3423295929.html">Berlin-mistenkt skutt og drept i Milano</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/politikk/solberg-i-rette-med-biskoper-om-asylretur/3423295842.html">Solberg i rette med biskoper om asylretur</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/oscar-klar-for-kinesisk-fotball/3423295903.html">Oscar klar for kinesisk fotball</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/rosenborg-selger-eyolfsson/3423295934.html">Rosenborg selger Eyolfsson</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="http://www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="http://www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="http://annonseweb.webflow.io/">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="http://www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="http://nginx-60m.nettavisen.no/l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/nyheter/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
<div id="fusion_1x1_testpixel" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
<section id="na_bedrift" class="clearfix">
<div id="na_bedrift_mittoppdrag">
<img src="/templates/v1/images/sokeord_logo_mittoppdrag.jpg" width="111" height="19" alt="MittOppdrag" /><br>
<!-- desktop include: /templates/v1/tiles/footer_mittoppdrag.jsp -->
<!-- mobile include: -->

Stikkord fra Nettavisen MittOppdrag.no:<br>
<ul id="footer_list_1" class="footer_list">
<li><a href="http://mittoppdrag.no/Bransje/B%C3%A5tservice_Stj%C3%B8rdal" title="B&aring;tservice i Stj&oslash;rdal">B&aring;tservice</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Grafisk+design_Stj%C3%B8rdal" title="Grafisk design i Stj&oslash;rdal">Grafisk design</a></li>
<li><a href="http://mittoppdrag.no/Bransje/B%C3%A5tforsikring_Stj%C3%B8rdal" title="B&aring;tforsikring i Stj&oslash;rdal">B&aring;tforsikring</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Emballasje_Stj%C3%B8rdal" title="Emballasje i Stj&oslash;rdal">Emballasje</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Boligstyling_Stj%C3%B8rdal" title="Boligstyling i Stj&oslash;rdal">Boligstyling</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Ansiktsl%C3%B8fting_Stj%C3%B8rdal" title="Ansiktsl&oslash;fting i Stj&oslash;rdal">Ansiktsl&oslash;fting</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Revisjon_Stj%C3%B8rdal" title="Revisjon i Stj&oslash;rdal">Revisjon</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Interi%C3%B8rarkitekt_Stj%C3%B8rdal" title="Interi&oslash;rarkitekt i Stj&oslash;rdal">Interi&oslash;rarkitekt</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Forskaling_Stj%C3%B8rdal" title="Forskaling i Stj&oslash;rdal">Forskaling</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Rammekreditt_Stj%C3%B8rdal" title="Rammekreditt i Stj&oslash;rdal">Rammekreditt</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Skadetaksering_Stj%C3%B8rdal" title="Skadetaksering i Stj&oslash;rdal">Skadetaksering</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Overtidsmat_Stj%C3%B8rdal" title="Overtidsmat i Stj&oslash;rdal">Overtidsmat</a></li>
</ul>
<ul id="footer_list_2" class="footer_list">
<li><a href="http://mittoppdrag.no/Bransje/Leasing+%28bil%29_Stj%C3%B8rdal" title="Leasing (bil) i Stj&oslash;rdal">Leasing (bil)</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Livsforsikring_Stj%C3%B8rdal" title="Livsforsikring i Stj&oslash;rdal">Livsforsikring</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Utleiemegler_Stj%C3%B8rdal" title="Utleiemegler i Stj&oslash;rdal">Utleiemegler</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Butikkutstyr_Stj%C3%B8rdal" title="Butikkutstyr i Stj&oslash;rdal">Butikkutstyr</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Hytteutleie_Stj%C3%B8rdal" title="Hytteutleie i Stj&oslash;rdal">Hytteutleie</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Butikkinnredning_Stj%C3%B8rdal" title="Butikkinnredning i Stj&oslash;rdal">Butikkinnredning</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Trefelling_Stj%C3%B8rdal" title="Trefelling i Stj&oslash;rdal">Trefelling</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Eiendomsrett_Stj%C3%B8rdal" title="Eiendomsrett i Stj&oslash;rdal">Eiendomsrett</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Mediebyr%C3%A5_Stj%C3%B8rdal" title="Mediebyr&aring; i Stj&oslash;rdal">Mediebyr&aring;</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Emballasje_Stj%C3%B8rdal" title="Emballasje i Stj&oslash;rdal">Emballasje</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Gulvlegging_Stj%C3%B8rdal" title="Gulvlegging i Stj&oslash;rdal">Gulvlegging</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Vindusvask_Stj%C3%B8rdal" title="Vindusvask i Stj&oslash;rdal">Vindusvask</a></li>
</ul>
<ul id="footer_list_3" class="footer_list">
<li><a href="http://mittoppdrag.no/Bransje/Rengj%C3%B8ring_Stj%C3%B8rdal" title="Rengj&oslash;ring i Stj&oslash;rdal">Rengj&oslash;ring</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Anleggsgartner_Stj%C3%B8rdal" title="Anleggsgartner i Stj&oslash;rdal">Anleggsgartner</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Restaurering_Stj%C3%B8rdal" title="Restaurering i Stj&oslash;rdal">Restaurering</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Br%C3%B8nnboring_Stj%C3%B8rdal" title="Br&oslash;nnboring i Stj&oslash;rdal">Br&oslash;nnboring</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Utleie+maskin%2Futstyr_Stj%C3%B8rdal" title="Utleie maskin/utstyr i Stj&oslash;rdal">Utleie maskin/utstyr</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Safari_Stj%C3%B8rdal" title="Safari i Stj&oslash;rdal">Safari</a></li>
<li><a href="http://mittoppdrag.no/Bransje/B%C3%A5tverksted_Stj%C3%B8rdal" title="B&aring;tverksted i Stj&oslash;rdal">B&aring;tverksted</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Flytting_Stj%C3%B8rdal" title="Flytting i Stj&oslash;rdal">Flytting</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Akupunktur_Stj%C3%B8rdal" title="Akupunktur i Stj&oslash;rdal">Akupunktur</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Tannlege_Stj%C3%B8rdal" title="Tannlege i Stj&oslash;rdal">Tannlege</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Lagerutleie_Stj%C3%B8rdal" title="Lagerutleie i Stj&oslash;rdal">Lagerutleie</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Homeopat_Stj%C3%B8rdal" title="Homeopat i Stj&oslash;rdal">Homeopat</a></li>
</ul>

</div>
</section>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/faye-client.js"></script>
<script> 
// Kobler til faye-klient
var client = new Faye.Client('http://pusher.nettavisen.no/bayeuxsub');
// Klienten leverer et callback PER nye beskjed
var subscription = client.subscribe('/na/latestnews', function(message) {
var newMessage = JSON.parse(message.text);
window.newMessage = newMessage;
var articleIdArray = newMessage.responseData.feed.entries[0].guid.value.split('/');
var articleId = articleIdArray[articleIdArray.length - 1];
var currentArtIdArray = location.pathname.split('/');
var currentArtId = currentArtIdArray[currentArtIdArray.length - 1].split('.')[0];
// Hvis varslede artikkel-id er samme som gjeldende artikkel-id, lag varsel med oppdateringsknapp
if(articleId === currentArtId) {
var refreshPage = $('<div />', { 
id : 'refresh-page', 
html : '<p>Artikkelen er oppdatert! <strong>Klikk her</strong></p>', 
on : { 
click: function() {
location.reload(true);
}
}
});
$("body").prepend(refreshPage);
setTimeout(function() { 
$("#refresh-page").addClass("update-alert");
}, 3000);
setTimeout(function() { 
$("#refresh-page").removeClass("update-alert");
}, 18000);
} 
});
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
