
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
16-åring tiltalt for dobbeltdrapet i Kristiansand
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="http://www.nettavisen.no/favicon.ico"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="16-åringen som har vært siktet for dobbeltdrapet i Kristiansand i fjor, er nå tiltalt i saken. Rettssaken starter 19. juni." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="16-åring tiltalt for dobbeltdrapet i Kristiansand"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="16-åring tiltalt for dobbeltdrapet i Kristiansand">
<meta name="twitter:url" content="http://nettavisen.no/artikkel/3423347108">
<meta name="twitter:description" content="16-åringen som har vært siktet for dobbeltdrapet i Kristiansand i fjor, er nå tiltalt i saken. Rettssaken starter 19. juni.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nettavisen.no/nyheter/innenriks/16-aring-tiltalt-for-dobbeltdrapet-i-kristiansand/3423347108.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423347108"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="16-åringen som har vært siktet for dobbeltdrapet i Kristiansand i fjor, er nå tiltalt i saken. Rettssaken starter 19. juni." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/06/07/3423347109/1/w1024/3485022.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/06/07/3423347109/1/w1024/3485022.jpg">
<meta name="cXenseParse:recs:articleid" content="3423347108"/>
<meta name="cXenseParse:recs:category" content="nyheter/innenriks"/>
<meta name="cXenseParse:recs:publishtime" content="2017-06-07T08:42:32.000Z" />
<meta name="author" content="NTB"/>
<meta property="lp:url" content="http://www.nettavisen.no/nyheter/innenriks/16-aring-tiltalt-for-dobbeltdrapet-i-kristiansand/3423347108.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "16-åring tiltalt for dobbeltdrapet i Kristiansand",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/06/07/3423347109/1/w1024/3485022.jpg"
],
"datePublished": "2017-06-07T08:42:32.000Z",
"description": "16-åringen som har vært siktet for dobbeltdrapet i Kristiansand i fjor, er nå tiltalt i saken. Rettssaken starter 19. juni."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423347108" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423347108" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423347108" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423347108">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423347108">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423347108">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1492594704000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="/templates/v1/js/bundle.js?v1491397051000"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/improve.js"></script>
<script>
function get_mb_arr(n_pbt) {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script>
function getABtag()
{
var tag = "";
if (window.a__b === undefined) 
{
tag = "adamsmith";
}
return tag;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.nettavisen.nettavisenno.nyheter.innenriks";
window.Fusion.layout = "na_artikkel";
window.Fusion.parameters["keyWord"] = [];
var a__b__tag = getABtag();
if (a__b__tag) window.Fusion.parameters["keyWord"].push(a__b__tag);
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
</head>
<body id="innenriks">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/nyheter/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="fusion_rm" class="lp_track"></div>
<script type="text/javascript">window.Fusion.updateSpace("fusion_rm","rm");</script>
<div id="ad_top" class="clearfix">
<div id="fusion_toppbanner-wrapper">
<div id="fusion_toppbanner" class="lp_track"><script type="text/javascript">window.Fusion.space("toppbanner");</script></div>
</div>
</div>
<div id="wrap" class="clearfix">
<div id="sticky_left" class="sticky_ad">
<div id="fusion_left_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.updateSpace("fusion_left_2","left_2");</script>
</div>
<div id="sticky_right" class="sticky_ad">
<div id="fusion_right_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.updateSpace("fusion_right_2","right_2");</script>
</div>
<header id="na_header" class="clearfix">
<ul id="secondary_nav" class="clearfix">
<li><a id="img_nav_side2" href="http://www.side2.no/">Side2</a></li>
<li><a id="img_nav_side3" href="http://www.side3.no/">Side3</a></li>
<li><a id="img_nav_bloggno" href="http://blogg.no/">Blogg.no</a></li>
</ul>
<div class="clearfix">
<h1 id="na_logo">
<a href="http://www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="http://www.nettavisen.no/nyheter/"><img id="section_name" src="/templates/v1/images/header/seksjon_nyheter.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="http://www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="http://www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="http://www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="http://www.na24.no/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/meninger/">Meninger</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/livsstil/">Livsstil</a></li>
<li class="na_level_1"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</header>
<div id="services" class="clearfix">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://www.side2.no/mote/">Mote</a></li>
<li><a href="http://www.side3.no/stiltips/">Stiltips</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
<article id="article" class="clearfix">
<div id="article_top">
<img width="980" data-bildeid="837312" src="http://drp-images.nettavisen.no/images/article/2017/06/07/3423347109/1/w1024/3485022.jpg" alt="
DREPT: Jakob Abdullahi Hassan (14) og Tone Ilebekk (48) ble begge knivstukket og drepte ved Wilds Minne Skole på Lund 5. desember i fjor.
" />
<div class="dp-article-image-description image_caption">
DREPT: Jakob Abdullahi Hassan (14) og Tone Ilebekk (48) ble begge knivstukket og drepte ved Wilds Minne Skole på Lund 5. desember i fjor.
(Montasje/Scanpix)
</div>
<h1>16-åring tiltalt for dobbeltdrapet i Kristiansand</h1>
<div class="leadtext">16-åringen som har vært siktet for dobbeltdrapet i Kristiansand i fjor, er nå tiltalt i saken. Rettssaken starter 19. juni.</div>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="07.06.17 08:42" class="time-published" datetime="2017-06-07T08:42:32"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2017-06-07T08:42:32", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="http://nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">NTB</span><br>
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.nettavisen.no/nyheter/innenriks/16-aring-tiltalt-for-dobbeltdrapet-i-kristiansand/3423347108.html&title=16-åring tiltalt for dobbeltdrapet i Kristiansand", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)"><img src="/templates/v1/images/na_artikkel_top_fb.png" width="244" height="42"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.nettavisen.no/nyheter/innenriks/16-aring-tiltalt-for-dobbeltdrapet-i-kristiansand/3423347108.html"><img src="/templates/v1/images/na_artikkel_top_twitter.png" width="244" height="42"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
jQuery(function() {
var url = document.URL;
jQuery.get('http://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
</script>
<div id="google_ad_1">
<div id="google_ad_adjusted">
<span style="font-size: 10px;">ANNONSE</span>
</div>
</div> 
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp?v0.001 -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://dingsetips.nettavisen.no/en-baerbar-personlig-kino/">
<img width="211" src="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Avegant-Glyph-500x320.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://dingsetips.nettavisen.no/en-baerbar-personlig-kino/">Luksus-gadget: En bærbar personlig kino</a>
</h1>
</div>

</article>
<p>Fredag ble det tatt ut tiltale mot den n&aring; 16 &aring;r gamle gutten. Tiltalen er tatt ut av Statsadvokatene i Agder, etter ordre fra Riksadvokaten </p> 
<p>Rettssaken er allerede berammet i Kristiansand tingrett og vil starte som planlagt mandag 19. juni, melder <a href="http://www.fvn.no/nyheter/lokalt/16-aring-tiltalt-for-dobbeltdrapet-702379b.html">F&aelig;drelandsvennen</a>. </p> 
<p>– Etter planen vil det g&aring; med tre dager til hovedforhandlingene, sier statsadvokat Jan Tallaksen, som skal v&aelig;re aktor i saken. </p> 
<p>Jakob Abdullahi Hassan (14) og Tone Ilebekk (48) ble begge knivstukket og drepte ved Wilds Minne Skole p&aring; Lund 5. desember i fjor. Dagen etter tilsto en ungdomsskoleelev fra Kristiansand drapene. Maksimalstraffen for lovbrytere under 18 &aring;r er 15 &aring;rs fengsel. </p> 
<p>(&copy;NTB)</p> 
<div id="dp-plugin-element-related-60261496817718541" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"> 
<div class="dp-related-articles-container"> 
<div class="dp-related-articles-content" data-dp-editable-type="html" data-dp-editable-name="Links"> 
<div class="related-articles rel-1"> 
<article>
<a href="http://nettavisen.no/artikkel/3423347078"><img src="http://pbx.images.nettavisen.no/?h=375&amp;w=500&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/06/07/3423347079/1/w500_4x3/3838021.jpg" /></a>
<h1><a href="http://nettavisen.no/artikkel/3423347078">Nav-profit&oslash;rer tjener gode penger</a></h1> 
</article> 
</div> 
</div> 
</div> 
</div> 
<iframe src="http://nettavisen.no/templates/v1/resources/newsletter/#/" frameborder="0" height="115" width="100%" style="margin: 15px 0;"></iframe>
<!-- Temporary code to place newsletter button above poll -->
<script>
function swap(a, b) {
a = $(a); b = $(b);
var tmp = $('<span>').hide();
a.before(tmp);
b.before(a);
tmp.replaceWith(b);
};
// Check distance from eachother, and if poll exists AND they are less than 200px apart, drop swapping 
if($(".os_poll").length) {
var distanceBetween = $(".iframe-wrapper").last().offset().top - $(".os_poll").last().offset().top
if(distanceBetween < 200) {
swap($(".os_poll").last(), $(".iframe-wrapper").last());
}
} 
</script>
<div style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div id="ad_superboard" class="sidebar-element lp_track">
<div id="fusion_supernetboard1" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_supernetboard1","supernetboard1",true);</script>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 2242. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/nyheter/innenriks&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://forbruker.nettavisen.no/ellevill-priskrig-pa-strom-selger-med-stort-tap/">
<img width="466" src="http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/06/iStock-466035963-1-500x334.jpg&w=466&h=262&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://forbruker.nettavisen.no/ellevill-priskrig-pa-strom-selger-med-stort-tap/">Ellevill priskrig på strøm – selger med stort tap</a>
</h1>
</div>
</div>
<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/italia-br-hamle-opp-med-et-svekket-uruguay/3423347008.html">
<div>
<img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/07/3423347075/1/w1024/3837961.jpg&w=468&h=263&mode=crop&pos=center" alt="Italia bør hamle opp med et svekket Uruguay" width="466">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/italia-br-hamle-opp-med-et-svekket-uruguay/3423347008.html">Italia bør hamle opp med et svekket Uruguay</a>
</h1>
</div>
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="http://ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions">
<header>
<h1>Topp 4 reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/australia-frst-ute-med-utreiseforbud-for-pedofile/3423344872.html">Australia først ute med utreiseforbud for pedofile</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
26708.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/vil-bevpne-norsk-politi/3423346729.html">Vil bevæpne norsk politi</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
7285.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/mener/e18-motstanderne-blir-fullstendig-overkjrt/3423345591.html">E18-motstanderne blir fullstendig overkjørt</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
7216.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/frp-pa-stortinget-vil-frata-ekstremister-nav-sttte/3423345216.html">Frp på Stortinget vil frata ekstremister Nav-støtte</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
5759.0
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/vil-bevpne-norsk-politi/3423346729.html">Vil bevæpne norsk politi</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
7285.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/reagerer-kraftig-pa-kartlegging-av-moskeer-i-norge/3423346734.html">Reagerer kraftig på kartlegging av moskeer i Norge</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
5408.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/hyre-raser---ap-vil-opprettholde-store-strafferabatter/3423346979.html">Høyre raser: - Ap vil opprettholde store strafferabatter</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3637.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/imamer-nekter-london-terroristene-muslimsk-begravelse/3423346853.html">Imamer nekter London-terroristene muslimsk begravelse</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1430.0
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="07.06.17 09:10" datetime="2017-06-07T09:10:27"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T09:10:27", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/betaler-flere-hundre-tusen-for-johaugs-advokater/3423347113.html">Betaler flere hundre tusen for Johaugs advokater</a></h2>
</li>
<li>
<time title="07.06.17 09:08" datetime="2017-06-07T09:08:36"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T09:08:36", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/gulbrandsen-far-ikke-fortsette-i-new-york/3423347125.html">Gulbrandsen får ikke fortsette i New York</a></h2>
</li>
<li>
<time title="07.06.17 09:01" datetime="2017-06-07T09:01:56"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T09:01:56", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/brndbo---lo-er-ute-etter-meg/3423347085.html">Brøndbo: - LO er ute etter meg</a></h2>
</li>
<li>
<time title="07.06.17 09:01" datetime="2017-06-07T09:01:39"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T09:01:39", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v76/ny-tillit-til-tengsareid/3423347080.html">Ny tillit til Tengsareid</a></h2>
</li>
<li>
<time title="07.06.17 08:49" datetime="2017-06-07T08:49:30"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T08:49:30", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/onsdagens-premier-league-rykter/3423347084.html">Onsdagens Premier League-rykter</a></h2>
</li>
<li>
<time title="07.06.17 08:42" datetime="2017-06-07T08:42:32"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T08:42:32", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/16-aring-tiltalt-for-dobbeltdrapet-i-kristiansand/3423347108.html">16-åring tiltalt for dobbeltdrapet i Kristiansand</a></h2>
</li>
<li>
<time title="07.06.17 08:38" datetime="2017-06-07T08:38:06"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T08:38:06", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/cnn-usa-mistenker-russiske-hackere-for-a-ha-spredt-falske-nyheter-om-qatar/3423347103.html">CNN: USA mistenker russiske hackere for å ha spredt falske nyheter om Qatar</a></h2>
</li>
<li>
<time title="07.06.17 08:30" datetime="2017-06-07T08:30:01"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T08:30:01", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/flere-skutt-i-irans-nasjonalforsamling/3423347093.html">Flere skutt i Irans nasjonalforsamling</a></h2>
</li>
<li>
<time title="07.06.17 08:29" datetime="2017-06-07T08:29:28"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T08:29:28", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/frp-representant-stemmer-imot-egen-regjering-om-regionreform/3423347087.html">Frp-representant stemmer imot egen regjering om regionreform</a></h2>
</li>
<li>
<time title="07.06.17 08:04" datetime="2017-06-07T08:04:32"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T08:04:32", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/omtale/ohi-ble-aldri-brukt-som-spiss---jeg-tror-lillestrm-angrer/3423346655.html">Ohi ble aldri brukt som spiss: - Jeg tror Lillestrøm angrer</a></h2>
</li>
<li>
<time title="07.06.17 08:00" datetime="2017-06-07T08:00:57"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T08:00:57", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/nav-profitrer-tjener-gode-penger/3423347078.html">Nav-profitører tjener gode penger</a></h2>
</li>
<li>
<time title="07.06.17 07:42" datetime="2017-06-07T07:42:52"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T07:42:52", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/favorittfall-i-french-open/3423347012.html">Favorittfall i French Open</a></h2>
</li>
<li>
<time title="07.06.17 07:40" datetime="2017-06-07T07:40:35"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T07:40:35", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/mener-at-likes-br-kunne-straffes/3423347074.html">Mener at «likes» bør kunne straffes</a></h2>
</li>
<li>
<time title="07.06.17 07:36" datetime="2017-06-07T07:36:56"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T07:36:56", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/italia-br-hamle-opp-med-et-svekket-uruguay/3423347008.html">Italia bør hamle opp med et svekket Uruguay</a></h2>
</li>
<li>
<time title="07.06.17 07:15" datetime="2017-06-07T07:15:06"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T07:15:06", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/intens-kamp-om-velgere-i-britiske-vippekretser/3423347069.html">Intens kamp om velgere i britiske vippekretser</a></h2>
</li>
<!--
Error in parse-story.jsp: javax.servlet.jsp.JspException: net.sf.saxon.trans.XPathException: org.xml.sax.SAXParseException; systemId: jstl:; lineNumber: 19; columnNumber: 198; The reference to entity "h" must end with the ';' delimiter.
-->	
<li>
<time title="07.06.17 07:06" datetime="2017-06-07T07:06:16"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T07:06:16", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/ytterligere-tre-lslatt-etter-selvmordsbomben-i-manchester/3423347067.html">Ytterligere tre løslatt etter selvmordsbomben i Manchester</a></h2>
</li>
<li>
<time title="07.06.17 06:17" datetime="2017-06-07T06:17:46"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T06:17:46", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/prest-mener-politiet-br-overta-viktig-oppgave/3423347065.html">Prest mener politiet bør overta viktig oppgave</a></h2>
</li>
<li>
<time title="07.06.17 05:21" datetime="2017-06-07T05:21:39"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T05:21:39", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/den-australsk-sykepeleieren-kirsty-%2828%29-drept-da-hun-prvde-a-hjelpe-sarede-i-london-angrepet/3423347061.html">Den australsk sykepeleieren Kirsty (28) drept da hun prøvde å hjelpe sårede i London-angrepet</a></h2>
</li>
<li>
<time title="07.06.17 05:01" datetime="2017-06-07T05:01:56"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T05:01:56", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/usa-gar-solo-og-avviser-felles-oecd-erklringen-om-handel/3423347059.html">USA går solo og avviser felles OECD-erklæringen om handel</a></h2>
</li>
<li>
<time title="07.06.17 04:51" datetime="2017-06-07T04:51:55"> 
<span>
<script>
var publishedLocal = moment.tz("2017-06-07T04:51:55", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/trump-hevder-a-sta-bak-bruddet-med-qatar/3423347057.html">Trump hevder å stå bak bruddet med Qatar</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/sport/vintersport/kritisk-til-fis%27-johaug-krav/3423347011.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/06/3423347020/1/w500_4x3/3836573.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/sport/vintersport/kritisk-til-fis%27-johaug-krav/3423347011.html">Kritisk til FIS' Johaug-krav</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/na24/nav-profitrer-tjener-gode-penger/3423347078.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/07/3423347079/1/w500_4x3/3838021.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/na24/nav-profitrer-tjener-gode-penger/3423347078.html">Nav-profitører tjener gode penger</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/noas-tjente-millioner-pa-listhaug-kampanje--nektet-a-hjelpe-familien/3423347037.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/06/3423347042/1/w500_4x3/3837334.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/nyheter/noas-tjente-millioner-pa-listhaug-kampanje--nektet-a-hjelpe-familien/3423347037.html">Noas tjente millioner på Listhaug-kampanje – nektet å hjelpe familien</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423347108" 
data-published="2017-06-07T08:42:32.000Z" 
data-category="news" 
src="/templates/v2/js/article.js?v.004">
</script>
<!-- Cxense content widget: nettavisen article level bottom -->
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<div id="superduper">
<div id="fusion_megaboard" class="lp_track"></div>
<script> 
$("#fusion_megaboard").wrap("<div class='ad-netboard-wrap' style='padding-top:50px;padding-bottom:50px;margin-top:-50px;margin-bottom:-50px;'></div>'"); 
var inview = new Waypoint.Inview({ 
element: $('#fusion_megaboard').parent(".ad-netboard-wrap"), 
enter:function(direction) {
if (direction == 'down')
{
if ((typeof (scrollPxPerSec) =='undefined') || (scrollPxPerSec>0 && scrollPxPerSec<3000))
{
//console.log("Loading megaboard. Scroll speed:" + scrollPxPerSec);
if(navigator.userAgent.toLowerCase().indexOf('firefox') < 0){
window.Fusion.layout = "lazyload_megaboard1_Artikkel";
$('#fusion_megaboard').empty();
window.Fusion.loadAds(true, function() { window.Fusion.initAd("fusion_megaboard","megaboard",true); });
}
this.destroy();
}
else
{
console.log("Skipping ad. scroll speed:" + scrollPxPerSec);
}
}
}
});
</script>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<iframe frameborder="0" scrolling="no" allowtransparency="true" style="width:100%; height:250px;" src="//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&#38;r=true&#38;ing=false&#38;car=false&#38;cart=3500&#38;carv=400&#38;bg=%23ffffff&#38;fonttype=&#38;fonttype_heading=&#38;fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&#38;tcol=%23000000&#38;maxts=34px&#38;fbs=0px&#38;fbc=%23000000&#38;ibs=0px&#38;ibc=%23000000&#38;ms=0px&#38;mt=0px&#38;min=120px&#38;max=468px&#38;adshow=true&#38;adts=12px&#38;adh=ANNONSEBILAG&#38;adc=%23ffffff&#38;adbc=%23000000&#38;adlogo=false&#38;adnom=true&#38;ctashow=false&#38;ctats=12px&#38;ctah=Se%20mer&#38;ctac=%23000000&#38;ctrgt=&#38;WT.mc_id=Nettavisen_allespill_annonsebilag&#38;noctr=true"></iframe>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<iframe src="http://www.nettavisen.no/rabattkode/best-shops" frameborder="0" scrolling="no" width="468" height="300" border="none"></iframe>
</div>
</div>
<script>
// Publisert
var fbc_published = new Date("Wed, 07 Jun 2017 08:42:32 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h5>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/fiksdal.jpg" width="51" height="51" />
<div>
<h3><a href="http://fiksdal.blogg.no/1496777257_catch_and_release_i_belgia.html">Catch and Release i Belgia</a></h3>
<h4>Baard Fiksdal</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/stavrum.jpg" width="51" height="51" />
<div>
<h3><a href="http://stavrum.blogg.no/1496754776_amatrenes_byggeskandale.html">Amatørenes byggeskandale</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/aksjeanalyser.jpg" width="51" height="51" />
<div>
<h3><a href="http://aksjeanalyser.blogg.no/1496742009_teslaaksjen_eksploderer.html">Tesla-aksjen eksploderer</a></h3>
<h4>Bjørn Inge Pettersen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/vaer.jpg" width="51" height="51" />
<div>
<h3><a href="http://vaer.blogg.no/1496740789_kraftig_regn_p_vei_mot_srnorge.html">Kraftig regn på vei mot Sør-Norge</a></h3>
<h4>StormGeo</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/fredheggen.jpg" width="51" height="51" />
<div>
<h3><a href="http://fredheggen.blogg.no/1496734360__snakk_med_noen.html">- Snakk med noen!</a></h3>
<h4>Fred Heggen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/torhammero.jpg" width="51" height="51" />
<div>
<h3><a href="http://torhammero.blogg.no/1496687387_p_hjemmebane.html">På hjemmebane</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/gjest.jpg" width="51" height="51" />
<div>
<h3><a href="http://gjest.blogg.no/1496671510_kjre_jonas_vil_du_st_fast_ved_e18.html">Kjære Jonas, vil du stå fast ved E18?</a></h3>
<h4>Nettavisen gjesteblogg</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/torbjornnordvall.jpg" width="51" height="51" />
<div>
<h3><a href="http://torbjornnordvall.blogg.no/1496664406_rettssikkerheten_nrmer_seg_diktatoriske_tilstander_i_johaugsaken.html">Rettssikkerheten nærmer seg diktatoriske tilstander i Johaug-saken</a></h3>
<h4>Torbjørn Nordvall</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/mariahoili.jpg" width="51" height="51" />
<div>
<h3><a href="http://mariahoili.blogg.no/1496662121_p_samme_mte_som_jeg_elsker_s_hater_jeg.html">På samme måte som jeg elsker, så hater jeg</a></h3>
<h4>Maria Høili</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">09:10</span>
<h2><a href="http://www.nettavisen.no/sport/vintersport/betaler-flere-hundre-tusen-for-johaugs-advokater/3423347113.html">Betaler flere hundre tusen for Johaugs advokater</a></h2>
</li>
<li>
<span class="tid">09:08</span>
<h2><a href="http://www.nettavisen.no/sport/fotball/gulbrandsen-far-ikke-fortsette-i-new-york/3423347125.html">Gulbrandsen får ikke fortsette i New York</a></h2>
</li>
<li>
<span class="tid">09:01</span>
<h2><a href="http://www.nettavisen.no/nyheter/brndbo---lo-er-ute-etter-meg/3423347085.html">Brøndbo: - LO er ute etter meg</a></h2>
</li>
<li>
<span class="tid">09:01</span>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v76/ny-tillit-til-tengsareid/3423347080.html">Ny tillit til Tengsareid</a></h2>
</li>
<li>
<span class="tid">08:49</span>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/onsdagens-premier-league-rykter/3423347084.html">Onsdagens Premier League-rykter</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/kritisk-til-fis%27-johaug-krav/3423347011.html">Kritisk til FIS' Johaug-krav</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/nav-profitrer-tjener-gode-penger/3423347078.html">Nav-profitører tjener gode penger</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/noas-tjente-millioner-pa-listhaug-kampanje--nektet-a-hjelpe-familien/3423347037.html">Noas tjente millioner på Listhaug-kampanje – nektet å hjelpe familien</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/mener-at-likes-br-kunne-straffes/3423347074.html">Mener at «likes» bør kunne straffes</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/bitcoin-verdien-stupte-etter-twitter-melding-fra-milliardr-mark-cuban/3423347036.html">Bitcoin-verdien stupte etter Twitter-melding fra milliardær Mark Cuban</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="http://www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="http://www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="http://annonseweb.webflow.io/">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="http://www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="http://nginx-60m.nettavisen.no/l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/nyheter/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
<div id="fusion_1x1_testpixel" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/faye-client.js"></script>
<script> 
// Kobler til faye-klient
var client = new Faye.Client('http://pusher.nettavisen.no/bayeuxsub');
// Klienten leverer et callback PER nye beskjed
var subscription = client.subscribe('/na/latestnews', function(message) {
var newMessage = JSON.parse(message.text);
window.newMessage = newMessage;
var articleIdArray = newMessage.responseData.feed.entries[0].guid.value.split('/');
var articleId = articleIdArray[articleIdArray.length - 1];
var currentArtIdArray = location.pathname.split('/');
var currentArtId = currentArtIdArray[currentArtIdArray.length - 1].split('.')[0];
// Hvis varslede artikkel-id er samme som gjeldende artikkel-id, lag varsel med oppdateringsknapp
if(articleId === currentArtId) {
var refreshPage = $('<div />', { 
id : 'refresh-page', 
html : '<p>Artikkelen er oppdatert! <strong>Klikk her</strong></p>', 
on : { 
click: function() {
location.reload(true);
}
}
});
$("body").prepend(refreshPage);
setTimeout(function() { 
$("#refresh-page").addClass("update-alert");
}, 3000);
setTimeout(function() { 
$("#refresh-page").removeClass("update-alert");
}, 18000);
} 
});
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
