
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
Aktor ber om sju års fengsel for antatt hovedmann i asylbrannsak i Hordaland
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="http://www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260">
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Aktor ber om henholdsvis seks og sju års fengsel for to polske brødre som er tiltalt for å ha tent på et planlagt asylmottak i Lindås i Hordaland i 2015." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Aktor ber om sju års fengsel for antatt hovedmann i asylbrannsak i Hordaland"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Aktor ber om sju års fengsel for antatt hovedmann i asylbrannsak i Hordaland">
<meta name="twitter:url" content="http://nettavisen.no/artikkel/3423382255">
<meta name="twitter:description" content="Aktor ber om henholdsvis seks og sju års fengsel for to polske brødre som er tiltalt for å ha tent på et planlagt asylmottak i Lindås i Hordaland i 2015.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nettavisen.no/nyheter/innenriks/aktor-ber-om-sju-ars-fengsel-for-antatt-hovedmann-i-asylbrannsak-i-hordaland/3423382255.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423382255"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Aktor ber om henholdsvis seks og sju års fengsel for to polske brødre som er tiltalt for å ha tent på et planlagt asylmottak i Lindås i Hordaland i 2015." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/10/19/3423382256/1/w1024/4309317.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/10/19/3423382256/1/w1024/4309317.jpg">
<meta name="cXenseParse:recs:articleid" content="3423382255"/>
<meta name="cXenseParse:recs:category" content="nyheter/innenriks"/>
<meta name="cXenseParse:recs:publishtime" content="2017-10-19T13:02:34.000Z" />
<meta name="author" content="NTB"/>
<meta property="lp:url" content="http://www.nettavisen.no/nyheter/innenriks/aktor-ber-om-sju-ars-fengsel-for-antatt-hovedmann-i-asylbrannsak-i-hordaland/3423382255.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"author": "NTB",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "http://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Aktor ber om sju års fengsel for antatt hovedmann i asylbrannsak i Hordaland",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/10/19/3423382256/1/w1024/4309317.jpg"
],
"datePublished": "2017-10-19T13:02:34.000Z",
"dateModified": "2017-10-19T13:02:34.000Z",
"mainEntityOfPage": "http://www.nettavisen.no/nyheter/innenriks/aktor-ber-om-sju-ars-fengsel-for-antatt-hovedmann-i-asylbrannsak-i-hordaland/3423382255.html",
"description": "Aktor ber om henholdsvis seks og sju års fengsel for to polske brødre som er tiltalt for å ha tent på et planlagt asylmottak i Lindås i Hordaland i 2015."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423382255" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423382255" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423382255" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423382255">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423382255">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423382255">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v00.1">
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1498484369000" />
<!-- JAVASCRIPT
================================================== -->
<script src="/templates/v1/js/bundle.js?v1506517811000"></script>
<!--[if lt IE 9]>
<script src="http://www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484369000"></script>
<script src="/templates/v1/resources/dfp/na/artikkel/config.js?v1507127265000"></script>
<script src="/templates/v1/resources/dfp/script.js?v1507905435000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1507900693000"></script>
</head>
<body id="innenriks">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/nyheter/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<header id="na_header" class="clearfix">
<ul id="secondary_nav" class="clearfix">
<li><a id="img_nav_side2" href="http://www.side2.no/">Side2</a></li>
<li><a id="img_nav_side3" href="http://www.side3.no/">Side3</a></li>
<li><a id="img_nav_bloggno" href="http://blogg.no/">Blogg.no</a></li>
</ul>
<div class="clearfix">
<h1 id="na_logo">
<a href="http://www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="http://www.nettavisen.no/nyheter/"><img id="section_name" src="/templates/v1/images/header/seksjon_nyheter.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="http://www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="http://www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="http://www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="http://www.na24.no/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/meninger/">Meninger</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/livsstil/">Livsstil</a></li>
<li class="na_level_1"><a href="http://www.side3.no/">Side3</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/lyd/">Lyd</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</header>
<div id="services" class="clearfix">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://www.side2.no/mote/">Mote</a></li>
<li><a href="http://www.side3.no/stiltips/">Stiltips</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://blackfriday.nettavisen.no/">Black Friday</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
<article id="article" class="clearfix">
<div id="article_top">
<img width="980" data-bildeid="882951" src="http://drp-images.nettavisen.no/images/article/2017/10/19/3423382256/1/w1024/4309317.jpg" alt="BRANT I 2015: Hotell Lune Huler i Lindås nord for Bergen brant i desember 2015. Hotellet skulle snart bli tatt i bruk som midlertidig asylmottak." />
<div class="dp-article-image-description image_caption">
BRANT I 2015: Hotell Lune Huler i Lindås nord for Bergen brant i desember 2015. Hotellet skulle snart bli tatt i bruk som midlertidig asylmottak. 
Foto: Gunn Berit Wiik Berg / Strilen 
(NTB scanpix)
</div>
<h1>Aktor ber om sju års fengsel for antatt hovedmann i asylbrannsak i Hordaland</h1>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="19.10.17 13:02" class="time-published" datetime="2017-10-19T13:02:34"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2017-10-19T13:02:34", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="http://nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">NTB</span><br>
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story"> 
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.nettavisen.no/nyheter/innenriks/aktor-ber-om-sju-ars-fengsel-for-antatt-hovedmann-i-asylbrannsak-i-hordaland/3423382255.html&title=Aktor ber om sju års fengsel for antatt hovedmann i asylbrannsak i Hordaland", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.nettavisen.no/nyheter/innenriks/aktor-ber-om-sju-ars-fengsel-for-antatt-hovedmann-i-asylbrannsak-i-hordaland/3423382255.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
window.onload = function() {
jQuery(function() {
var url = document.URL;
jQuery.get('http://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
}
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content" style="display: none;"></div>
</div>
</div>
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp?v0.001 -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://shopping.side2.no/50-gaver-mannfolka-vil-ha-under-treet/">
<img width="211" src="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e219fdb0-5a99-4bd0-af86-152e02f4cd6d&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.side2.no/50-gaver-mannfolka-vil-ha-under-treet/">Farsdag og jul: 50 gaver menn ønsker seg</a>
</h1>
</div>

</article>
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">Aktor ber om henholdsvis seks og sju års fengsel for to polske brødre som er tiltalt for å ha tent på et planlagt asylmottak i Lindås i Hordaland i 2015.</div>
<p>Aktor, statsadvokat Benedikte H&oslash;gseth, har verken DNA-bevis, fingeravtrykk eller h&aring;ndfaste vitneobservasjoner som peker mot de polske br&oslash;drene. skriver <a href="https://www.bt.no/nyheter/lokalt/i/gVXV0/Aktor-ber-om-syv-ars-fengsel-for-tiltalt-hovedmann-i-asylbrannsaken">Bergens Tidende</a>. </p> 
<p>Hotell Lune Huler i Lind&aring;s kommune i Nordhordland hadde bare v&aelig;rt godkjent som asylmottak i et dr&oslash;yt d&oslash;gn da det brant ned til grunnen natt til 6. desember 2015. Hotellet skulle benyttes som midlertidig mottak for 40 mindre&aring;rige asyls&oslash;kere. </p> 
<p>Det var to personer inne i bygningen da brannen startet, men begge kom seg uskadd ut f&oslash;r hotellet ble fullstendig overtent. Ingen av de to br&oslash;drene p&aring; 35 og 37 &aring;r erkjenner straffskyld. </p> 
<p>Statsadvokaten mener 37-&aring;ringen bestilte brannen fra sin 35 &aring;r gamle bror og en 40 &aring;r gammel kamerat fra Polen. Statsadvokaten beskriver den eldre broren som hovedmann. </p> 
<p>– P&aring;standen min er sju &aring;r p&aring; den eldste broren og seks &aring;r for den yngste broren, sier statsadvokat H&oslash;gseth. </p> 
<p>Hun vil gi et fradrag i straffen for den yngre broren p&aring; ett &aring;rs fengsel. I tillegg krever hun at de betaler en erstatning p&aring; 9,6 millioner kroner til forsikringsselskapet. If&oslash;lge aktor var motivet til 37-&aring;ringen frykt og rasisme. Han eier en bolig i n&aelig;rheten av hotellet. </p> 
<p>Den 40 &aring;r gamle polakken var ogs&aring; tiltalt for &aring; ha tent p&aring; to av bygningene til hotellet, men han oppholder seg i Polen, som ikke utleverer egne borgere. </p> 
<p>(&copy;NTB)</p> 
<div id="dp-plugin-element-related-25741508410934223" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"> 
<div class="dp-related-articles-container"> 
<div class="dp-related-articles-content" data-dp-editable-type="html" data-dp-editable-name="Links"> 
<div class="related-articles rel-1"> 
<article>
<a href="http://nettavisen.no/artikkel/3423382241"><img src="http://pbx.images.nettavisen.no/?h=332&amp;w=590&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/10/19/3423382245/1/w600_4x3/4309148.jpg" /></a>
<h1><a href="http://nettavisen.no/artikkel/3423382241">Stem her: Hvem i regjeringen er du mest forn&oslash;yd med?</a></h1> 
</article> 
</div> 
</div> 
</div> 
</div> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<script async defer class="em" src="//static.blogg.no/blogs/media/js/emload.js?url=https://side3video.blogg.no/video/embed/af71712501bb4b968b0b288e09dbe0c7%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</article>
</section>

<div class="defer-iframe" 
data-src="http://nettavisen.no/templates/v1/resources/newsletter/#/" 
data-frameborder="0" 
data-width="100%" 
data-height="115" 
data-style="margin: 15px 0;">
</div>
<!-- Temporary code to place newsletter button above poll -->
<div style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="http://ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/nyheter/innenriks&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://forbruker.nettavisen.no/tidenes-priskrig-pa-strom/">
<img width="363" src="http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/10/DSC_9342_aredit-002-500x334.jpg&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://forbruker.nettavisen.no/tidenes-priskrig-pa-strom/">Tidenes priskrig på strøm</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/malfest-med-rosenborg/3423382098.html">
<div>
<img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/19/3423382125/1/w1024/4233192.jpg&w=365&h=205&mode=crop&pos=center" alt="Målfest med Rosenborg" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/malfest-med-rosenborg/3423382098.html">Målfest med Rosenborg</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions">
<header>
<h1>Topp 4 reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/vellykket-ryggoperasjon-for-thor-egil-%2822%29/3423380079.html">Vellykket ryggoperasjon for Thor-Egil (22)</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
16919
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/norwegian-karet-til-arets-flyselskap-blant-alle-flyselskapene-i-verden/3423380571.html">Norwegian kåret til årets flyselskap blant alle flyselskapene i verden</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
15553
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/drmmejobb-ledig-kattekoser/3423382029.html">Drømmejobb ledig: Kattekoser</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
15049
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/davy-wathne-tar-siv-jensen-i-forsvar/3423381012.html">Davy Wathne tar Siv Jensen i forsvar</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
13325
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/drmmejobb-ledig-kattekoser/3423382029.html">Drømmejobb ledig: Kattekoser</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
15049
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/mdg-og-rdt-protesterer-mot-utestengelse-fra-sprretimen/3423381739.html">MDG og Rødt protesterer mot utestengelse fra spørretimen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
4811
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/carina-trodde-hun-traff-drmmetypen-pa-tinder-na-har-hun-700000-kroner-i-gjeld/3423381582.html">Carina trodde hun traff drømmetypen på Tinder: Nå har hun 700.000 kroner i gjeld</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2142
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/hege-storhaug-svarer-pa-hva-vi-far-igjen-for-18-millioner-skattekroner/3423381286.html">Hege Storhaug svarer på hva vi får igjen for 1,8 millioner skattekroner</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2047
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="19.10.17 13:04" datetime="2017-10-19T13:04:00"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T13:04:00", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/ud-leier-denne-boligen-for-19-millioner-i-maneden/3423381585.html">UD leier denne boligen for 1,9 millioner i måneden</a></h2>
</li>
<li>
<time title="19.10.17 13:02" datetime="2017-10-19T13:02:34"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T13:02:34", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/aktor-ber-om-sju-ars-fengsel-for-antatt-hovedmann-i-asylbrannsak-i-hordaland/3423382255.html">Aktor ber om sju års fengsel for antatt hovedmann i asylbrannsak i Hordaland</a></h2>
</li>
<li>
<time title="19.10.17 12:53" datetime="2017-10-19T12:53:47"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T12:53:47", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/gigantselskap-kutter-80-stillinger/3423382249.html">Gigantselskap kutter 80 stillinger</a></h2>
</li>
<li>
<time title="19.10.17 12:28" datetime="2017-10-19T12:28:19"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T12:28:19", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/frp-frykt-for-utvanning-med-venstre-i-regjering/3423382236.html">Frp-frykt for utvanning med Venstre i regjering</a></h2>
</li>
<li>
<time title="19.10.17 12:15" datetime="2017-10-19T12:15:42"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T12:15:42", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/hever-flom--og-jordskredvarselet-til-gult-niva/3423382225.html">Hever flom- og jordskredvarselet til gult nivå</a></h2>
</li>
<li>
<time title="19.10.17 12:11" datetime="2017-10-19T12:11:33"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T12:11:33", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/stavanger-oilers-sparket-to-spillere/3423382226.html">Stavanger Oilers sparket to spillere</a></h2>
</li>
<li>
<time title="19.10.17 11:45" datetime="2017-10-19T11:45:11"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T11:45:11", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/eu-tar-nye-skritt-mot-felles-grensepoliti/3423382219.html">EU tar nye skritt mot felles grensepoliti</a></h2>
</li>
<li>
<time title="19.10.17 11:29" datetime="2017-10-19T11:29:01"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T11:29:01", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/westerdals-anker-ikke-dom-om-tilbakebetaling/3423382215.html">Westerdals anker ikke dom om tilbakebetaling</a></h2>
</li>
<li>
<time title="19.10.17 11:06" datetime="2017-10-19T11:06:19"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T11:06:19", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/uefa-bekrefter-sverige--danmark-er-avlyst/3423382211.html">UEFA bekrefter: Sverige – Danmark er avlyst</a></h2>
</li>
<li>
<time title="19.10.17 11:00" datetime="2017-10-19T11:00:37"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T11:00:37", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/kampsport/eggan-far-kamp-i-stokke-likevel/3423382202.html">Eggan får kamp i Stokke likevel</a></h2>
</li>
<li>
<time title="19.10.17 10:37" datetime="2017-10-19T10:37:37"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T10:37:37", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/tunnelvifter-i-hele-landet-skal-sjekkes-etter-uhell-i-bergen/3423382197.html">Tunnelvifter i hele landet skal sjekkes etter uhell i Bergen</a></h2>
</li>
<li>
<time title="19.10.17 10:32" datetime="2017-10-19T10:32:28"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T10:32:28", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/catalonias-leder-nekter-a-etterkomme-madrids-frist--setter-hardt-mot-hardt/3423382193.html">Catalonias leder nekter å etterkomme Madrids frist – setter hardt mot hardt</a></h2>
</li>
<li>
<time title="19.10.17 10:29" datetime="2017-10-19T10:29:05"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T10:29:05", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/mannen-skulle-drepe-edderkopp---brant-ned-hele-huset/3423382182.html">Mannen skulle drepe edderkopp - brant ned hele huset</a></h2>
</li>
<li>
<time title="19.10.17 10:18" datetime="2017-10-19T10:18:27"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T10:18:27", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v64/stor-v64-jackpot-med-galopp/3423382160.html">Stor V64-jackpot med galopp</a></h2>
</li>
<li>
<time title="19.10.17 10:18" datetime="2017-10-19T10:18:20"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T10:18:20", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v65/sjansebanker-pa-klosterskogen/3423382158.html">Sjansebanker på Klosterskogen</a></h2>
</li>
<li>
<time title="19.10.17 10:14" datetime="2017-10-19T10:14:52"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T10:14:52", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/frre-vil-ha-boliglan/3423382185.html">Færre vil ha boliglån</a></h2>
</li>
<li>
<time title="19.10.17 09:36" datetime="2017-10-19T09:36:06"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T09:36:06", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/asylskere-tiltalt-for-a-ha-voldtatt-to-13-aringer---skylder-pa-kulturforskjell/3423382172.html">Asylsøkere tiltalt for å ha voldtatt to 13-åringer - skylder på kulturforskjell</a></h2>
</li>
<li>
<time title="19.10.17 09:29" datetime="2017-10-19T09:29:21"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T09:29:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/henrettelse-utsatt-for-gutt-%2817%29-som-drepte-og-voldtok-jente-%286%29/3423382163.html">Henrettelse utsatt for gutt (17) som drepte og voldtok jente (6)</a></h2>
</li>
<li>
<time title="19.10.17 09:10" datetime="2017-10-19T09:10:56"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T09:10:56", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/tenaringer-erkjente-delvis-straffskyld-for-voldtekt-av-13-aringer-i-grimstad/3423382153.html">Tenåringer erkjente delvis straffskyld for voldtekt av 13-åringer i Grimstad</a></h2>
</li>
<li>
<time title="19.10.17 09:06" datetime="2017-10-19T09:06:56"> 
<span>
<script>
var publishedLocal = moment.tz("2017-10-19T09:06:56", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v5/toppobjekter-i-lunsjen-pa-forus/3423382131.html">Toppobjekter i lunsjen på Forus</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/nyheter/massiv-btelegging-av-bilister-i-oslo/3423382147.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/19/3423382148/1/w500_4x3/4307946.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/massiv-btelegging-av-bilister-i-oslo/3423382147.html">Massiv bøtelegging av bilister i Oslo</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/asylskere-tiltalt-for-a-ha-voldtatt-to-13-aringer---skylder-pa-kulturforskjell/3423382172.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/19/3423382173/1/w500_4x3/4308113.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/asylskere-tiltalt-for-a-ha-voldtatt-to-13-aringer---skylder-pa-kulturforskjell/3423382172.html">Asylsøkere tiltalt for å ha voldtatt to 13-åringer - skylder på kulturforskjell</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/na24/gigantselskap-kutter-80-stillinger/3423382249.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/19/3423382259/1/w500_4x3/4309375.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/na24/gigantselskap-kutter-80-stillinger/3423382249.html">Gigantselskap kutter 80 stillinger</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423382255" 
data-published="2017-10-19T13:02:34.000Z" 
data-category="news" 
src="/templates/v2/js/article.js?v.004">
</script>
<!-- Cxense content widget: nettavisen article level bottom -->
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" defer></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<div class="defer-iframe"
data-frameborder="0" 
data-scrolling="no" 
data-allowtransparency="true" 
data-style="width:100%; height:250px;" 
data-src="//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&#38;r=true&#38;ing=false&#38;car=false&#38;cart=3500&#38;carv=400&#38;bg=%23ffffff&#38;fonttype=&#38;fonttype_heading=&#38;fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&#38;tcol=%23000000&#38;maxts=34px&#38;fbs=0px&#38;fbc=%23000000&#38;ibs=0px&#38;ibc=%23000000&#38;ms=0px&#38;mt=0px&#38;min=120px&#38;max=468px&#38;adshow=true&#38;adts=12px&#38;adh=ANNONSEBILAG&#38;adc=%23ffffff&#38;adbc=%23000000&#38;adlogo=false&#38;adnom=true&#38;ctashow=false&#38;ctats=12px&#38;ctah=Se%20mer&#38;ctac=%23000000&#38;ctrgt=&#38;WT.mc_id=Nettavisen_allespill_annonsebilag&#38;noctr=true"> 
</div>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<div class="defer-iframe" 
data-src="http://www.nettavisen.no/rabattkode/best-shops" 
data-frameborder="0" 
data-scrolling="no" 
data-width="468" 
data-height="300" 
data-border="0">
</div>
</div>
</div>
<script>
// Publisert
var fbc_published = new Date("Thu, 19 Oct 2017 13:02:34 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h5>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/aagesiv.jpg" width="51" height="51" />
<div>
<h3><a href="http://aagesiv.blogg.no/1508399083_overlever_vigra_og_kvernberget.html">Overlever Vigra og Kvernberget?</a></h3>
<h4>Aage G. Sivertsen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/korrespondentene.jpg" width="51" height="51" />
<div>
<h3><a href="http://korrespondentene.blogg.no/a_1508375020_24_skyt_frst_spr_senere.html">2.4 Skyt først, spør senere</a></h3>
<h4>korrespondentene</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/torhammero.jpg" width="51" height="51" />
<div>
<h3><a href="http://torhammero.blogg.no/1508348882_skiensjazzdraget.html">Skiensjazzdraget</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/muligensirrelevant.jpg" width="51" height="51" />
<div>
<h3><a href="http://muligensirrelevant.blogg.no/1508341579__har_du_en_sprekk_jeg_kan_dra_kortet_i.html">- Har du en sprekk jeg kan dra kortet i?</a></h3>
<h4>Muligens Irrelevant</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/gjest.jpg" width="51" height="51" />
<div>
<h3><a href="http://gjest.blogg.no/1508331039_hva_betyr_det_egentlig__vre_en_godt_integrert_muslim.html">Hva betyr det egentlig å være en godt integrert muslim?</a></h3>
<h4>Nettavisen gjesteblogg</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/kristianeilertsen.jpg" width="51" height="51" />
<div>
<h3><a href="http://kristianeilertsen.blogg.no/1508326172_hvor_mange_er_nok.html">Hvor mange er nok?</a></h3>
<h4>Kristian August Eilertsen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/christerbyklum.jpg" width="51" height="51" />
<div>
<h3><a href="http://christerbyklum.blogg.no/1508317809_burgund_rverkjp.html">Burgund røverkjøp</a></h3>
<h4>Christer Byklum</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/stavrum.jpg" width="51" height="51" />
<div>
<h3><a href="http://stavrum.blogg.no/1508311309_thorbjrn_jagland_har_ftt_nok.html">Thorbjørn Jagland har fått nok</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/minagerhardsen.jpg" width="51" height="51" />
<div>
<h3><a href="http://minagerhardsen.blogg.no/1508260013_men_jeg_har_vrt_her_fr_jeg_vet_at_det_finnes_en_vei_ut.html">&#034;Men jeg har vært her før. Jeg vet at det finnes en vei ut&#034;</a></h3>
<h4>Mina Gerhardsen</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">13:04</span>
<h2><a href="http://www.nettavisen.no/nyheter/ud-leier-denne-boligen-for-19-millioner-i-maneden/3423381585.html">UD leier denne boligen for 1,9 millioner i måneden</a></h2>
</li>
<li>
<span class="tid">13:02</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/aktor-ber-om-sju-ars-fengsel-for-antatt-hovedmann-i-asylbrannsak-i-hordaland/3423382255.html">Aktor ber om sju års fengsel for antatt hovedmann i asylbrannsak i Hordaland</a></h2>
</li>
<li>
<span class="tid">12:53</span>
<h2><a href="http://www.nettavisen.no/na24/gigantselskap-kutter-80-stillinger/3423382249.html">Gigantselskap kutter 80 stillinger</a></h2>
</li>
<li>
<span class="tid">12:28</span>
<h2><a href="http://www.nettavisen.no/nyheter/frp-frykt-for-utvanning-med-venstre-i-regjering/3423382236.html">Frp-frykt for utvanning med Venstre i regjering</a></h2>
</li>
<li>
<span class="tid">12:15</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/hever-flom--og-jordskredvarselet-til-gult-niva/3423382225.html">Hever flom- og jordskredvarselet til gult nivå</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/massiv-btelegging-av-bilister-i-oslo/3423382147.html">Massiv bøtelegging av bilister i Oslo</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/asylskere-tiltalt-for-a-ha-voldtatt-to-13-aringer---skylder-pa-kulturforskjell/3423382172.html">Asylsøkere tiltalt for å ha voldtatt to 13-åringer - skylder på kulturforskjell</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/gigantselskap-kutter-80-stillinger/3423382249.html">Gigantselskap kutter 80 stillinger</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/drmmejobb-ledig-kattekoser/3423382029.html">Drømmejobb ledig: Kattekoser</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/torsdagens-premier-league-rykter/3423382091.html">Torsdagens Premier League-rykter</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="http://www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="http://www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="http://annonseweb.webflow.io/">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="http://www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="http://nginx-60m.nettavisen.no/l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/nyheter/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/faye-client.js"></script>
<script> 
// Kobler til faye-klient
var client = new Faye.Client('http://pusher.nettavisen.no/bayeuxsub');
// Klienten leverer et callback PER nye beskjed
var subscription = client.subscribe('/na/latestnews', function(message) {
var newMessage = JSON.parse(message.text);
window.newMessage = newMessage;
var articleIdArray = newMessage.responseData.feed.entries[0].guid.value.split('/');
var articleId = articleIdArray[articleIdArray.length - 1];
var currentArtIdArray = location.pathname.split('/');
var currentArtId = currentArtIdArray[currentArtIdArray.length - 1].split('.')[0];
// Hvis varslede artikkel-id er samme som gjeldende artikkel-id, lag varsel med oppdateringsknapp
if(articleId === currentArtId) {
var refreshPage = $('<div />', { 
id : 'refresh-page', 
html : '<p>Artikkelen er oppdatert! <strong>Klikk her</strong></p>', 
on : { 
click: function() {
location.reload(true);
}
}
});
$("body").prepend(refreshPage);
setTimeout(function() { 
$("#refresh-page").addClass("update-alert");
}, 3000);
setTimeout(function() { 
$("#refresh-page").removeClass("update-alert");
}, 18000);
} 
});
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<div class="stickybunn stickybunn-1 start">
<div id="stickybunn-1" class="stickybunn-content" style="display: none;">
<div class="content-hide">x</div>
</div>
<script>
setTimeout( function () {
$( '.stickybunn-1' ).removeClass( 'start' )
}, 1500 );
$( '#stickybunn-1 > .content-hide' ).on( 'click', function () {
$( '.stickybunn-1' ).addClass( 'hide' );
});
</script>
</div>
</body>
</html>
