
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
Kvinne erkjenner å ha startet brannen på Lillehammer
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="http://www.nettavisen.no/favicon.ico"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="En 24 år gammel kvinne har tilstått at det var hun som forårsaket brannen i Lillehammer sentrum i helgen. Hun har ikke tatt stilling til skyldspørsmålet." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Kvinne erkjenner å ha startet brannen på Lillehammer"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Kvinne erkjenner å ha startet brannen på Lillehammer">
<meta name="twitter:url" content="http://nettavisen.no/artikkel/3423305248">
<meta name="twitter:description" content="En 24 år gammel kvinne har tilstått at det var hun som forårsaket brannen i Lillehammer sentrum i helgen. Hun har ikke tatt stilling til skyldspørsmålet.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nettavisen.no/nyheter/innenriks/kvinne-erkjenner-a-ha-startet-brannen-pa-lillehammer/3423305248.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423305248"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="En 24 år gammel kvinne har tilstått at det var hun som forårsaket brannen i Lillehammer sentrum i helgen. Hun har ikke tatt stilling til skyldspørsmålet." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/01/23/3423305249/1/w1024/3398578.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/01/23/3423305249/1/w1024/3398578.jpg">
<meta name="cXenseParse:recs:articleid" content="3423305248"/>
<meta name="cXenseParse:recs:category" content="nyheter/innenriks"/>
<meta name="cXenseParse:recs:publishtime" content="2017-01-23T09:43:44.000Z" />
<meta name="author" content="NTB"/>
<meta property="lp:url" content="http://www.nettavisen.no/nyheter/innenriks/kvinne-erkjenner-a-ha-startet-brannen-pa-lillehammer/3423305248.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Kvinne erkjenner å ha startet brannen på Lillehammer",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/01/23/3423305249/1/w1024/3398578.jpg"
],
"datePublished": "2017-01-23T09:43:44.000Z",
"description": "En 24 år gammel kvinne har tilstått at det var hun som forårsaket brannen i Lillehammer sentrum i helgen. Hun har ikke tatt stilling til skyldspørsmålet."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423305248" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423305248" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423305248" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423305248">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423305248">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423305248">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1484134252000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="/templates/v1/js/bundle.js?v1481813982000"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script>
function get_mb_arr(n_pbt) {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script>
function getABtag()
{
var tag = "";
if (window.a__b === undefined) 
{
tag = "adamsmith";
}
return tag;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.nettavisen.nettavisenno.nyheter.innenriks";
window.Fusion.layout = "na_artikkel";
window.Fusion.parameters["keyWord"] = [];
var a__b__tag = getABtag();
if (a__b__tag) window.Fusion.parameters["keyWord"].push(a__b__tag);
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
</head>
<body>
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/nyheter/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="fusion_rm" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_rm","rm",true);</script>
<div id="ad_top" class="clearfix">
<div id="fusion_toppbanner-wrapper">
<div id="fusion_toppbanner" class="lp_track"><script type="text/javascript">window.Fusion.space("toppbanner");</script></div>
</div>
</div>
<div id="wrap" class="clearfix">
<div id="sticky_left" class="sticky_ad">
<div id="fusion_left_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_left_2","left_2",true);</script>
</div>
<div id="sticky_right" class="sticky_ad">
<div id="fusion_right_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_right_2","right_2",true);</script>
</div>
<header id="na_header" class="clearfix">
<ul id="secondary_nav" class="clearfix">
<li><a id="img_nav_side2" href="http://www.side2.no/">Side2</a></li>
<li><a id="img_nav_side3" href="http://www.side3.no/">Side3</a></li>
<li><a id="img_nav_bloggno" href="http://blogg.no/">Blogg.no</a></li>
</ul>
<div class="clearfix">
<h1 id="na_logo">
<a href="http://www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="http://www.nettavisen.no/nyheter/"><img id="section_name" src="/templates/v1/images/header/seksjon_nyheter.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="http://www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="http://www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="http://www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="http://www.na24.no/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/meninger/">Meninger</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/livsstil/">Livsstil</a></li>
<li class="na_level_1"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</header>
<div id="services" class="clearfix">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://www.side2.no/mote/">Mote</a></li>
<li><a href="http://www.side3.no/stiltips/">Stiltips</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li><a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li><a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
<article id="article" class="clearfix">
<div id="article_top">
<img width="980" data-bildeid="844372" src="http://drp-images.nettavisen.no/images/article/2017/01/23/3423305249/1/w1024/3398578.jpg" alt="
BRANN: Mannskaper fra nødetatene rykket ut etter at det brøt ut brann i en bygård i krysset Storgata Elvegata på Lillehammer natt til søndag.
" />
<div class="dp-article-image-description image_caption">
BRANN: Mannskaper fra nødetatene rykket ut etter at det brøt ut brann i en bygård i krysset Storgata Elvegata på Lillehammer natt til søndag.
(Scanpix)
</div>
<h1>Kvinne erkjenner å ha startet brannen på Lillehammer</h1>
<div class="leadtext">En 24 år gammel kvinne har tilstått at det var hun som forårsaket brannen i Lillehammer sentrum i helgen. Hun har ikke tatt stilling til skyldspørsmålet.</div>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="23.01.17 09:43" class="time-published" datetime="2017-01-23T09:43:44"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2017-01-23T09:43:44", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
<span title="23.01.17 09:45" class="time-published">
Sist oppdatert: <span>
<script>
var UpdatedLocalDate = moment.tz("2017-01-23T09:45:00", "Europe/Berlin");
UpdatedLocalDate.format();
document.write(moment(UpdatedLocalDate).locale("nb").fromNow());
</script></span></span>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="http://nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">NTB</span><br>
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.nettavisen.no/nyheter/innenriks/kvinne-erkjenner-a-ha-startet-brannen-pa-lillehammer/3423305248.html&title=Kvinne erkjenner å ha startet brannen på Lillehammer", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)"><img src="/templates/v1/images/na_artikkel_top_fb.png" width="244" height="42"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.nettavisen.no/nyheter/innenriks/kvinne-erkjenner-a-ha-startet-brannen-pa-lillehammer/3423305248.html"><img src="/templates/v1/images/na_artikkel_top_twitter.png" width="244" height="42"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
jQuery(function() {
var url = document.URL;
jQuery.get('http://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
</script>
<div id="google_ad_1">
<div id="google_ad_adjusted">
<span style="font-size: 10px;">ANNONSE</span>
</div>
</div> 
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp?v0.001 -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://dingsetips.nettavisen.no/slik-skaffer-du-deg-nintendo-switch/">
<img width="211" src="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/01/switch-500x294.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://dingsetips.nettavisen.no/slik-skaffer-du-deg-nintendo-switch/">Slik skaffer du deg Nintendo Switch</a>
</h1>
</div>

</article>
<p>– Vi mener det ligger en forsettlig handling bak brannen, sier politiinspekt&oslash;r Eirik Braathen ved Lillehammer-politiet til NTB. </p> 
<p>Det betyr at politiet mener at brannen ikke startet ved et uhell eller ved uaktsomhet, men at kvinnen for&aring;rsaket den med vilje. Hun er siktet for &aring; ha startet en brann som lett kunne medf&oslash;rt tap av menneskeliv, kalt mordbrann i den gamle straffeloven. </p> 
<p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423304981" data-dp-article-id="3423304981" data-guid="urn:newsml::20170122:3423304981-text" class="related-article">Byg&aring;rd i Lillehammer brenner ned – 16 evakuert</a></b></p> 
<p>Ingen mistet livet eller ble skadd i brannen natt til s&oslash;ndag.</p> 
<p>Kvinnen har ikke tatt stilling til skyldsp&oslash;rsm&aring;let, men erkjenner &laquo;de faktiske forhold&raquo;. Hun hadde opphold i den gamle trebygningen som brant i Storgata i Lillehammer sentrum, men hadde folkeregistrert adresse et annet sted i byen. </p> 
<p>24-&aring;ringen blir framstilt for varetektsfengsling mandag. Politiet vil be om fire uker, med begrunnelse i at bevis kan forsvinne eller bli &oslash;delagt hvis den siktede kvinnen f&aring;r g&aring; fri. (&copy;NTB) </p> 
<div class="iframe-wrapper" style="position: relative; padding-bottom: calc(100% / (250/31)); height: 0; margin: 20px 0; clear: both;">
<div class="mail-embed" data-attr-list="vc47fb4ZFTo892YZb7PamUGQ" data-attr-text="Klikk her for Nettavisens nyhetsbrev"></div>
<script src="http://www.nettavisen.no/templates/v1/resources/mailSubscribeEmbed.js?v1473761868000"></script>
</div>
<!-- Temporary code to place newsletter button above poll -->
<script>
function swap(a, b) {
a = $(a); b = $(b);
var tmp = $('<span>').hide();
a.before(tmp);
b.before(a);
tmp.replaceWith(b);
};
// Check distance from eachother, and if poll exists AND they are less than 200px apart, drop swapping 
if($(".os_poll").length) {
var distanceBetween = $(".iframe-wrapper").last().offset().top - $(".os_poll").last().offset().top
if(distanceBetween < 200) {
swap($(".os_poll").last(), $(".iframe-wrapper").last());
}
} 
</script>
<div style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div id="ad_superboard" class="sidebar-element lp_track">
<div id="fusion_supernetboard1" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_supernetboard1","supernetboard1",true);</script>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 2242. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/nyheter/innenriks&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://www.side3.no/stiltips/10-trendplagg-under-500/3423303560.html">
<img width="466" src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/18/3423303628/1/w1024/3386353.jpg&w=466&h=262&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.side3.no/stiltips/10-trendplagg-under-500/3423303560.html">10 trendplagg under 500</a>
</h1>
</div>
</div>
<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/new-york-rangers-viser-form-igjen/3423305235.html">
<div>
<img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/23/3423305237/1/w1024/3399639.jpg&w=468&h=263&mode=crop&pos=center" alt="Zucca &amp; co. viser form" width="466">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/new-york-rangers-viser-form-igjen/3423305235.html">Zucca &amp; co. viser form</a>
</h1>
</div>
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="http://ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions">
<header>
<h1>Topp 4 reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/na24/mahad-abid-mahamud-fikk-seks-i-fransk---halvannet-ar-etter-han-sa-han-var-analfabet/3423302922.html">Mahad Abid Mahamud: Fikk seks i fransk - halvannet år etter han sa han var analfabet</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
5691.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/livsstil/heter-du-dette-har-du-strstsannsynlighet-for-a-bli-gift-i-ar/3423303552.html">Heter du dette har du «størst» sannsynlighet for å bli gift i år</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
5049.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/udi-intensiverer-jakten-pa-asyljuksere/3423302967.html">UDI intensiverer jakten på asyljuksere</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
4784.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/oslo-kommune-bommet-med-dieselforbud/3423303260.html">Oslo kommune bommet med dieselforbud</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3974.0
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/davy-wathne--donald-trump-er-en-primitiv-blle-sjarlatan-og-blffmaker/3423304805.html">Davy Wathne: – Donald Trump er en primitiv bølle, sjarlatan og bløffmaker</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3165.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/livsstil/jarl-goli-tapte-med-vilje---fr-frste-kast-bestemte-jeg-at-jeg-ville-hjem-til-datteren-min/3423304847.html">Jarl Goli tapte med vilje: - Før første kast bestemte jeg at jeg ville hjem til datteren min</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3150.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/livsstil/jennifer-ble-gjort-til-latter-pa-nett/3423304951.html">Jennifer ble gjort til latter på nett</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1514.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/trump-om-protestene---hvorfor-stemte-ikke-disse-menneskene/3423305067.html">Trump om protestene: - Hvorfor stemte ikke disse menneskene?</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1270.0
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="23.01.17 09:52" datetime="2017-01-23T09:52:34"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T09:52:34", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/finans/laksevirus-sender-bakkafrost-til-bunns/3423305206.html">Laksevirus sender Bakkafrost til bunns</a></h2>
</li>
<li>
<time title="23.01.17 09:43" datetime="2017-01-23T09:43:44"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T09:43:44", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/kvinne-erkjenner-a-ha-startet-brannen-pa-lillehammer/3423305248.html">Kvinne erkjenner å ha startet brannen på Lillehammer</a></h2>
</li>
<li>
<time title="23.01.17 09:38" datetime="2017-01-23T09:38:51"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T09:38:51", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/new-york-rangers-viser-form-igjen/3423305235.html">New York Rangers viser form igjen</a></h2>
</li>
<li>
<time title="23.01.17 09:27" datetime="2017-01-23T09:27:12"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T09:27:12", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/flom-tar-mange-liv-i-thailand/3423305238.html">Flom tar mange liv i Thailand</a></h2>
</li>
<li>
<time title="23.01.17 09:20" datetime="2017-01-23T09:20:06"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T09:20:06", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/tokyo-unntaket-pa-positive-asiatiske-brser/3423305233.html">Tokyo unntaket på positive asiatiske børser</a></h2>
</li>
<li>
<time title="23.01.17 09:18" datetime="2017-01-23T09:18:48"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T09:18:48", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/tunisia-har-overbevist-stort/3423305207.html">Tunisia har overbevist stort</a></h2>
</li>
<li>
<time title="23.01.17 08:55" datetime="2017-01-23T08:55:58"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T08:55:58", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/håndball/malin-aune-til-vipers/3423305223.html">Malin Aune til Vipers</a></h2>
</li>
<li>
<time title="23.01.17 08:37" datetime="2017-01-23T08:37:12"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T08:37:12", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/ap-lover-a-skille-tvangssammenslatte-kommuner/3423305210.html">Ap lover å skille tvangssammenslåtte kommuner</a></h2>
</li>
<li>
<time title="23.01.17 08:34" datetime="2017-01-23T08:34:04"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T08:34:04", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/kjrte-ned-tiaring--slipper-fengsel/3423305208.html">Kjørte ned tiåring – slipper fengsel</a></h2>
</li>
<li>
<time title="23.01.17 07:57" datetime="2017-01-23T07:57:33"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T07:57:33", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/streng-bistand-sa-opp-ansatte-og-fikk-tilbake-355-kroner/3423305200.html">Streng bistand: Sa opp ansatte og fikk tilbake 355 kroner</a></h2>
</li>
<li>
<time title="23.01.17 07:47" datetime="2017-01-23T07:47:41"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T07:47:41", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/håndball/brutal-dansk-slakt-for-mikkel-og-co-etter-vm-smell/3423305202.html">Brutal dansk slakt for Mikkel og co. etter VM-smell</a></h2>
</li>
<li>
<time title="23.01.17 07:40" datetime="2017-01-23T07:40:44"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T07:40:44", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/tarjei-b-kan-fa-sin-vm-sjanse-i-kollen/3423305199.html">Tarjei Bø kan få sin VM-sjanse i Kollen</a></h2>
</li>
<li>
<time title="23.01.17 07:18" datetime="2017-01-23T07:18:09"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T07:18:09", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/klopp---de-nekter-a-selge-oss-spillere/3423305188.html">Klopp: - De nekter å selge oss spillere</a></h2>
</li>
<li>
<time title="23.01.17 07:00" datetime="2017-01-23T07:00:13"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T07:00:13", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/trump-varsler-forhandlinger-med-mexico-og-canada/3423305187.html">Trump varsler forhandlinger med Mexico og Canada</a></h2>
</li>
<li>
<time title="23.01.17 06:48" datetime="2017-01-23T06:48:17"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T06:48:17", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/brady-til-karrierens-sjuende-superbowl/3423305185.html">Brady til karrierens sjuende Superbowl</a></h2>
</li>
<li>
<time title="23.01.17 06:40" datetime="2017-01-23T06:40:11"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T06:40:11", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/mandagens-premier-league-rykter/3423305179.html">Mandagens Premier League-rykter</a></h2>
</li>
<li>
<time title="23.01.17 06:37" datetime="2017-01-23T06:37:49"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T06:37:49", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/oppsiktsvekkende-start-for-president-donald-trump/3423305170.html">Oppsiktsvekkende start for president Donald Trump</a></h2>
</li>
<li>
<time title="23.01.17 06:35" datetime="2017-01-23T06:35:49"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T06:35:49", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/militrhelikopter-styrtet-i-kamerun---seks-omkom/3423305182.html">Militærhelikopter styrtet i Kamerun - seks omkom</a></h2>
</li>
<li>
<time title="23.01.17 06:29" datetime="2017-01-23T06:29:20"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T06:29:20", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/12-lik-funnet-ved-feriested-i-mexico/3423305180.html">12 lik funnet ved feriested i Mexico</a></h2>
</li>
<li>
<time title="23.01.17 06:00" datetime="2017-01-23T06:00:25"> 
<span>
<script>
var publishedLocal = moment.tz("2017-01-23T06:00:25", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/rekord-i-antall-tvangsreturer-fra-norge-i-2016/3423305177.html">Rekord i antall tvangsreturer fra Norge i 2016</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/nyheter/utenriks/oppsiktsvekkende-start-for-president-donald-trump/3423305170.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/23/3423305173/1/w500_4x3/3399155.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/oppsiktsvekkende-start-for-president-donald-trump/3423305170.html">Oppsiktsvekkende start for president Donald Trump</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/na24/streng-bistand-sa-opp-ansatte-og-fikk-tilbake-355-kroner/3423305200.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/23/3423305204/1/w500_4x3/3399392.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/na24/streng-bistand-sa-opp-ansatte-og-fikk-tilbake-355-kroner/3423305200.html">Streng bistand: Sa opp ansatte og fikk tilbake 355 kroner</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/livsstil/jarl-goli-tapte-med-vilje---fr-frste-kast-bestemte-jeg-at-jeg-ville-hjem-til-datteren-min/3423304847.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/21/3423304848/1/w500_4x3/3396215.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/livsstil/jarl-goli-tapte-med-vilje---fr-frste-kast-bestemte-jeg-at-jeg-ville-hjem-til-datteren-min/3423304847.html">Jarl Goli tapte med vilje: - Før første kast bestemte jeg at jeg ville hjem til datteren min</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423305248" 
data-published="2017-01-23T09:43:44.000Z" 
data-category="news" 
src="/templates/v2/js/article.js?v.004">
</script>
<!-- Cxense content widget: nettavisen article level bottom -->
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<iframe frameborder="0" scrolling="no" allowtransparency="true" style="width:100%; height:250px;" src="//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&#38;r=true&#38;ing=false&#38;car=false&#38;cart=3500&#38;carv=400&#38;bg=%23ffffff&#38;fonttype=&#38;fonttype_heading=&#38;fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&#38;tcol=%23000000&#38;maxts=34px&#38;fbs=0px&#38;fbc=%23000000&#38;ibs=0px&#38;ibc=%23000000&#38;ms=0px&#38;mt=0px&#38;min=120px&#38;max=468px&#38;adshow=true&#38;adts=12px&#38;adh=ANNONSEBILAG&#38;adc=%23ffffff&#38;adbc=%23000000&#38;adlogo=false&#38;adnom=true&#38;ctashow=false&#38;ctats=12px&#38;ctah=Se%20mer&#38;ctac=%23000000&#38;ctrgt=&#38;WT.mc_id=Nettavisen_allespill_annonsebilag&#38;noctr=true"></iframe>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<iframe src="http://www.nettavisen.no/rabattkode/best-shops" frameborder="0" scrolling="no" width="468" height="300" border="none"></iframe>
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger"> 
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vi vil helst at du er med på diskusjonen under fullt navn, men aksepterer at det kan finnes gode grunner for å være anonym. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="http://www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="http://nettavisen.no/artikkel/3423305248"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1485161114"></script>
</section> 
<script>
// Publisert
var fbc_published = new Date("Mon, 23 Jan 2017 09:43:44 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<div id="superduper">
<div id="fusion_megaboard-wrapper">
<div id="fusion_megaboard" class="lp_track"><script type="text/javascript">window.Fusion.space("megaboard");</script></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h5>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/stavrum.jpg" width="51" height="51" />
<div>
<h3><a href="http://stavrum.blogg.no/1485155985_syndebukken_til_sppel.html">Syndebukken til søppelsekken</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/ingrid.jpg" width="51" height="51" />
<div>
<h3><a href="http://ingrid.blogg.no/1485157097_ha_er_vrt_vske_behov.html">Ha er vårt væske behov?</a></h3>
<h4>Ingrid Kristiansen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/martekristiansen.jpg" width="51" height="51" />
<div>
<h3><a href="http://martekristiansen.blogg.no/1485151856_spr_de_som_kan_det.html">Spør de som kan det</a></h3>
<h4>Marte Kristiansen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/riksen.jpg" width="51" height="51" />
<div>
<h3><a href="http://riksen.blogg.no/1485123286_fake_news.html">Fake news</a></h3>
<h4>Trym Riksen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/torhammero.jpg" width="51" height="51" />
<div>
<h3><a href="http://torhammero.blogg.no/1485114703_budbringeren.html">Budbringeren</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/mariahoili.jpg" width="51" height="51" />
<div>
<h3><a href="http://mariahoili.blogg.no/1485104822_jeg_eier_for_mye.html">Jeg eier for mye!</a></h3>
<h4>Maria Høili</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/aksjeanalyser.jpg" width="51" height="51" />
<div>
<h3><a href="http://aksjeanalyser.blogg.no/1485101746_innsidere_laster_opp_.html">Innsidere laster opp aksjer: Kan nå tredoble seg</a></h3>
<h4>Bjørn Inge Pettersen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/minagerhardsen.jpg" width="51" height="51" />
<div>
<h3><a href="http://minagerhardsen.blogg.no/1484920972_alternativ_apanasje_f.html">Alternativ apanasje fra spillere</a></h3>
<h4>Mina Gerhardsen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/vaer.jpg" width="51" height="51" />
<div>
<h3><a href="http://vaer.blogg.no/1485075008_skkvt_uke_i_nord.html">Søkkvåt uke i nord</a></h3>
<h4>StormGeo</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">09:52</span>
<h2><a href="http://www.nettavisen.no/na24/finans/brs-laksevirus-sender-bakkafrost-til-bunns/3423305206.html">Børs: Laksevirus sender Bakkafrost til bunns</a></h2>
</li>
<li>
<span class="tid">09:43</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/kvinne-erkjenner-a-ha-startet-brannen-pa-lillehammer/3423305248.html">Kvinne erkjenner å ha startet brannen på Lillehammer</a></h2>
</li>
<li>
<span class="tid">09:38</span>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/new-york-rangers-viser-form-igjen/3423305235.html">New York Rangers viser form igjen</a></h2>
</li>
<li>
<span class="tid">09:27</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/flom-tar-mange-liv-i-thailand/3423305238.html">Flom tar mange liv i Thailand</a></h2>
</li>
<li>
<span class="tid">09:20</span>
<h2><a href="http://www.nettavisen.no/na24/tokyo-unntaket-pa-positive-asiatiske-brser/3423305233.html">Tokyo unntaket på positive asiatiske børser</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/oppsiktsvekkende-start-for-president-donald-trump/3423305170.html">Oppsiktsvekkende start for president Donald Trump</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/streng-bistand-sa-opp-ansatte-og-fikk-tilbake-355-kroner/3423305200.html">Streng bistand: Sa opp ansatte og fikk tilbake 355 kroner</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/livsstil/jarl-goli-tapte-med-vilje---fr-frste-kast-bestemte-jeg-at-jeg-ville-hjem-til-datteren-min/3423304847.html">Jarl Goli tapte med vilje: - Før første kast bestemte jeg at jeg ville hjem til datteren min</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/klopp---de-nekter-a-selge-oss-spillere/3423305188.html">Klopp: - De nekter å selge oss spillere</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/live/live-januarvinduet-2017/3423297677.html">LIVE: Januarvinduet 2017</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="http://www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="http://www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="http://annonseweb.webflow.io/">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="http://www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="http://nginx-60m.nettavisen.no/l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/nyheter/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
<div id="fusion_1x1_testpixel" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
<section id="na_bedrift" class="clearfix">
<div id="na_bedrift_mittoppdrag">
<img src="/templates/v1/images/sokeord_logo_mittoppdrag.jpg" width="111" height="19" alt="MittOppdrag" /><br>
<!-- desktop include: /templates/v1/tiles/footer_mittoppdrag.jsp -->
<!-- mobile include: -->

Stikkord fra Nettavisen MittOppdrag.no:<br>
<ul id="footer_list_1" class="footer_list">
<li><a href="http://mittoppdrag.no/Bransje/Entrepren%C3%B8r_Skien" title="Entrepren&oslash;r i Skien">Entrepren&oslash;r</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Husforsikring_Skien" title="Husforsikring i Skien">Husforsikring</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Akupunktur_Skien" title="Akupunktur i Skien">Akupunktur</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Hytteutleie_Skien" title="Hytteutleie i Skien">Hytteutleie</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Eiendomsmegler_Skien" title="Eiendomsmegler i Skien">Eiendomsmegler</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Forretningsadvokat_Skien" title="Forretningsadvokat i Skien">Forretningsadvokat</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Teambuilding_Skien" title="Teambuilding i Skien">Teambuilding</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Advokat_Skien" title="Advokat i Skien">Advokat</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Valutal%C3%A5n_Skien" title="Valutal&aring;n i Skien">Valutal&aring;n</a></li>
<li><a href="http://mittoppdrag.no/Bransje/IT+%28prosjekt%29_Skien" title="IT (prosjekt) i Skien">IT (prosjekt)</a></li>
<li><a href="http://mittoppdrag.no/Bransje/N%C3%A6ringsforsikring_Skien" title="N&aelig;ringsforsikring i Skien">N&aelig;ringsforsikring</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Skadedyrkontroll_Skien" title="Skadedyrkontroll i Skien">Skadedyrkontroll</a></li>
</ul>
<ul id="footer_list_2" class="footer_list">
<li><a href="http://mittoppdrag.no/Bransje/Inkasso_Skien" title="Inkasso i Skien">Inkasso</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Radonm%C3%A5ling_Skien" title="Radonm&aring;ling i Skien">Radonm&aring;ling</a></li>
<li><a href="http://mittoppdrag.no/Bransje/N%C3%A6ringsl%C3%A5n_Skien" title="N&aelig;ringsl&aring;n i Skien">N&aelig;ringsl&aring;n</a></li>
<li><a href="http://mittoppdrag.no/Bransje/IT+%28hardware%29_Skien" title="IT (hardware) i Skien">IT (hardware)</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Fris%C3%B8r_Skien" title="Fris&oslash;r i Skien">Fris&oslash;r</a></li>
<li><a href="http://mittoppdrag.no/Bransje/IT+%28software%29_Skien" title="IT (software) i Skien">IT (software)</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Reiseforsikring_Skien" title="Reiseforsikring i Skien">Reiseforsikring</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Elektriker_Skien" title="Elektriker i Skien">Elektriker</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Trappevask_Skien" title="Trappevask i Skien">Trappevask</a></li>
<li><a href="http://mittoppdrag.no/Bransje/T%C3%B8mrer_Skien" title="T&oslash;mrer i Skien">T&oslash;mrer</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Sprenging_Skien" title="Sprenging i Skien">Sprenging</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Trykkeri_Skien" title="Trykkeri i Skien">Trykkeri</a></li>
</ul>
<ul id="footer_list_3" class="footer_list">
<li><a href="http://mittoppdrag.no/Bransje/Forsikringsmegling_Skien" title="Forsikringsmegling i Skien">Forsikringsmegling</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Br%C3%B8nnboring_Skien" title="Br&oslash;nnboring i Skien">Br&oslash;nnboring</a></li>
<li><a href="http://mittoppdrag.no/Bransje/T%C3%B8mrer_Skien" title="T&oslash;mrer i Skien">T&oslash;mrer</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Temaferie_Skien" title="Temaferie i Skien">Temaferie</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Murer_Skien" title="Murer i Skien">Murer</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Backpacker_Skien" title="Backpacker i Skien">Backpacker</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Sn%C3%B8m%C3%A5king_Skien" title="Sn&oslash;m&aring;king i Skien">Sn&oslash;m&aring;king</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Boligl%C3%A5n_Skien" title="Boligl&aring;n i Skien">Boligl&aring;n</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Fasadevask_Skien" title="Fasadevask i Skien">Fasadevask</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Fettsuging_Skien" title="Fettsuging i Skien">Fettsuging</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Skatterett_Skien" title="Skatterett i Skien">Skatterett</a></li>
<li><a href="http://mittoppdrag.no/Bransje/Brystforst%C3%B8rrelse_Skien" title="Brystforst&oslash;rrelse i Skien">Brystforst&oslash;rrelse</a></li>
</ul>

</div>
</section>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/faye-client.js"></script>
<script> 
// Kobler til faye-klient
var client = new Faye.Client('http://pusher.nettavisen.no/bayeuxsub');
// Klienten leverer et callback PER nye beskjed
var subscription = client.subscribe('/na/latestnews', function(message) {
var newMessage = JSON.parse(message.text);
window.newMessage = newMessage;
var articleIdArray = newMessage.responseData.feed.entries[0].guid.value.split('/');
var articleId = articleIdArray[articleIdArray.length - 1];
var currentArtIdArray = location.pathname.split('/');
var currentArtId = currentArtIdArray[currentArtIdArray.length - 1].split('.')[0];
// Hvis varslede artikkel-id er samme som gjeldende artikkel-id, lag varsel med oppdateringsknapp
if(articleId === currentArtId) {
var refreshPage = $('<div />', { 
id : 'refresh-page', 
html : '<p>Artikkelen er oppdatert! <strong>Klikk her</strong></p>', 
on : { 
click: function() {
location.reload(true);
}
}
});
$("body").prepend(refreshPage);
setTimeout(function() { 
$("#refresh-page").addClass("update-alert");
}, 3000);
setTimeout(function() { 
$("#refresh-page").removeClass("update-alert");
}, 18000);
} 
});
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
