
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
Mann dømt for vold og minst ti voldtekter mot samboer
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="http://www.nettavisen.no/favicon.ico"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="En mann i 30-årene er i Gulating lagmannsrett dømt til fem og et halvt års fengsel for fysisk og psykisk vold mot sin samboer." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Mann dømt for vold og minst ti voldtekter mot samboer"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Mann dømt for vold og minst ti voldtekter mot samboer">
<meta name="twitter:url" content="http://nettavisen.no/artikkel/3423327105">
<meta name="twitter:description" content="En mann i 30-årene er i Gulating lagmannsrett dømt til fem og et halvt års fengsel for fysisk og psykisk vold mot sin samboer.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nettavisen.no/nyheter/innenriks/mann-dmt-for-vold-og-minst-ti-voldtekter-mot-samboer/3423327105.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423327105"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="En mann i 30-årene er i Gulating lagmannsrett dømt til fem og et halvt års fengsel for fysisk og psykisk vold mot sin samboer." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/03/28/3423327107/1/w1024/3597087.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/03/28/3423327107/1/w1024/3597087.jpg">
<meta name="cXenseParse:recs:articleid" content="3423327105"/>
<meta name="cXenseParse:recs:category" content="nyheter/innenriks"/>
<meta name="cXenseParse:recs:publishtime" content="2017-03-28T22:12:41.000Z" />
<meta name="author" content="NTB"/>
<meta property="lp:url" content="http://www.nettavisen.no/nyheter/innenriks/mann-dmt-for-vold-og-minst-ti-voldtekter-mot-samboer/3423327105.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Mann dømt for vold og minst ti voldtekter mot samboer",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/03/28/3423327107/1/w1024/3597087.jpg"
],
"datePublished": "2017-03-28T22:12:41.000Z",
"description": "En mann i 30-årene er i Gulating lagmannsrett dømt til fem og et halvt års fengsel for fysisk og psykisk vold mot sin samboer."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423327105" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423327105" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423327105" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423327105">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423327105">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423327105">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1488270876000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="/templates/v1/js/bundle.js?v1481813982000"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/improve.js"></script>
<script>
function get_mb_arr(n_pbt) {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script>
function getABtag()
{
var tag = "";
if (window.a__b === undefined) 
{
tag = "adamsmith";
}
return tag;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.nettavisen.nettavisenno.nyheter.innenriks";
window.Fusion.layout = "na_artikkel";
window.Fusion.parameters["keyWord"] = [];
var a__b__tag = getABtag();
if (a__b__tag) window.Fusion.parameters["keyWord"].push(a__b__tag);
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
</head>
<body id="innenriks">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/nyheter/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="fusion_rm" class="lp_track"></div>
<script type="text/javascript">window.Fusion.updateSpace("fusion_rm","rm");</script>
<div id="ad_top" class="clearfix">
<div id="fusion_toppbanner-wrapper">
<div id="fusion_toppbanner" class="lp_track"><script type="text/javascript">window.Fusion.space("toppbanner");</script></div>
</div>
</div>
<div id="wrap" class="clearfix">
<div id="sticky_left" class="sticky_ad">
<div id="fusion_left_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.updateSpace("fusion_left_2","left_2");</script>
</div>
<div id="sticky_right" class="sticky_ad">
<div id="fusion_right_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.updateSpace("fusion_right_2","right_2");</script>
</div>
<header id="na_header" class="clearfix">
<ul id="secondary_nav" class="clearfix">
<li><a id="img_nav_side2" href="http://www.side2.no/">Side2</a></li>
<li><a id="img_nav_side3" href="http://www.side3.no/">Side3</a></li>
<li><a id="img_nav_bloggno" href="http://blogg.no/">Blogg.no</a></li>
</ul>
<div class="clearfix">
<h1 id="na_logo">
<a href="http://www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="http://www.nettavisen.no/nyheter/"><img id="section_name" src="/templates/v1/images/header/seksjon_nyheter.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="http://www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="http://www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="http://www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="http://www.na24.no/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/meninger/">Meninger</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/livsstil/">Livsstil</a></li>
<li class="na_level_1"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</header>
<div id="services" class="clearfix">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://www.side2.no/mote/">Mote</a></li>
<li><a href="http://www.side3.no/stiltips/">Stiltips</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li><a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li><a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
<article id="article" class="clearfix">
<div id="article_top">
<img width="980" data-bildeid="793765" src="http://drp-images.nettavisen.no/images/article/2017/03/28/3423327107/1/w1024/3597087.jpg" alt="
DØMT FOR VOLD OG TI VOLDTEKTER: En mann er i Gulating lagmannsrett dømt til fengselsstraff i fem og et halvt år for vold mot sin samboer.
" />
<div class="dp-article-image-description image_caption">
DØMT FOR VOLD OG TI VOLDTEKTER: En mann er i Gulating lagmannsrett dømt til fengselsstraff i fem og et halvt år for vold mot sin samboer.
Foto: Alf Ove Hansen 
(NTB scanpix)
</div>
<h1>Mann dømt for vold og minst ti voldtekter mot samboer</h1>
<div class="leadtext">En mann i 30-årene er i Gulating lagmannsrett dømt til fem og et halvt års fengsel for fysisk og psykisk vold mot sin samboer.</div>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="28.03.17 22:12" class="time-published" datetime="2017-03-28T22:12:41"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2017-03-28T22:12:41", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
<span title="28.03.17 22:15" class="time-published">
Sist oppdatert: <span>
<script>
var UpdatedLocalDate = moment.tz("2017-03-28T22:15:59", "Europe/Berlin");
UpdatedLocalDate.format();
document.write(moment(UpdatedLocalDate).locale("nb").fromNow());
</script></span></span>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="http://nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">NTB</span><br>
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.nettavisen.no/nyheter/innenriks/mann-dmt-for-vold-og-minst-ti-voldtekter-mot-samboer/3423327105.html&title=Mann dømt for vold og minst ti voldtekter mot samboer", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)"><img src="/templates/v1/images/na_artikkel_top_fb.png" width="244" height="42"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.nettavisen.no/nyheter/innenriks/mann-dmt-for-vold-og-minst-ti-voldtekter-mot-samboer/3423327105.html"><img src="/templates/v1/images/na_artikkel_top_twitter.png" width="244" height="42"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
jQuery(function() {
var url = document.URL;
jQuery.get('http://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
</script>
<div id="google_ad_1">
<div id="google_ad_adjusted">
<span style="font-size: 10px;">ANNONSE</span>
</div>
</div> 
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp?v0.001 -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://reisetips.nettavisen.no/10-mest-populaere-storbyferier-blant-nordmenn/">
<img width="211" src="http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/03/tim-stief-108306-500x334.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Reisetips</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://reisetips.nettavisen.no/10-mest-populaere-storbyferier-blant-nordmenn/">10 mest populære storbyferier blant nordmenn</a>
</h1>
</div>

</article>
<p>Kvinnen vitnet om &aring; ha levd i konstant frykt i en periode p&aring; nesten ni m&aring;neder etter &aring; ha blitt misbrukt fysisk og psykisk n&aelig;rmest daglig av samboeren sin. Gulating lagmannsrett vurderte voldstilfellene som s&aring; alvorlige at den samlede fengselsstraffen ble hevet med et halvt &aring;r, skriver <a href="https://www.h-avis.no/nyheter/krim/vold/kjorte-to-kilometer-med-sin-gravide-samboer-liggende-pa-panseret/s/5-62-394021?access=granted">Haugesunds Avis</a>. </p> 
<p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423326954" data-dp-article-id="3423326954" data-guid="urn:newsml::20170328:3423326954-text" class="related-article">Overlevde partnervold: Giftet seg med mannen som reddet henne</a></b></p> 
<p>30-&aring;ringen ble d&oslash;mt til fengsel i fem &aring;r i Haugaland tingrett, en dom han delvis anket. Mannen anket ikke den omfattende voldsbruken. Kvinnen hevder &aring; ha blitt voldtatt over 70 ganger, noe lagmannsretten ikke kunne sl&aring; fast p&aring; grunn av manglende bevis. Men de er ikke i tvil om at kvinnen ble voldtatt ved minst ti tilfeller. Politiet i Haugesund f&aring;r kritikk for treg og manglende etterforskning i saken, noe tingretten ogs&aring; slo fast. </p> 
<p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423327056" data-dp-article-id="3423327056" data-guid="urn:newsml::20170328:3423327056-text" class="related-article">Jan Petter Sissener kan ha spilt ulovlig p&aring; hest - n&aring; &aring;pnes det sak</a></b></p> 
<p>Blant annet henla politiet en voldssak mot mannen der han skal ha kj&oslash;rt to kilometer med sin gravide samboer liggende p&aring; panseret. Etter en krangel satte han seg i bilen hennes for &aring; kj&oslash;re bort. Kvinnen som var gravid i sjuende m&aring;ned, pr&oslash;vde &aring; stanse ham, men endte p&aring; bilpanseret. Han fortsatte &aring; kj&oslash;re, mens kvinnen m&aring;tte klamre seg fast. </p> 
<p>I 2008 og 2012 ble mannen d&oslash;mt til fengselsstraff for vold mot tidligere kj&aelig;rester, skriver avisen. </p> 
<p>(&copy;NTB)</p> 
<div id="dp-plugin-element-related-98071490731981441" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"> 
<div class="dp-related-articles-container"> 
<div class="dp-related-articles-content" data-dp-editable-type="html" data-dp-editable-name="Links"> 
<div class="related-articles rel-1"> 
<article>
<a href="http://nettavisen.no/artikkel/3423326586"><img src="http://pbx.images.nettavisen.no/?h=375&amp;w=500&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/03/28/3423326886/1/w500_4x3/3594542.jpg" /></a>
<h1><a href="http://nettavisen.no/artikkel/3423326586">Oslo: Tidobler prisen for beboerparkering</a></h1> 
</article> 
</div> 
</div> 
</div> 
</div> 
<div class="dp-embed generic">
<script async defer class="em" src="http://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fside2video.blogg.no%2Fvideo%2Fembed%2F6175ccad958746b59582586818cc46f2%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<iframe src="http://nettavisen.no/templates/v1/resources/newsletter/#/" frameborder="0" height="115" width="100%" style="margin: 15px 0;"></iframe>
<!-- Temporary code to place newsletter button above poll -->
<script>
function swap(a, b) {
a = $(a); b = $(b);
var tmp = $('<span>').hide();
a.before(tmp);
b.before(a);
tmp.replaceWith(b);
};
// Check distance from eachother, and if poll exists AND they are less than 200px apart, drop swapping 
if($(".os_poll").length) {
var distanceBetween = $(".iframe-wrapper").last().offset().top - $(".os_poll").last().offset().top
if(distanceBetween < 200) {
swap($(".os_poll").last(), $(".iframe-wrapper").last());
}
} 
</script>
<div style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div id="ad_superboard" class="sidebar-element lp_track">
<div id="fusion_supernetboard1" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_supernetboard1","supernetboard1",true);</script>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 2242. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/nyheter/innenriks&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://www.side2.no/annonsebilag/klarer-farmen-ida-a-bake-kake-uten-strm/3423322932.html">
<img width="466" src="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/5f1abb6f-8f72-44b5-ac0a-b2f1e6ba09a2&w=466&h=262&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.side2.no/annonsebilag/klarer-farmen-ida-a-bake-kake-uten-strm/3423322932.html">Farmen-Ida: - Herregud, hva har jeg sagt ja til nå?</a>
</h1>
</div>
</div>
<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/argentina-opplever-et-fravrsmareritt/3423326875.html">
<div>
<img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/28/3423326877/1/w1024/3594426.jpg&w=468&h=263&mode=crop&pos=center" alt="Argentina opplever et fraværsmareritt" width="466">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/argentina-opplever-et-fravrsmareritt/3423326875.html">Argentina opplever et fraværsmareritt</a>
</h1>
</div>
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="http://ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions">
<header>
<h1>Topp 4 reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/livsstil/kjedebrev-gir-36-millioner-kroner-til-barnekreftforeningen/3423326467.html">Kjedebrev gir 3,6 millioner kroner til Barnekreftforeningen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
11698.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/muslimer-fler-seg-utrygge-i-norge---vurderer-a-utvandre/3423325658.html">Muslimer føler seg utrygge i Norge - vurderer å utvandre</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
10934.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/arbeiderpartiet-slipper-eiendomsskatt-de-selv-innfrte---hyre-ma-betale-millioner/3423324526.html">Arbeiderpartiet slipper eiendomsskatt de selv innførte - Høyre må betale millioner</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
5942.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/dn-maling-senterpartiet-strre-enn-frp/3423325228.html">DN-måling: Senterpartiet større enn Frp</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
5290.0
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/livsstil/kjedebrev-gir-36-millioner-kroner-til-barnekreftforeningen/3423326467.html">Kjedebrev gir 3,6 millioner kroner til Barnekreftforeningen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
11698.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/kvinne-i-nikab-er-islamsk-rads-nye-ansikt-uttad/3423326765.html">Kvinne i nikab er Islamsk Råds nye ansikt uttad</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
5263.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/kulturministeren-sterkt-kritisk-til-at-islamsk-rad-ansatte-nikabkledd-kvinne/3423326878.html">Kulturministeren sterkt kritisk til at Islamsk Råd ansatte nikabkledd kvinne</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2343.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/skedsmo-kommune-lar-flyktniger-betale-mer-for-boliger---bryter-diskrimineringsforbudet/3423326688.html">Skedsmo kommune lar flyktniger betale mer for boliger - bryter diskrimineringsforbudet</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2236.0
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="28.03.17 22:55" datetime="2017-03-28T22:55:15"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T22:55:15", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/storstilt-leteaksjon-etter-6-aring-i-son/3423327124.html">Storstilt leteaksjon etter 6-åring i Son</a></h2>
</li>
<li>
<time title="28.03.17 22:49" datetime="2017-03-28T22:49:31"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T22:49:31", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/utrolig-opphenting-av-sverige-mot-portugal/3423327121.html">Utrolig opphenting av Sverige mot Portugal</a></h2>
</li>
<li>
<time title="28.03.17 22:47" datetime="2017-03-28T22:47:36"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T22:47:36", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/dette-er-den-mye-omtalte-kvinnen-som-brer-nikaben/3423327098.html">Dette er den mye omtalte kvinnen som bærer nikaben</a></h2>
</li>
<li>
<time title="28.03.17 22:36" datetime="2017-03-28T22:36:36"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T22:36:36", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/tidligere-real-madrid-president---ikke-noe-problem-a-betale-en-milliard-for-hazard/3423327104.html">Tidligere Real Madrid-president: - «Ikke noe problem» å betale en milliard for Hazard</a></h2>
</li>
<li>
<time title="28.03.17 22:27" datetime="2017-03-28T22:27:06"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T22:27:06", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/kraftig-vekst-ga-apple-rekord-pa-wall-street/3423327110.html">Kraftig vekst ga Apple-rekord på Wall Street</a></h2>
</li>
<li>
<time title="28.03.17 22:20" datetime="2017-03-28T22:20:34"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T22:20:34", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/bryter-med-islamsk-rad-etter-ansettelsen-av-leyla-hasic/3423327108.html">Bryter med Islamsk Råd etter ansettelsen av Leyla Hasic</a></h2>
</li>
<li>
<time title="28.03.17 22:12" datetime="2017-03-28T22:12:41"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T22:12:41", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/mann-dmt-for-vold-og-minst-ti-voldtekter-mot-samboer/3423327105.html">Mann dømt for vold og minst ti voldtekter mot samboer</a></h2>
</li>
<li>
<time title="28.03.17 21:46" datetime="2017-03-28T21:46:21"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T21:46:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/tine-varsler-kokrim-om-forholdet-mellom-ansatt-og-leverandrer/3423327102.html">Tine varsler Økokrim om forholdet mellom ansatt og leverandører</a></h2>
</li>
<li>
<time title="28.03.17 21:20" datetime="2017-03-28T21:20:31"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T21:20:31", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/daily-mail-forside-beskrives-som-diskriminerende-idiotisk-og-fornrmende/3423327083.html">Daily Mail forside beskrives som «diskriminerende, idiotisk og fornærmende»</a></h2>
</li>
<li>
<time title="28.03.17 21:14" datetime="2017-03-28T21:14:49"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T21:14:49", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/trump-kutter-obamas-klimasatsing/3423327095.html">Trump kutter Obamas klimasatsing</a></h2>
</li>
<li>
<time title="28.03.17 21:11" datetime="2017-03-28T21:11:15"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T21:11:15", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/benteke-dobbel-i-belgia-uavgjort/3423327091.html">Benteke-dobbel i Belgia-uavgjort</a></h2>
</li>
<li>
<time title="28.03.17 20:35" datetime="2017-03-28T20:35:45"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T20:35:45", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/u21-gutta-tapte-mot-russland/3423327086.html">U21-gutta tapte mot Russland</a></h2>
</li>
<li>
<time title="28.03.17 20:15" datetime="2017-03-28T20:15:51"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T20:15:51", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/taxfree-aktr-vil-gjenapne-rygge/3423327080.html">Taxfree-aktør vil gjenåpne Rygge</a></h2>
</li>
<li>
<time title="28.03.17 20:13" datetime="2017-03-28T20:13:43"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T20:13:43", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/fotball-media-vurderer-a-ta-tv-2s-fotballxtra-til-retten/3423327030.html">Fotball Media vurderer å ta TV 2s FotballXtra til retten</a></h2>
</li>
<li>
<time title="28.03.17 19:29" datetime="2017-03-28T19:29:33"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T19:29:33", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v4/bro-park-byr-pa-herlig-onsdagsgalopp/3423327052.html">Bro Park byr på herlig onsdagsgalopp</a></h2>
</li>
<li>
<time title="28.03.17 19:26" datetime="2017-03-28T19:26:06"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T19:26:06", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/putin-og-rouhani-styrker-samarbeidet/3423327073.html">Putin og Rouhani styrker samarbeidet</a></h2>
</li>
<li>
<time title="28.03.17 18:57" datetime="2017-03-28T18:57:47"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T18:57:47", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/de-fleste-som-kom-over-storskog-far-ikke-bli-i-norge/3423327070.html">De fleste som kom over Storskog får ikke bli i Norge</a></h2>
</li>
<li>
<time title="28.03.17 18:51" datetime="2017-03-28T18:51:31"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T18:51:31", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/oslo-tidobler-prisen-for-beboerparkering/3423326586.html">Oslo: Tidobler prisen for beboerparkering</a></h2>
</li>
<li>
<time title="28.03.17 18:51" datetime="2017-03-28T18:51:15"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T18:51:15", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/twitter-koker-etter-islamsk-rads-ansettelse/3423327059.html">Twitter koker etter Islamsk Råds ansettelse</a></h2>
</li>
<li>
<time title="28.03.17 18:50" datetime="2017-03-28T18:50:31"> 
<span>
<script>
var publishedLocal = moment.tz("2017-03-28T18:50:31", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/svein-erik-edvartsen-om-mistilliten---trist-at-sportslige-sanksjoner-benyttes/3423327061.html">Svein-Erik Edvartsen om mistilliten: - Trist at sportslige sanksjoner benyttes</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/politikk/hun-overlevde-atombomben-i-hiroshima---na-raser-hun-mot-norge/3423326757.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/28/3423327064/1/w500_4x3/3596445.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/politikk/hun-overlevde-atombomben-i-hiroshima---na-raser-hun-mot-norge/3423326757.html">Hun overlevde atombomben i Hiroshima - nå raser hun mot Norge</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/sport/fotball/fotball-media-vurderer-a-ta-tv-2s-fotballxtra-til-retten/3423327030.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/28/3423327076/1/w500_4x3/3596705.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/sport/fotball/fotball-media-vurderer-a-ta-tv-2s-fotballxtra-til-retten/3423327030.html">Fotball Media vurderer å ta TV 2s FotballXtra til retten</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/innenriks/bryter-med-islamsk-rad-etter-ansettelsen-av-leyla-hasic/3423327108.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/28/3423327116/1/w500_4x3/3597143.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/bryter-med-islamsk-rad-etter-ansettelsen-av-leyla-hasic/3423327108.html">Bryter med Islamsk Råd etter ansettelsen av Leyla Hasic</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423327105" 
data-published="2017-03-28T22:12:41.000Z" 
data-category="news" 
src="/templates/v2/js/article.js?v.004">
</script>
<!-- Cxense content widget: nettavisen article level bottom -->
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<div id="superduper">
<div id="fusion_megaboard" class="lp_track"></div>
<script> 
$("#fusion_megaboard").wrap("<div class='ad-netboard-wrap' style='padding-top:50px;padding-bottom:50px;margin-top:-50px;margin-bottom:-50px;'></div>'"); 
var inview = new Waypoint.Inview({ 
element: $('#fusion_megaboard').parent(".ad-netboard-wrap"), 
enter:function(direction) {
if (direction == 'down')
{
if ((typeof (scrollPxPerSec) =='undefined') || (scrollPxPerSec>0 && scrollPxPerSec<3000))
{
//console.log("Loading megaboard. Scroll speed:" + scrollPxPerSec);
if(navigator.userAgent.toLowerCase().indexOf('firefox') < 0){
window.Fusion.layout = "lazyload_megaboard1_Artikkel";
$('#fusion_megaboard').empty();
window.Fusion.loadAds(true, function() { window.Fusion.initAd("fusion_megaboard","megaboard",true); });
}
this.destroy();
}
else
{
console.log("Skipping ad. scroll speed:" + scrollPxPerSec);
}
}
}
});
</script>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<iframe frameborder="0" scrolling="no" allowtransparency="true" style="width:100%; height:250px;" src="//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&#38;r=true&#38;ing=false&#38;car=false&#38;cart=3500&#38;carv=400&#38;bg=%23ffffff&#38;fonttype=&#38;fonttype_heading=&#38;fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&#38;tcol=%23000000&#38;maxts=34px&#38;fbs=0px&#38;fbc=%23000000&#38;ibs=0px&#38;ibc=%23000000&#38;ms=0px&#38;mt=0px&#38;min=120px&#38;max=468px&#38;adshow=true&#38;adts=12px&#38;adh=ANNONSEBILAG&#38;adc=%23ffffff&#38;adbc=%23000000&#38;adlogo=false&#38;adnom=true&#38;ctashow=false&#38;ctats=12px&#38;ctah=Se%20mer&#38;ctac=%23000000&#38;ctrgt=&#38;WT.mc_id=Nettavisen_allespill_annonsebilag&#38;noctr=true"></iframe>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<iframe src="http://www.nettavisen.no/rabattkode/best-shops" frameborder="0" scrolling="no" width="468" height="300" border="none"></iframe>
</div>
</div>
<script>
// Publisert
var fbc_published = new Date("Tue, 28 Mar 2017 22:12:41 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h5>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/andersnordstad.jpg" width="51" height="51" />
<div>
<h3><a href="http://andersnordstad.blogg.no/1490728753_nabon_min.html">Nabo&#039;n min</a></h3>
<h4>Anders Nordstad</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/simenajohannessen.jpg" width="51" height="51" />
<div>
<h3><a href="http://simenajohannessen.blogg.no/1490722881_trump_i_trbbel.html">Trump i trøbbel</a></h3>
<h4>Simen A. Johannessen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/torhammero.jpg" width="51" height="51" />
<div>
<h3><a href="http://torhammero.blogg.no/1490722273_herlig_og_svett.html">Herlig og svett</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/shahramshaygani.jpg" width="51" height="51" />
<div>
<h3><a href="http://shahramshaygani.blogg.no/1490720254_de_tilpasser_seg_hvis_endringene_skjer_i_rolig_tempo.html">De tilpasser seg, hvis endringene skjer i rolig tempo</a></h3>
<h4>Shahram Shaygani</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/hjelptilhjelp.jpg" width="51" height="51" />
<div>
<h3><a href="http://hjelptilhjelp.blogg.no/1490717874_hvorfor_snakker_vi_ikke_om_det_som_skader_oss_mest.html">Hvorfor snakker vi ikke om det som skader oss mest?</a></h3>
<h4>Ove Heradstveit</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/adaarnstad.jpg" width="51" height="51" />
<div>
<h3><a href="http://adaarnstad.blogg.no/1490704344_vi_tror_p_hele_norge.html">Vi tror på hele Norge!</a></h3>
<h4>Ada Arnstad</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/erikstephansen.jpg" width="51" height="51" />
<div>
<h3><a href="http://erikstephansen.blogg.no/1490704327_nr_islamsk_rd_taper_ansikt.html">Når Islamsk Råd taper ansikt</a></h3>
<h4>Erik Stephansen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/bohler.jpg" width="51" height="51" />
<div>
<h3><a href="http://bohler.blogg.no/1490701291_et_utrolig_drlig_signal.html">Et utrolig dårlig signal</a></h3>
<h4>Jan Bøhler</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/vaer.jpg" width="51" height="51" />
<div>
<h3><a href="http://vaer.blogg.no/1490700339_varmt_varmere_varmest.html">Varmt, varmere varmest.</a></h3>
<h4>StormGeo</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">22:55</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/storstilt-leteaksjon-etter-6-aring-i-son/3423327124.html">Storstilt leteaksjon etter 6-åring i Son</a></h2>
</li>
<li>
<span class="tid">22:49</span>
<h2><a href="http://www.nettavisen.no/sport/fotball/utrolig-opphenting-av-sverige-mot-portugal/3423327121.html">Utrolig opphenting av Sverige mot Portugal</a></h2>
</li>
<li>
<span class="tid">22:47</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/dette-er-den-mye-omtalte-kvinnen-som-brer-nikaben/3423327098.html">Dette er den mye omtalte kvinnen som bærer nikaben</a></h2>
</li>
<li>
<span class="tid">22:36</span>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/tidligere-real-madrid-president---ikke-noe-problem-a-betale-en-milliard-for-hazard/3423327104.html">Tidligere Real Madrid-president: - «Ikke noe problem» å betale en milliard for Hazard</a></h2>
</li>
<li>
<span class="tid">22:27</span>
<h2><a href="http://www.nettavisen.no/na24/kraftig-vekst-ga-apple-rekord-pa-wall-street/3423327110.html">Kraftig vekst ga Apple-rekord på Wall Street</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/politikk/hun-overlevde-atombomben-i-hiroshima---na-raser-hun-mot-norge/3423326757.html">Hun overlevde atombomben i Hiroshima - nå raser hun mot Norge</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/fotball-media-vurderer-a-ta-tv-2s-fotballxtra-til-retten/3423327030.html">Fotball Media vurderer å ta TV 2s FotballXtra til retten</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/bryter-med-islamsk-rad-etter-ansettelsen-av-leyla-hasic/3423327108.html">Bryter med Islamsk Råd etter ansettelsen av Leyla Hasic</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/oslo-tidobler-prisen-for-beboerparkering/3423326586.html">Oslo: Tidobler prisen for beboerparkering</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/kraftig-vekst-ga-apple-rekord-pa-wall-street/3423327110.html">Kraftig vekst ga Apple-rekord på Wall Street</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="http://www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="http://www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="http://annonseweb.webflow.io/">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="http://www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="http://nginx-60m.nettavisen.no/l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/nyheter/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
<div id="fusion_1x1_testpixel" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/faye-client.js"></script>
<script> 
// Kobler til faye-klient
var client = new Faye.Client('http://pusher.nettavisen.no/bayeuxsub');
// Klienten leverer et callback PER nye beskjed
var subscription = client.subscribe('/na/latestnews', function(message) {
var newMessage = JSON.parse(message.text);
window.newMessage = newMessage;
var articleIdArray = newMessage.responseData.feed.entries[0].guid.value.split('/');
var articleId = articleIdArray[articleIdArray.length - 1];
var currentArtIdArray = location.pathname.split('/');
var currentArtId = currentArtIdArray[currentArtIdArray.length - 1].split('.')[0];
// Hvis varslede artikkel-id er samme som gjeldende artikkel-id, lag varsel med oppdateringsknapp
if(articleId === currentArtId) {
var refreshPage = $('<div />', { 
id : 'refresh-page', 
html : '<p>Artikkelen er oppdatert! <strong>Klikk her</strong></p>', 
on : { 
click: function() {
location.reload(true);
}
}
});
$("body").prepend(refreshPage);
setTimeout(function() { 
$("#refresh-page").addClass("update-alert");
}, 3000);
setTimeout(function() { 
$("#refresh-page").removeClass("update-alert");
}, 18000);
} 
});
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
