
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
Bonsaksen og Røyrmark ble finske mestere
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="http://www.nettavisen.no/favicon.ico"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Aleksander Bonsaksen og Martin Røyrmark forsvarte gullet." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Bonsaksen og Røyrmark ble finske mestere"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Bonsaksen og Røyrmark ble finske mestere">
<meta name="twitter:url" content="http://nettavisen.no/artikkel/3423335908">
<meta name="twitter:description" content="Aleksander Bonsaksen og Martin Røyrmark forsvarte gullet.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nettavisen.no/sport/vintersport/bonsaksen-og-ryrmark-ble-finske-mestere/3423335908.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423335908"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Aleksander Bonsaksen og Martin Røyrmark forsvarte gullet." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/04/27/3423335915/1/w1024/3698948.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/04/27/3423335915/1/w1024/3698948.jpg">
<meta name="cXenseParse:recs:articleid" content="3423335908"/>
<meta name="cXenseParse:recs:category" content="sport/vintersport"/>
<meta name="cXenseParse:recs:publishtime" content="2017-04-27T20:30:45.000Z" />
<meta name="author" content="Martin Busk"/>
<meta property="lp:url" content="http://www.nettavisen.no/sport/vintersport/bonsaksen-og-ryrmark-ble-finske-mestere/3423335908.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Bonsaksen og Røyrmark ble finske mestere",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/04/27/3423335915/1/w1024/3698948.jpg"
],
"datePublished": "2017-04-27T20:30:45.000Z",
"description": "Aleksander Bonsaksen og Martin Røyrmark forsvarte gullet."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423335908" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423335908" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423335908" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423335908">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423335908">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423335908">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1492594704000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="/templates/v1/js/bundle.js?v1491397050000"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/improve.js"></script>
<script>
function get_mb_arr(n_pbt) {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script>
function getABtag()
{
var tag = "";
if (window.a__b === undefined) 
{
tag = "adamsmith";
}
return tag;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.nettavisen.nettavisenno.sport.vintersport";
window.Fusion.layout = "na_artikkel";
window.Fusion.parameters["keyWord"] = [];
var a__b__tag = getABtag();
if (a__b__tag) window.Fusion.parameters["keyWord"].push(a__b__tag);
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
</head>
<body id="vintersport">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/sport/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="fusion_rm" class="lp_track"></div>
<script type="text/javascript">window.Fusion.updateSpace("fusion_rm","rm");</script>
<div id="ad_top" class="clearfix">
<div id="fusion_toppbanner-wrapper">
<div id="fusion_toppbanner" class="lp_track"><script type="text/javascript">window.Fusion.space("toppbanner");</script></div>
</div>
</div>
<div id="wrap" class="clearfix">
<div id="sticky_left" class="sticky_ad">
<div id="fusion_left_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.updateSpace("fusion_left_2","left_2");</script>
</div>
<div id="sticky_right" class="sticky_ad">
<div id="fusion_right_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.updateSpace("fusion_right_2","right_2");</script>
</div>
<header id="na_header" class="clearfix">
<ul id="secondary_nav" class="clearfix">
<li><a id="img_nav_side2" href="http://www.side2.no/">Side2</a></li>
<li><a id="img_nav_side3" href="http://www.side3.no/">Side3</a></li>
<li><a id="img_nav_bloggno" href="http://blogg.no/">Blogg.no</a></li>
</ul>
<div class="clearfix">
<h1 id="na_logo">
<a href="http://www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="http://www.nettavisen.no/sport/"><img id="section_name" src="/templates/v1/images/header/seksjon_sport.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="http://www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="http://www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="http://www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="http://www.na24.no/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/meninger/">Meninger</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/livsstil/">Livsstil</a></li>
<li class="na_level_1"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</header>
<div id="services" class="clearfix">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://www.side2.no/mote/">Mote</a></li>
<li><a href="http://www.side3.no/stiltips/">Stiltips</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li><a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li><a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
<article id="article" class="clearfix">
<div id="article_top">
<img width="980" data-bildeid="859552" src="http://drp-images.nettavisen.no/images/article/2017/04/27/3423335915/1/w1024/3698948.jpg" alt="MESTER: Aleksander Bonsaksen ble finsk mester for andre år på rad." />
<div class="dp-article-image-description image_caption">
MESTER: Aleksander Bonsaksen ble finsk mester for andre år på rad. 
Foto: Vegard Wivestad Grøtt 
(NTB scanpix)
</div>
<h1>Bonsaksen og Røyrmark ble finske mestere</h1>
<div class="leadtext">Aleksander Bonsaksen og Martin Røyrmark forsvarte gullet.</div>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="27.04.17 20:30" class="time-published" datetime="2017-04-27T20:30:45"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2017-04-27T20:30:45", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="http://tjenester.nettavisen.no/img/byline/martin.busk.jpg" width="31" height="31" alt="Profilbilde" />
<p>
<span class="byline-author">Martin Busk</span><br>
<a href="mailto:martin.busk@nettavisen.no" class="byline-info">Tips meg</a>	
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.nettavisen.no/sport/vintersport/bonsaksen-og-ryrmark-ble-finske-mestere/3423335908.html&title=Bonsaksen og Røyrmark ble finske mestere", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)"><img src="/templates/v1/images/na_artikkel_top_fb.png" width="244" height="42"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.nettavisen.no/sport/vintersport/bonsaksen-og-ryrmark-ble-finske-mestere/3423335908.html"><img src="/templates/v1/images/na_artikkel_top_twitter.png" width="244" height="42"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
jQuery(function() {
var url = document.URL;
jQuery.get('http://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
</script>
<div id="google_ad_1">
<div id="google_ad_adjusted">
<span style="font-size: 10px;">ANNONSE</span>
</div>
</div> 
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/sport/service_inline_news.jsp?v0.001 -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://www.side3.no/stiltips/kupp-til-under-500-kroner/3423335119.html">
<img width="211" src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/25/3423335122/1/w1024/3689912.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.side3.no/stiltips/kupp-til-under-500-kroner/3423335119.html">Kupp til under 500 kroner</a>
</h1>
</div>

</article>
<p>Martin R&oslash;ymark og Aleksander Bonsaksen var med da Tappara forsvarte gullet fra i fjor og ble finske mestere i ishockey torsdag. </p> 
<p>Sluttspillfinalen i finsk ishockey blir spilt i best av sju kamper, og i den sjette ble det 3-1-seier i bortem&oslash;tet mot KalPa i den finske vintersportsbyen Kuopio. Det gjorde at Tappara vant 4–2 i kamper. </p> 
<p>Tappara ble ogs&aring; seriemester i Finland denne sesongen.</p> 
<p>Tappara &aring;pnet finaleserien med to tap, men van deretter de fire neste. Ingen av de norske markerte seg med poeng i den siste finalekampen. Blake Parlett (2) og Juhanni Jasu gjorde m&aring;lene for Tappara foran 5064 tilskuere. </p> 
<p>Tappara st&aring;r med tre FM-gull p&aring; 2000-tallet. Laget vant ogs&aring; i 2003.</p> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p dir="ltr" lang="und"><a href="https://t.co/Y3U3u4AVlo">pic.twitter.com/Y3U3u4AVlo</a></p> — Tappara Official (@Tapparaofficial) 
<a href="https://twitter.com/Tapparaofficial/status/857656566337724416">April 27, 2017</a>
</blockquote> 
<script class="was-script-tag" async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
<iframe src="http://nettavisen.no/templates/v1/resources/newsletter/#/" frameborder="0" height="115" width="100%" style="margin: 15px 0;"></iframe>
<!-- Temporary code to place newsletter button above poll -->
<script>
function swap(a, b) {
a = $(a); b = $(b);
var tmp = $('<span>').hide();
a.before(tmp);
b.before(a);
tmp.replaceWith(b);
};
// Check distance from eachother, and if poll exists AND they are less than 200px apart, drop swapping 
if($(".os_poll").length) {
var distanceBetween = $(".iframe-wrapper").last().offset().top - $(".os_poll").last().offset().top
if(distanceBetween < 200) {
swap($(".os_poll").last(), $(".iframe-wrapper").last());
}
} 
</script>
<div style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen Sport her og få flere ferske sportsnyheter i feeden din!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisensport" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div id="ad_superboard" class="sidebar-element lp_track">
<div id="fusion_supernetboard1" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_supernetboard1","supernetboard1",true);</script>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 2242. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/sport/vintersport&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="https://online.adservicemedia.dk/cgi-bin/click.pl?pid=2235&amp;cid=6381">
<img width="466" src="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/1f2c4e05-9005-453d-b79a-3c42add4bad1&w=466&h=262&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="https://online.adservicemedia.dk/cgi-bin/click.pl?pid=2235&cid=6381">Vinn reise og billetter til Champions League-finalen</a>
</h1>
</div>
</div>
<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/pep-og-mourinho-nytraliserer-hverandre/3423335635.html">
<div>
<img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/27/3423335636/1/w1024/3695760.jpg&w=468&h=263&mode=crop&pos=center" alt="Pep og Mourinho nøytraliserer hverandre" width="466">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/pep-og-mourinho-nytraliserer-hverandre/3423335635.html">Pep og Mourinho nøytraliserer hverandre</a>
</h1>
</div>
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="http://ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=sport -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions">
<header>
<h1>Topp 4 reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/sport/ishockey/zuccarello-herjer-pa-sportsforsidene-i-usa/3423334334.html">Zuccarello herjer på sportsforsidene i USA</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3078.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/newcastle-rykket-opp-til-premier-league/3423334799.html">Newcastle rykket opp til Premier League</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
607.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/pepperspray-angrep-gir-utvisning/3423334355.html">Pepperspray-angrep gir utvisning</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
525.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/ishockey/gladnyhet-for-norske-hockeyfans/3423334827.html">Gladnyhet for norske hockeyfans</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
347.0
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/riise-freser-mot-krf-utspill---jeg-er-ingen-judas-det-er-det-krf-som-er/3423335829.html">Riise freser mot KrF-utspill: - Jeg er ingen Judas, det er det KrF som er</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
317.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/tottenham-fan-trodde-micheal-var-chelsea-supporter---na-er-han-trolig-skadet-for-livet/3423335778.html">Tottenham-fan trodde Micheal var Chelsea-supporter - nå er han trolig skadet for livet</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
215.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/disse-deltar-i-mesternes-mester/3423335862.html">Disse deltar i Mesternes mester</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
209.0
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/hevder-liverpool-vil-bla-opp-550-millioner-for-van-dijk/3423335155.html">Hevder Liverpool vil bla opp 550 millioner for van Dijk</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
194.0
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="27.04.17 21:39" datetime="2017-04-27T21:39:04"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T21:39:04", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/russisk-tv-hevder-at-nato-forbereder-angrep-pa-russland/3423335918.html">Russisk TV hevder at NATO forbereder angrep på Russland</a></h2>
</li>
<li>
<time title="27.04.17 21:25" datetime="2017-04-27T21:25:25"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T21:25:25", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/united-har-inngatt-forlik-med-flypassasjeren-som-ble-mishandlet/3423335926.html">United har inngått forlik med flypassasjeren som ble mishandlet</a></h2>
</li>
<li>
<time title="27.04.17 21:16" datetime="2017-04-27T21:16:46"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T21:16:46", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/livsstil/jenny-skavlan-og-thomas-gullestad-solgte-leiligheten-til-350000-under-prisantydning/3423335907.html">Jenny Skavlan og Thomas Gullestad solgte leiligheten til 350.000 under prisantydning</a></h2>
</li>
<li>
<time title="27.04.17 20:54" datetime="2017-04-27T20:54:28"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T20:54:28", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/solbakken-tok-seg-til-dansk-cupfinale/3423335922.html">Solbakken tok seg til dansk cupfinale</a></h2>
</li>
<li>
<time title="27.04.17 20:49" datetime="2017-04-27T20:49:21"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T20:49:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/haugesund-enkelt-videre-i-cupen/3423335920.html">Haugesund enkelt videre i cupen</a></h2>
</li>
<li>
<time title="27.04.17 20:30" datetime="2017-04-27T20:30:45"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T20:30:45", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/bonsaksen-og-ryrmark-ble-finske-mestere/3423335908.html">Bonsaksen og Røyrmark ble finske mestere</a></h2>
</li>
<li>
<time title="27.04.17 20:19" datetime="2017-04-27T20:19:29"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T20:19:29", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/var-ildsjel-i-64-ar---mange-sliter-med-lotterier-og-kakesalg-avtalen-til-andersen-er-provoserende/3423335479.html">Var ildsjel i 64 år: - Mange sliter med lotterier og kakesalg. Avtalen til Andersen er provoserende</a></h2>
</li>
<li>
<time title="27.04.17 19:03" datetime="2017-04-27T19:03:21"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T19:03:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/scooterflge-pa-ni-gikk-gjennom-isen-pa-svalbard---tre-alvorlig-skadd/3423335893.html">Scooterfølge på ni gikk gjennom isen på Svalbard - tre alvorlig skadd</a></h2>
</li>
<li>
<time title="27.04.17 18:58" datetime="2017-04-27T18:58:47"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T18:58:47", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/--trist-at-skedsmo-kommune-ikke-tar-selvkritikk/3423335874.html">- Trist at Skedsmo kommune ikke tar selvkritikk</a></h2>
</li>
<li>
<time title="27.04.17 18:50" datetime="2017-04-27T18:50:10"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T18:50:10", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/bjrn-kjos-varsler-billigere-flybilletter/3423335813.html">Bjørn Kjos varsler billigere flybilletter</a></h2>
</li>
<li>
<time title="27.04.17 18:47" datetime="2017-04-27T18:47:29"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T18:47:29", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/dommerforeningen-nsker-edvartsen-fjernet/3423335884.html">Dommerforeningen ønsker Edvartsen fjernet</a></h2>
</li>
<li>
<time title="27.04.17 18:47" datetime="2017-04-27T18:47:11"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T18:47:11", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/storbankene-far-juling-pa-wall-street/3423335885.html">Storbankene får juling på Wall Street</a></h2>
</li>
<li>
<time title="27.04.17 17:19" datetime="2017-04-27T17:19:30"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T17:19:30", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/russland-skandalen-na-er-flynn-i-alvorlig-trbbel/3423335865.html">Russland-skandalen: Nå er Flynn i alvorlig trøbbel</a></h2>
</li>
<li>
<time title="27.04.17 17:11" datetime="2017-04-27T17:11:15"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T17:11:15", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/disse-deltar-i-mesternes-mester/3423335862.html">Disse deltar i Mesternes mester</a></h2>
</li>
<li>
<time title="27.04.17 17:07" datetime="2017-04-27T17:07:00"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T17:07:00", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/mann-dde-i-fallulykke-i-stfold/3423335863.html">Mann døde i fallulykke i Østfold</a></h2>
</li>
<li>
<time title="27.04.17 16:49" datetime="2017-04-27T16:49:02"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T16:49:02", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/mann-pagrepet-med-vapen-nr-parlamentet-i-london/3423335859.html">Mann pågrepet med våpen nær Parlamentet i London</a></h2>
</li>
<li>
<time title="27.04.17 16:15" datetime="2017-04-27T16:15:13"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T16:15:13", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/rros-lufthavn-evakuert--bombegruppa-bistar/3423335855.html">Røros Lufthavn evakuert- bombegruppa bistår</a></h2>
</li>
<li>
<time title="27.04.17 15:51" datetime="2017-04-27T15:51:39"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T15:51:39", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/slik-sa-politimannen-ut-etter-a-ha-blitt-angrepet-av-rumenske-tyver/3423335832.html">Slik så politimannen ut etter å ha blitt angrepet av rumenske tyver</a></h2>
</li>
<li>
<time title="27.04.17 15:08" datetime="2017-04-27T15:08:33"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T15:08:33", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/bayern-munchen-bekrefter-utlser-coman-klausul/3423335838.html">Bayern München bekrefter: Utløser Coman-klausul</a></h2>
</li>
<li>
<time title="27.04.17 15:04" datetime="2017-04-27T15:04:03"> 
<span>
<script>
var publishedLocal = moment.tz("2017-04-27T15:04:03", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/riise-freser-mot-krf-utspill---jeg-er-ingen-judas-det-er-det-krf-som-er/3423335829.html">Riise freser mot KrF-utspill: - Jeg er ingen Judas, det er det KrF som er</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/sport/var-ildsjel-i-64-ar---mange-sliter-med-lotterier-og-kakesalg-avtalen-til-andersen-er-provoserende/3423335479.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/26/3423335503/1/w500_4x3/3694201.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/sport/var-ildsjel-i-64-ar---mange-sliter-med-lotterier-og-kakesalg-avtalen-til-andersen-er-provoserende/3423335479.html">Var ildsjel i 64 år: - Mange sliter med lotterier og kakesalg. Avtalen til Andersen er provoserende</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/utenriks/united-har-inngatt-forlik-med-flypassasjeren-som-ble-mishandlet/3423335926.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/27/3423335928/1/w500_4x3/3650753.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/united-har-inngatt-forlik-med-flypassasjeren-som-ble-mishandlet/3423335926.html">United har inngått forlik med flypassasjeren som ble mishandlet</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/video/her-gar-strikkhoppet-forferdelig-galt/3423335897.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/27/3423335902/1/w1024/3698739.jpg&w=468" width="468"></a>
<h2><a href="http://www.nettavisen.no/video/her-gar-strikkhoppet-forferdelig-galt/3423335897.html">Her går strikkhoppet forferdelig galt</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423335908" 
data-published="2017-04-27T20:30:45.000Z" 
data-category="sport" 
src="/templates/v2/js/article.js?v.004">
</script>
<!-- Cxense content widget: nettavisen article level bottom -->
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<div id="superduper">
<div id="fusion_megaboard" class="lp_track"></div>
<script> 
$("#fusion_megaboard").wrap("<div class='ad-netboard-wrap' style='padding-top:50px;padding-bottom:50px;margin-top:-50px;margin-bottom:-50px;'></div>'"); 
var inview = new Waypoint.Inview({ 
element: $('#fusion_megaboard').parent(".ad-netboard-wrap"), 
enter:function(direction) {
if (direction == 'down')
{
if ((typeof (scrollPxPerSec) =='undefined') || (scrollPxPerSec>0 && scrollPxPerSec<3000))
{
//console.log("Loading megaboard. Scroll speed:" + scrollPxPerSec);
if(navigator.userAgent.toLowerCase().indexOf('firefox') < 0){
window.Fusion.layout = "lazyload_megaboard1_Artikkel";
$('#fusion_megaboard').empty();
window.Fusion.loadAds(true, function() { window.Fusion.initAd("fusion_megaboard","megaboard",true); });
}
this.destroy();
}
else
{
console.log("Skipping ad. scroll speed:" + scrollPxPerSec);
}
}
}
});
</script>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<iframe frameborder="0" scrolling="no" allowtransparency="true" style="width:100%; height:250px;" src="//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&#38;r=true&#38;ing=false&#38;car=false&#38;cart=3500&#38;carv=400&#38;bg=%23ffffff&#38;fonttype=&#38;fonttype_heading=&#38;fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&#38;tcol=%23000000&#38;maxts=34px&#38;fbs=0px&#38;fbc=%23000000&#38;ibs=0px&#38;ibc=%23000000&#38;ms=0px&#38;mt=0px&#38;min=120px&#38;max=468px&#38;adshow=true&#38;adts=12px&#38;adh=ANNONSEBILAG&#38;adc=%23ffffff&#38;adbc=%23000000&#38;adlogo=false&#38;adnom=true&#38;ctashow=false&#38;ctats=12px&#38;ctah=Se%20mer&#38;ctac=%23000000&#38;ctrgt=&#38;WT.mc_id=Nettavisen_allespill_annonsebilag&#38;noctr=true"></iframe>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<iframe src="http://www.nettavisen.no/rabattkode/best-shops" frameborder="0" scrolling="no" width="468" height="300" border="none"></iframe>
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger"> 
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vi vil helst at du er med på diskusjonen under fullt navn, men aksepterer at det kan finnes gode grunner for å være anonym. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="http://www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="http://nettavisen.no/artikkel/3423335908"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1493317867"></script>
</section> 
<script>
// Publisert
var fbc_published = new Date("Thu, 27 Apr 2017 20:30:45 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h5>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/torhammero.jpg" width="51" height="51" />
<div>
<h3><a href="http://torhammero.blogg.no/1493317575_musikk_for_flyktninger.html">Musikk for flyktninger</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/erikstephansen.jpg" width="51" height="51" />
<div>
<h3><a href="http://erikstephansen.blogg.no/1493300546_derfor_anmelder_vi_facebookforfalskningene.html">Derfor anmelder vi Facebook-forfalskningene</a></h3>
<h4>Erik Stephansen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/andreasselliaas.jpg" width="51" height="51" />
<div>
<h3><a href="http://andreasselliaas.blogg.no/1493297917_hvor_mange_fotballspillere_spiller_p_egne_kamper.html">Hvor mange fotballspillere spiller på egne kamper?</a></h3>
<h4>Andreas Selliaas</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/vaer.jpg" width="51" height="51" />
<div>
<h3><a href="http://vaer.blogg.no/1493297159_sommerhelg.html">Sommerhelg</a></h3>
<h4>StormGeo</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/fiksdal.jpg" width="51" height="51" />
<div>
<h3><a href="http://fiksdal.blogg.no/1493283421_jeg_har_en_bitteliten_bil_hjemme_i_norge.html">Jeg har en bitteliten bil hjemme i Norge</a></h3>
<h4>Baard Fiksdal</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/gjest.jpg" width="51" height="51" />
<div>
<h3><a href="http://gjest.blogg.no/1493282002_giske_nr_fakta_ikke_er_viktigst.html">Giske, når fakta ikke er viktigst</a></h3>
<h4>Nettavisen gjesteblogg</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/andersnordstad.jpg" width="51" height="51" />
<div>
<h3><a href="http://andersnordstad.blogg.no/1493280985_patetisk_skuespill.html">Patetisk skuespill</a></h3>
<h4>Anders Nordstad</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/stavrum.jpg" width="51" height="51" />
<div>
<h3><a href="http://stavrum.blogg.no/1493273980_stadig_frre_arbeidsledige.html">Stadig færre arbeidsledige</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/aminasahan.jpg" width="51" height="51" />
<div>
<h3><a href="http://aminasahan.blogg.no/1493273522_den_forbudte_ytringen.html">Den forbudte ytringen</a></h3>
<h4>Amina Sahan</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">21:39</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/russisk-tv-hevder-at-nato-forbereder-angrep-pa-russland/3423335918.html">Russisk TV hevder at NATO forbereder angrep på Russland</a></h2>
</li>
<li>
<span class="tid">21:25</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/united-har-inngatt-forlik-med-flypassasjeren-som-ble-mishandlet/3423335926.html">United har inngått forlik med flypassasjeren som ble mishandlet</a></h2>
</li>
<li>
<span class="tid">21:16</span>
<h2><a href="http://www.nettavisen.no/livsstil/jenny-skavlan-og-thomas-gullestad-solgte-leiligheten-til-350000-under-prisantydning/3423335907.html">Jenny Skavlan og Thomas Gullestad solgte leiligheten til 350.000 under prisantydning</a></h2>
</li>
<li>
<span class="tid">20:54</span>
<h2><a href="http://www.nettavisen.no/sport/fotball/solbakken-tok-seg-til-dansk-cupfinale/3423335922.html">Solbakken tok seg til dansk cupfinale</a></h2>
</li>
<li>
<span class="tid">20:49</span>
<h2><a href="http://www.nettavisen.no/sport/fotball/haugesund-enkelt-videre-i-cupen/3423335920.html">Haugesund enkelt videre i cupen</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/sport/var-ildsjel-i-64-ar---mange-sliter-med-lotterier-og-kakesalg-avtalen-til-andersen-er-provoserende/3423335479.html">Var ildsjel i 64 år: - Mange sliter med lotterier og kakesalg. Avtalen til Andersen er provoserende</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/united-har-inngatt-forlik-med-flypassasjeren-som-ble-mishandlet/3423335926.html">United har inngått forlik med flypassasjeren som ble mishandlet</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/video/her-gar-strikkhoppet-forferdelig-galt/3423335897.html">Her går strikkhoppet forferdelig galt</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/livsstil/kardashian-bilder-gar-verden-rundt---viser-fram-rumpa-slik-den-faktisk-er/3423335696.html">Kardashian-bilder går verden rundt: - Viser fram rumpa slik den faktisk er</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/livsstil/--vendela-og-petter-kan-tjene-enorme-summer-pa-forholdet/3423335537.html">- Vendela og Petter kan tjene enorme summer på forholdet</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="http://www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="http://www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="http://annonseweb.webflow.io/">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="http://www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="http://nginx-60m.nettavisen.no/l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/sport/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
<div id="fusion_1x1_testpixel" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
