
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
Yttergård Jenssen scoret sitt første for Groningen
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="http://www.nettavisen.no/favicon.ico"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Sørloth ut med skade." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Yttergård Jenssen scoret sitt første for Groningen"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Yttergård Jenssen scoret sitt første for Groningen">
<meta name="twitter:url" content="http://nettavisen.no/artikkel/3423314618">
<meta name="twitter:description" content="Sørloth ut med skade.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.nettavisen.no/sport/yttergard-jenssen-scoret-sitt-frste-for-groningen/3423314618.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423314618"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Sørloth ut med skade." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/02/19/3423314620/1/w1024/3478584.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/02/19/3423314620/1/w1024/3478584.jpg">
<meta name="cXenseParse:recs:articleid" content="3423314618"/>
<meta name="cXenseParse:recs:category" content="sport"/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-19T16:42:36.000Z" />
<meta name="author" content="NTB"/>
<meta property="lp:url" content="http://www.nettavisen.no/sport/yttergard-jenssen-scoret-sitt-frste-for-groningen/3423314618.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Yttergård Jenssen scoret sitt første for Groningen",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/02/19/3423314620/1/w1024/3478584.jpg"
],
"datePublished": "2017-02-19T16:42:36.000Z",
"description": "Sørloth ut med skade."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423314618" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423314618" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423314618" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423314618">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423314618">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423314618">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1484134251000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="/templates/v1/js/bundle.js?v1481813960000"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script>
function get_mb_arr(n_pbt) {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script>
function getABtag()
{
var tag = "";
if (window.a__b === undefined) 
{
tag = "adamsmith";
}
return tag;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.nettavisen.nettavisenno.sport.sport";
window.Fusion.layout = "na_artikkel";
window.Fusion.parameters["keyWord"] = [];
var a__b__tag = getABtag();
if (a__b__tag) window.Fusion.parameters["keyWord"].push(a__b__tag);
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
</head>
<body>
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/sport/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="fusion_rm" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_rm","rm",true);</script>
<div id="ad_top" class="clearfix">
<div id="fusion_toppbanner-wrapper">
<div id="fusion_toppbanner" class="lp_track"><script type="text/javascript">window.Fusion.space("toppbanner");</script></div>
</div>
</div>
<div id="wrap" class="clearfix">
<div id="sticky_left" class="sticky_ad">
<div id="fusion_left_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_left_2","left_2",true);</script>
</div>
<div id="sticky_right" class="sticky_ad">
<div id="fusion_right_2" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_right_2","right_2",true);</script>
</div>
<header id="na_header" class="clearfix">
<ul id="secondary_nav" class="clearfix">
<li><a id="img_nav_side2" href="http://www.side2.no/">Side2</a></li>
<li><a id="img_nav_side3" href="http://www.side3.no/">Side3</a></li>
<li><a id="img_nav_bloggno" href="http://blogg.no/">Blogg.no</a></li>
</ul>
<div class="clearfix">
<h1 id="na_logo">
<a href="http://www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="http://www.nettavisen.no/sport/"><img id="section_name" src="/templates/v1/images/header/seksjon_sport.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="http://www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="http://www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="http://www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="http://www.na24.no/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/meninger/">Meninger</a></li>
<li class="na_level_1"><a href="http://www.nettavisen.no/livsstil/">Livsstil</a></li>
<li class="na_level_1"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</header>
<div id="services" class="clearfix">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://www.side2.no/mote/">Mote</a></li>
<li><a href="http://www.side3.no/stiltips/">Stiltips</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li><a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li><a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
<article id="article" class="clearfix">
<div id="article_top">
<img width="980" data-bildeid="848988" src="http://drp-images.nettavisen.no/images/article/2017/02/19/3423314620/1/w1024/3478584.jpg" alt="SCORING: Ruben Yttergård Jenssen scoret sitt første mål for Groningen i 2-2-kampen mot Sparta Rotterdam." />
<div class="dp-article-image-description image_caption">
SCORING: Ruben Yttergård Jenssen scoret sitt første mål for Groningen i 2-2-kampen mot Sparta Rotterdam. 
Foto: Jon Olav Nesvold 
(NTB scanpix)
</div>
<h1>Yttergård Jenssen scoret sitt første for Groningen</h1>
<div class="leadtext">Sørloth ut med skade.</div>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="19.02.17 16:42" class="time-published" datetime="2017-02-19T16:42:36"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2017-02-19T16:42:36", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="http://nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">NTB</span><br>
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.nettavisen.no/sport/yttergard-jenssen-scoret-sitt-frste-for-groningen/3423314618.html&title=Yttergård Jenssen scoret sitt første for Groningen", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)"><img src="/templates/v1/images/na_artikkel_top_fb.png" width="244" height="42"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.nettavisen.no/sport/yttergard-jenssen-scoret-sitt-frste-for-groningen/3423314618.html"><img src="/templates/v1/images/na_artikkel_top_twitter.png" width="244" height="42"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
jQuery(function() {
var url = document.URL;
jQuery.get('http://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
</script>
<div id="google_ad_1">
<div id="google_ad_adjusted">
<span style="font-size: 10px;">ANNONSE</span>
</div>
</div> 
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/sport/service_inline_news.jsp?v0.001 -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://www.side3.no/stiltips/topp-10-polo-skjorter/3423304633.html">
<img width="211" src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304672/1/w1024/3394498.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.side3.no/stiltips/topp-10-polo-skjorter/3423304633.html">Topp 10 Polo-skjorter</a>
</h1>
</div>

</article>
<p>Ruben Ytterg&aring;rd Jenssen startet Groningens opphenting i 2-2-kampen borte mot Sparta Rotterdam. P&aring; tampen m&aring;tte innbytter Alexander S&oslash;rloth ut med hodeskade. </p> 
<p>Etter to kjappe m&aring;l fra vertene satte Ytterg&aring;rd Jenssen inn den viktige reduseringen halvveis i f&oslash;rste omgang. Det var hans f&oslash;rste m&aring;l for Groningen siden overgangen i fjor sommer. </p> 
<p>Alexander S&oslash;rloth fikk sjansen som innbytter etter 62 minutter, men han m&aring;tte ut igjen i det 80. minutt med det som er rapportert som en hodeskade. </p> 
<p>Mimoun Mahi scoret Groningens 2-2-m&aring;l like f&oslash;r pause.</p> 
<p>Gjestene m&aring;tte spille store deler av annen omgang med ti mann. Juninho Bacuna fikk direkte r&oslash;dt kort i det 52. minutt. </p> 
<p>Groningen er uten seier p&aring; fem siste kamper i nederlandsk &aelig;resdivisjon. Laget ligger p&aring; tiendeplass med 27 poeng. </p> 
<p>(&copy;NTB)</p> 
<iframe src="http://nettavisen.no/templates/v1/resources/newsletter/#/" frameborder="0" height="115" width="100%" style="margin: 15px 0;"></iframe>
<!-- Temporary code to place newsletter button above poll -->
<script>
function swap(a, b) {
a = $(a); b = $(b);
var tmp = $('<span>').hide();
a.before(tmp);
b.before(a);
tmp.replaceWith(b);
};
// Check distance from eachother, and if poll exists AND they are less than 200px apart, drop swapping 
if($(".os_poll").length) {
var distanceBetween = $(".iframe-wrapper").last().offset().top - $(".os_poll").last().offset().top
if(distanceBetween < 200) {
swap($(".os_poll").last(), $(".iframe-wrapper").last());
}
} 
</script>
<div style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen Sport her og få flere ferske sportsnyheter i feeden din!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisensport" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div id="ad_superboard" class="sidebar-element lp_track">
<div id="fusion_supernetboard1" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_supernetboard1","supernetboard1",true);</script>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 2242. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/sport&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://forbruker.nettavisen.no/manchester-united-visa-gir-fansen-mange-fordeler/">
<img width="466" src="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/48a572f5-f6db-4542-b9a5-b76c7588b2e2&w=466&h=262&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://forbruker.nettavisen.no/manchester-united-visa-gir-fansen-mange-fordeler/">Kortet som gir United-fansen mange fordeler</a>
</h1>
</div>
</div>
<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/valencia-ma-kjenne-sin-beskelsestid/3423314531.html">
<div>
<img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/02/19/3423314534/1/w1024/3477543.jpg&w=468&h=263&mode=crop&pos=center" alt="Valencia må kjenne sin besøkelsestid" width="466">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/valencia-ma-kjenne-sin-beskelsestid/3423314531.html">Valencia må kjenne sin besøkelsestid</a>
</h1>
</div>
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="http://ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=sport -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions">
<header>
<h1>Topp 4 reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/bjrgen-om-johaug-dommen---tullete/3423312975.html">Bjørgen om Johaug-dommen: - Tullete</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
4214
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/slv-og-bronse-til-norge-i-vm/3423312200.html">Sølv og bronse til Norge i VM</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1912
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/johaug-beholder-pengesttte-fra-skiforbundet/3423314027.html">Johaug beholder pengestøtte fra Skiforbundet</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1618
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/sponsor-verner-om-johaug---na-hun-trenger-var-sttte-som-mest/3423312510.html">Sponsor verner om Johaug: - Nå hun trenger vår støtte som mest</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1514
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/sport/slv-til-johannes-thingnes-b/3423314602.html">Sølv til Johannes Thingnes Bø</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1113
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/skivm/haugen-tok-sensasjonell-bronsemedalje-da-hirscher-vant/3423314183.html">Haugen tok sensasjonell bronsemedalje da Hirscher vant</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1107
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/kampsport/alexander-jacobsen-med-knockoutseier-i-london/3423314517.html">Alexander Jacobsen med knockoutseier i London</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
950
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/skivm/bjrgen-vant-i-otepaa/3423314572.html">Bjørgen vant i Otepää</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
488
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="19.02.17 17:54" datetime="2017-02-19T17:54:47"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T17:54:47", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/sykling/valverdes-femte-andalucia-seier/3423314629.html">Valverdes femte Andalucia-seier</a></h2>
</li>
<li>
<time title="19.02.17 17:30" datetime="2017-02-19T17:30:40"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T17:30:40", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/riiber-pa-pallen-i-slovenia/3423314625.html">Riiber på pallen i Slovenia</a></h2>
</li>
<li>
<time title="19.02.17 17:28" datetime="2017-02-19T17:28:51"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T17:28:51", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/svendsen-apner-for-a-droppe-prve-ol/3423314623.html">Svendsen åpner for å droppe prøve-OL</a></h2>
</li>
<li>
<time title="19.02.17 16:53" datetime="2017-02-19T16:53:18"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T16:53:18", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/kane-hat-trick-sendte-tottenham-til-kvartfinale-i-fa-cupen/3423314606.html">Kane-hat trick sendte Tottenham til kvartfinale i FA-cupen</a></h2>
</li>
<li>
<time title="19.02.17 16:42" datetime="2017-02-19T16:42:36"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T16:42:36", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/yttergard-jenssen-scoret-sitt-frste-for-groningen/3423314618.html">Yttergård Jenssen scoret sitt første for Groningen</a></h2>
</li>
<li>
<time title="19.02.17 16:40" datetime="2017-02-19T16:40:48"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T16:40:48", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/uavgjort-i-rft-kbenhavn-derby/3423314615.html">Uavgjort i røft København-derby</a></h2>
</li>
<li>
<time title="19.02.17 16:39" datetime="2017-02-19T16:39:01"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T16:39:01", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/to-moi-assist-da-basel-vendte-til-seier/3423314613.html">To Moi-assist da Basel vendte til seier</a></h2>
</li>
<li>
<time title="19.02.17 16:38" datetime="2017-02-19T16:38:49"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T16:38:49", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/expressen-sveriges-ambassade-krever-svar-etter-trumps-uttalelse/3423314611.html">Expressen: Sveriges ambassade krever svar etter Trumps uttalelse</a></h2>
</li>
<li>
<time title="19.02.17 16:15" datetime="2017-02-19T16:15:46"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T16:15:46", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/marcelo-bielsa-tar-over-lille/3423314608.html">Marcelo Bielsa tar over Lille</a></h2>
</li>
<li>
<time title="19.02.17 15:22" datetime="2017-02-19T15:22:53"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T15:22:53", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/slv-til-johannes-thingnes-b/3423314602.html">Sølv til Johannes Thingnes Bø</a></h2>
</li>
<li>
<time title="19.02.17 15:17" datetime="2017-02-19T15:17:18"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T15:17:18", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/raymond-johansen---denne-kontrakten-burde-aldri-vrt-inngatt/3423314603.html">Raymond Johansen: - Denne kontrakten burde aldri vært inngått</a></h2>
</li>
<li>
<time title="19.02.17 14:26" datetime="2017-02-19T14:26:28"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T14:26:28", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/kvinne-funnet-dd-i-buskerud/3423314599.html">Kvinne funnet død i Buskerud</a></h2>
</li>
<li>
<time title="19.02.17 13:51" datetime="2017-02-19T13:51:09"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T13:51:09", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/skivm/kristoffersen-fikk-det-ikke-til-i-vm/3423314591.html">Kristoffersen fikk det ikke til i VM</a></h2>
</li>
<li>
<time title="19.02.17 13:48" datetime="2017-02-19T13:48:17"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T13:48:17", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/superyachten-sailing-yacht-a-er-tatt-i-arrest-fordi-regninga-ikke-er-betalt/3423314594.html">Superyachten «Sailing Yacht A» er tatt i arrest fordi regninga ikke er betalt</a></h2>
</li>
<li>
<time title="19.02.17 13:31" datetime="2017-02-19T13:31:13"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T13:31:13", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/martin-johnsrud-sundby-vant-i-estland/3423314592.html">Martin Johnsrud Sundby vant i Estland</a></h2>
</li>
<li>
<time title="19.02.17 12:42" datetime="2017-02-19T12:42:08"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T12:42:08", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/rema-1000-boikotter-freias-paskeegg/3423314585.html">Rema 1000 boikotter Freias påskeegg</a></h2>
</li>
<li>
<time title="19.02.17 12:12" datetime="2017-02-19T12:12:09"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T12:12:09", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/har-du-sett-et-artigere-seiersintervju/3423314584.html">Har du sett et artigere seiersintervju?</a></h2>
</li>
<li>
<time title="19.02.17 12:06" datetime="2017-02-19T12:06:35"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T12:06:35", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/skiskyting/ny-skuffelse-for-skiskytterkvinnene/3423314582.html">Ny skuffelse for skiskytterkvinnene</a></h2>
</li>
<li>
<time title="19.02.17 11:31" datetime="2017-02-19T11:31:29"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T11:31:29", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/skivm/bjrgen-vant-i-otepaa/3423314572.html">Bjørgen vant i Otepää</a></h2>
</li>
<li>
<time title="19.02.17 11:01" datetime="2017-02-19T11:01:54"> 
<span>
<script>
var publishedLocal = moment.tz("2017-02-19T11:01:54", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v65/vi-jakter-ny-supersuksess-i-harstad/3423314540.html">Vi jakter ny supersuksess i Harstad</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/na24/superyachten-sailing-yacht-a-er-tatt-i-arrest-fordi-regninga-ikke-er-betalt/3423314594.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/02/19/3423314596/1/w500_4x3/3441526.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/na24/superyachten-sailing-yacht-a-er-tatt-i-arrest-fordi-regninga-ikke-er-betalt/3423314594.html">Superyachten «Sailing Yacht A» er tatt i arrest fordi regninga ikke er betalt</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/utenriks/expressen-sveriges-ambassade-krever-svar-etter-trumps-uttalelse/3423314611.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/02/19/3423314616/1/w500_4x3/3472282.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/expressen-sveriges-ambassade-krever-svar-etter-trumps-uttalelse/3423314611.html">Expressen: Sveriges ambassade krever svar etter Trumps uttalelse</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/raymond-johansen---denne-kontrakten-burde-aldri-vrt-inngatt/3423314603.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/02/19/3423314628/1/w500_4x3/3478711.jpg&w=468&h=263&mode=crop" width="468"></a>
<h2><a href="http://www.nettavisen.no/nyheter/raymond-johansen---denne-kontrakten-burde-aldri-vrt-inngatt/3423314603.html">Raymond Johansen: - Denne kontrakten burde aldri vært inngått</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423314618" 
data-published="2017-02-19T16:42:36.000Z" 
data-category="sport" 
src="/templates/v2/js/article.js?v.004">
</script>
<!-- Cxense content widget: nettavisen article level bottom -->
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<iframe frameborder="0" scrolling="no" allowtransparency="true" style="width:100%; height:250px;" src="//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&#38;r=true&#38;ing=false&#38;car=false&#38;cart=3500&#38;carv=400&#38;bg=%23ffffff&#38;fonttype=&#38;fonttype_heading=&#38;fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&#38;tcol=%23000000&#38;maxts=34px&#38;fbs=0px&#38;fbc=%23000000&#38;ibs=0px&#38;ibc=%23000000&#38;ms=0px&#38;mt=0px&#38;min=120px&#38;max=468px&#38;adshow=true&#38;adts=12px&#38;adh=ANNONSEBILAG&#38;adc=%23ffffff&#38;adbc=%23000000&#38;adlogo=false&#38;adnom=true&#38;ctashow=false&#38;ctats=12px&#38;ctah=Se%20mer&#38;ctac=%23000000&#38;ctrgt=&#38;WT.mc_id=Nettavisen_allespill_annonsebilag&#38;noctr=true"></iframe>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<iframe src="http://www.nettavisen.no/rabattkode/best-shops" frameborder="0" scrolling="no" width="468" height="300" border="none"></iframe>
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger"> 
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vi vil helst at du er med på diskusjonen under fullt navn, men aksepterer at det kan finnes gode grunner for å være anonym. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="http://www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="http://nettavisen.no/artikkel/3423314618"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1487519004"></script>
</section> 
<script>
// Publisert
var fbc_published = new Date("Sun, 19 Feb 2017 16:42:36 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<div id="superduper">
<div id="fusion_megaboard-wrapper">
<div id="fusion_megaboard" class="lp_track"><script type="text/javascript">window.Fusion.space("megaboard");</script></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h5>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/torhammero.jpg" width="51" height="51" />
<div>
<h3><a href="http://torhammero.blogg.no/1487522394_spennende_samarbeid.html">Spennende samarbeid</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/minagerhardsen.jpg" width="51" height="51" />
<div>
<h3><a href="http://minagerhardsen.blogg.no/1487519827__applikere_problemet.html">Å applikere problemet</a></h3>
<h4>Mina Gerhardsen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/vaer.jpg" width="51" height="51" />
<div>
<h3><a href="http://vaer.blogg.no/1487499057_vinteren_returnerer_til_srnorge_p_torsdag.html">Vinteren returnerer til Sør-Norge på torsdag</a></h3>
<h4>StormGeo</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/martekristiansen.jpg" width="51" height="51" />
<div>
<h3><a href="http://martekristiansen.blogg.no/1487496397_hva_med__prve_denne_kten.html">Hva med å prøve denne økten?</a></h3>
<h4>Marte Kristiansen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/ingrid.jpg" width="51" height="51" />
<div>
<h3><a href="http://ingrid.blogg.no/1487494150_effektivt_om_du_vil_delegge_lpsformen_.html">Effektivt om du vil ødelegge løpsformen ?</a></h3>
<h4>Ingrid Kristiansen</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/mariahoili.jpg" width="51" height="51" />
<div>
<h3><a href="http://mariahoili.blogg.no/1487433542_s_mange_har_jeg_hatt_sex_med.html">Så mange har jeg hatt sex med</a></h3>
<h4>Maria Høili</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/gjest.jpg" width="51" height="51" />
<div>
<h3><a href="http://gjest.blogg.no/1487423081_nevnte_ikke_kjnnssykdommer_med_ett_ord.html">Nevnte ikke kjønns-sykdommer med ett ord</a></h3>
<h4>Nettavisen gjesteblogg</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/terjestrom.jpg" width="51" height="51" />
<div>
<h3><a href="http://terjestrom.blogg.no/1487410138_frivillig_skatt_til_hjembygda.html">Frivillig skatt til hjembygda?</a></h3>
<h4>Terje Strøm</h4>
</div>
</article>
<article class="clearfix">
<img src="http://bloggfiler.no/nettavisen.no/thumbs/NA/minabai.jpg" width="51" height="51" />
<div>
<h3><a href="http://minabai.blogg.no/1487359159_vr_s_god_bli_krenket.html">Vær så god! Bli krenket</a></h3>
<h4>Mina Bai</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">17:54</span>
<h2><a href="http://www.nettavisen.no/sport/sykling/valverdes-femte-andalucia-seier/3423314629.html">Valverdes femte Andalucia-seier</a></h2>
</li>
<li>
<span class="tid">17:30</span>
<h2><a href="http://www.nettavisen.no/sport/vintersport/riiber-pa-pallen-i-slovenia/3423314625.html">Riiber på pallen i Slovenia</a></h2>
</li>
<li>
<span class="tid">17:28</span>
<h2><a href="http://www.nettavisen.no/sport/vintersport/svendsen-apner-for-a-droppe-prve-ol/3423314623.html">Svendsen åpner for å droppe prøve-OL</a></h2>
</li>
<li>
<span class="tid">16:53</span>
<h2><a href="http://www.nettavisen.no/sport/fotball/kane-hat-trick-sendte-tottenham-til-kvartfinale-i-fa-cupen/3423314606.html">Kane-hat trick sendte Tottenham til kvartfinale i FA-cupen</a></h2>
</li>
<li>
<span class="tid">16:42</span>
<h2><a href="http://www.nettavisen.no/sport/yttergard-jenssen-scoret-sitt-frste-for-groningen/3423314618.html">Yttergård Jenssen scoret sitt første for Groningen</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/na24/superyachten-sailing-yacht-a-er-tatt-i-arrest-fordi-regninga-ikke-er-betalt/3423314594.html">Superyachten «Sailing Yacht A» er tatt i arrest fordi regninga ikke er betalt</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/expressen-sveriges-ambassade-krever-svar-etter-trumps-uttalelse/3423314611.html">Expressen: Sveriges ambassade krever svar etter Trumps uttalelse</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/raymond-johansen---denne-kontrakten-burde-aldri-vrt-inngatt/3423314603.html">Raymond Johansen: - Denne kontrakten burde aldri vært inngått</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/slv-til-johannes-thingnes-b/3423314602.html">Sølv til Johannes Thingnes Bø</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/rema-1000-boikotter-freias-paskeegg/3423314585.html">Rema 1000 boikotter Freias påskeegg</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="http://www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="http://www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="http://annonseweb.webflow.io/">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="http://www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="http://nginx-60m.nettavisen.no/l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/sport/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
<div id="fusion_1x1_testpixel" class="lp_track"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
<section id="na_bedrift" class="clearfix">
<div id="na_bedrift_mittoppdrag">
<img src="/templates/v1/images/sokeord_logo_mittoppdrag.jpg" width="111" height="19" alt="MittOppdrag" /><br>
<!-- desktop include: /templates/v1/tiles/footer_mittoppdrag.jsp -->
<!-- mobile include: -->

<!--
Varnish error:
Status:500 Location:/nettavisen.no:9090/templates/v1/tiles/footer_mittoppdrag.jsp -->
 
</div>
</section>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
