
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Köln duger også uten storscoreren
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=Oddsen" />
<link rel="icon" type="image/png" href="/templates/v1/images/favicon.png">
<!-- ===============
META
================ -->
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Köln duger også uten storscoreren" />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Köln duger også uten storscoreren"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.nettavisen.no/sportspill/oddsen/koln-duger-ogsa-uten-storscoreren/3423366758.html"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta name="og:description" content="Anthony Modeste scoret 40 seriemål for FC Köln på to sesonger. Nå er han solgt til Kina." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/08/25/3423366772/1/w1024/4103683.jpg"/>
<!-- ================
CSS
================= -->
<link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700,300italic,400italic,500italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="/templates/v1/css/sportspill/v3/headerbackup.css">
<link rel="stylesheet" href="/templates/v2/sass/sportspill/tipping/css/article.css?v.001">
<!-- =====================
JAVASCRIPT
====================== -->
<script src="/templates/v1/js/bundle.js?v1499256764000"></script>
<script src="/templates/v2/js/sportspill/tipping/article.js"></script>
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script src="http://nettavisen.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://nettavisen.no/templates/v1/images/highslide/graphics/';</script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script>
function r_cookie ( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[ x ].split( '=' );
if ( oneCookie[ 0 ] == escape( cookieName ) ) { return unescape( oneCookie[ 1 ] ); }
}
return null;
}
function get_mb_arr () {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[ i ] == '' ) continue;
arr.push( adQueryParameters[ i ] );
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484369000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/na/kommersielt/sportspill/config.js?v1498484369000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1503523121000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1499210556000"></script>
<script>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</head>
<div class="toppbanner toppbanner-1">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content" style="display: none;"></div>
</div>
</div>
</div>
<body>
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/sport/sportspill/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="wrap" style="z-index: 4;" class="clearfix">
<!-- Start : TMS -->
<script type="text/javascript">
var utag_data = { CampaignID : ""; }
</script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
(function(a,b,c,d){
a='//tags.tiqcdn.com/utag/norsktipping/affiliate/prod/utag.js';
b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>
<!-- End : TMS -->
<div id="branding" class="clearfix">
<ul>
<li><a href="http://www.nettavisen.no/" target="_parent">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/" target="_parent">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/" target="_parent">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/" target="_parent">Sport</a></li>
<li><a href="http://www.na24.no/" target="_parent">Økonomi</a></li>
<li><a href="http://www.side2.no/" target="_parent">Side2</a></li>
<li><a href="http://www.side3.no/" target="_parent">Side3</a></li>
</ul>
</div>
<header id="header">
<div id="menu-pages">
<ul>
<li>
<a href="http://www.side2.no/">
<img class="logo side2" src="/templates/v1/images/kommersielt/side2-menu-logo.png" alt="Side2">
</a>
</li>
<li>
<a href="http://www.side3.no/">
<img class="logo side3" src="/templates/v1/images/kommersielt/side3-menu-logo.png" alt="Side3">
</a>
</li>
<li>
<a href="http://blogg.no/">
<img class="logo blogg" src="/templates/v1/images/kommersielt/blogg-menu-logo.png" alt="Blogg">
</a>
</li>
</ul>
</div>
<div id="header-top">
<a href="http://www.nettavisen.no/">
<img class="logo" src="/templates/v1/images/kommersielt/logo.png" alt="Nettavisen">
</a>
<a href="http://www.nettavisen.no/sportspill/">
<img class="section" src="/templates/v1/images/kommersielt/sportspill/section.png" alt="Sportspill">
</a>
</div>
<div id="menu">
<ul>
<li><a href="https://www.norsk-tipping.no/sport?WT.mc_id=Nettavisen_menu">Odds</a></li>
<li><a href="http://www.nettavisen.no/sportspill/oddsen/resultater-norsk-tipping/8451670.html">Resultater</a></li>
<li><a href="http://www.side2.no/lykkespill">Lotto</a></li>
<li><a href="https://www.norsk-tipping.no/kom-i-gang?WT.mc_id=Nettavisen_menu">Spill Digitalt</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav">Trav</a></li>
<li><a href="http://www.nettavisen.no/sportspill/oddsen/">Odds og tippetips</a></li>
<li><a href="http://www.nettavisen.no/sport/">Sporten</a></li>
<li><a href="http://www.nalive.no">Live</a></li>
</ul>
</div>
</header>
<article id="article">
<div id="article-top">
<img class="article-image" width="980" src="http://drp-images.nettavisen.no/images/article/2017/08/25/3423366772/1/w1024/4103683.jpg" alt="
Anthony Modeste er solgt til kinesisk fotball.
" />
<div class="article-image-description">
Anthony Modeste er solgt til kinesisk fotball.
Foto: Patrik Stollarz 
(AFP)
</div>
<h1 class="article-title">Köln duger også uten storscoreren</h1>
<p class="article-lead">Anthony Modeste scoret 40 seriemål for FC Köln på to sesonger. Nå er han solgt til Kina.</p>
<img class="commercial-line" src="/templates/v2/images/sportspill/kommersielt.jpg" alt="Kommersielt">
</div>
<div id="article-content" class="clearfix">
<div id="article-story">
<p><b>Sportspills &oslash;vrige fredagsmeny:</b><br /> <b>Oddsdobbel fredag:</b> <a href="http://www.nettavisen.no/sportspill/oddsen/koln-duger-ogsa-uten-storscoreren/3423366758.html">K&ouml;ln duger ogs&aring; uten storscoreren</a><br /> <b>Oddssingel 1 fredag:</b> <a href="http://www.nettavisen.no/sportspill/oddsen/real-mener-alvor-na/3423366676.html">Real mener alvor n&aring;</a><br /> <b>Oddssingel 2 fredag:</b> <a href="http://www.nettavisen.no/sportspill/oddsen/villa-og-bruce-har-fatt-opp-dampen/3423366756.html">Villa og Bruce har f&aring;tt opp dampen</a><br /> <b>V65 Mantorp:</b> <a href="http://www.nettavisen.no/sportspill/trav/v65/stor-v65-jackpot-til-lunsj/3423366741.html" class="">Stor jackpotomgang til lunsj</a></p> 
<p>Det er et meget flott langoddsprogram vi har foran oss fredag. To kamper fra engelsk Chamoionship, to kamper fra La Liga, to kamper fra dansk Superliga, en kamp fra tysk Bundesliga og en kamp fra Ligue 1 i Frankrike er de sportslige h&oslash;ydepunktene. </p> 
<p>Det ble str&aring;lende klaff for v&aring;re oddstips torsdag. Rosenborg innfridde som v&aring;rt hovedspill til herlige 3,55 i odds, mens &Oslash;stersund ogs&aring; gjorde jobben og vant 2-0 til flotte 2,80 i odds. </p> 
<div class="nt-widget nt-widget-38" style="width:468px;height:350px">
<iframe src="//widget.tippebannere.no/v3/Widget30.aspx?id=38" style="width:100%;height:100%;border:0" frameborder="0"></iframe>
</div> 
<p><b>FC K&ouml;ln - Hamburger SV H 1,80 (spillestopp kl 20.25)</b><br /> Tysk bundesliga og andre serierunde og begge lagene hadde gode premierer. </p> 
<p>K&ouml;ln med sterk poengdeling borte mot hjemmesterke Borussia M&ouml;nchengladbach, mens Hamburger SV vant 1-0 hjemme mot Augsburg. </p> 
<p>Hjemmelaget endte p&aring; en flott 5. plass forrige sesong og hadde da knallsterke 9-6-2 p&aring; hjemmebane. Kan stille med samme lag som sist s&oslash;ndag med unntak av forsvarsspilleren Konstantin Rausch. Storscorer Anthony Modeste er solgt til kinesisk fotball, men FC K&ouml;ln kommer nok til &aring; score m&aring;l likevel. </p> 
<p>Hamburger er ikke kjent som noe stort bortelag. 3-3-11 i sesongen 2014/15, noe bedre 6-4-7 i sesongen 2015/16, mens sist sesong endte med meget svake 2-4-11. Nicolai M&uuml;ller som scoret seiersm&aring;let mot Augsburg m&aring;tte ut med skade i den kampen og blir ikke klar til kveldens kamp. </p> 
<p>FC K&ouml;ln har vunnet de to siste tilsvarende med 2-1 og 3-0 og det skal v&aelig;re muligheter for hjemmeseier ogs&aring; i kveld. 1,80 p&aring; FC K&ouml;ln er bra odds og spilles. </p> 
<p><b>S&oslash;nderjyske - OB H 2,25 (spillestopp kl 17.55)</b><br /> Dansk Superliga med meget fristende hjemmeodds. Brukbar start av S&oslash;nderjyske med 2-2-2 p&aring; de seks f&oslash;rste seriekampene. Hadde FC K&oslash;benhavn i kne i bortekampen sist s&oslash;ndag og tok ledelsen 2-1 etter 62 minutter, men m&aring;tte til slutt se seg sl&aring;tt 2-3. Bortsett fra et overraskende hjemmetap mot Helsing&oslash;r 28. juli, har S&oslash;nderjyske levert bra. Eggert Jonsson var tilbake mot FC K&oslash;benhavn og S&oslash;nderjyske har kun Sakari Mattila p&aring; skadelisten n&aring;. </p> 
<p>Odense st&aring;r ogs&aring; med 2-2-2 p&aring; sine seks f&oslash;rste seriekamper, men kun fire scorede m&aring;l. Skuffende 0-2 tap hjemme mot et Europa League-fokusert FC Midtjylland s&oslash;ndag. Fire av de&nbsp; seks f&oslash;rste seriekampene er spilt hjemme. Jeppe Tverskov og Rasmus J&ouml;nsson er begge ute med skader, mens Izunna Uzochukwu soner karantene i kveld. </p> 
<p>Av de sju siste seriekampene mellom lagene har S&oslash;nderjyske vunnet seks og en har endt uavgjort. De fire siste tilsvarende p&aring; Sydbank Arena har alle endt med hjemmeseier. </p> 
<p>Til tross for at Odense er alle gambleres skrekkobjekt i Danmark, m&aring; vi sette penger p&aring; hjemmelaget her til flotte 2,25 i odds. </p> 
<p>Dobbelen med seire til FC K&ouml;ln og S&oslash;nderjyske gir oss dermed en totalodds p&aring; flotte 4,05. </p> 
<p></p> 
<p></p> 
<div id="commercial-byline" class="clearfix">
<div id="byline-publisher">
<div class="byline-authors authors-1">
<div class="byline-author">
<img class="byline-image" src="http://tjenester.nettavisen.no/img/byline/kurt.leirvaag.jpg" width="60" height="60" alt="Profilbilde" />
<div id="byline-text">
<p id="byline-name">
Tekstforfatter: Kurt Leirvaag
<a href="mailto:kurt.leirvaag@nettavisen.no" class="byline-info">Tips meg</a>
</p>
<p id="byline-published">
<time
title="25.08.17 09:38"
class="byline-text"
datetime="2017-08-25T09:38:54"
> 
Publisert: <span class="byline-time">
<script>
var publishedLocalDate = moment.tz("2017-08-25T09:38:54", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script>
</span> 
</time>
<span class="byline-update" title="25.08.17 10:05" class="byline-text">
Sist oppdatert: <span class="byline-time">
<script>
var UpdatedLocalDate = moment.tz("2017-08-25T10:05:48", "Europe/Berlin");
UpdatedLocalDate.format();
document.write(moment(UpdatedLocalDate).locale("nb").fromNow());
</script>
</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<aside id="article-sidebar">
<h3 class="sidebar-title">Spill</h3>
<img class="commercial-line" src="/templates/v2/images/sportspill/kommersielt.png" alt="Kommersielt">
<iframe frameborder="0" scrolling="no" allowTransparency="true" style="display: block; width: 100%; height: 36px; margin: 15px 0; padding: 2px 0; border-radius: 2px; background-color: #FFF;" src="//widget.tippebannere.no/v3/iframes/Spillvett/spillvett.aspx?place=sportspill&WT.mc_id=Nettavisen"></iframe>
<div class="sidebar-item">
<div class='nt-widget nt-widget-38' style='width:100%;height:300px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=38' frameborder='0' style='width:100%;height:100%;border:0'></iframe></div>
</div>
<div class="sidebar-item">
<div class='nt-widget nt-widget-44' style='width:100%;height:350px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=44' frameborder='0' style='width:100%;height:100%;border:0'></iframe></div>
</div>
<div class="sidebar-item">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width:100%; height:468px;' src='//widget.tippebannere.no/v3/iframes/FlaxBanner/index.aspx?f=millionflax&WT.mc_id=Nettavisen_sportspillForside_flaxbanner_produkt'></iframe>
</div>
<div class="sidebar-item">
<div class='nt-widget nt-widget-47' style='width:100%;height:300px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=47' frameborder='0' style='width:100%;height:300px;border:0'></iframe></div>
</div>
<div class="sidebar-item">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width:100%; height:300px;' src='//widget.tippebannere.no/v3/2.0/Tallspill/Tallspill_ukens.aspx?d=false&WT.mc_id=Nettavisen_sidebar_spillboks-kommende-spill&posID=100&p=Nettavisen&rollInterval=4000&rollTime=750'></iframe>
</div>
<div class="sidebar-item">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width:100%; height:300px;' src='//widget.tippebannere.no/v3/2.0/Tallspill/Tallspill_dagens.aspx?d=false&WT.mc_id=Nettavisen_sidebar_spillboks-kommende-spill&posID=100&p=Nettavisen'></iframe>
</div>
<div class="sidebar-item">
<div class='nt-widget nt-widget-44' style='width:100%;height:300px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=44' frameborder='0' style='width:100%;height:100%;border:0'></iframe></div>
</div>
<div class="sidebar-item">
<div class='nt-widget nt-widget-48' style='width:468px;height:350px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=48' frameborder='0' style='width:100%;height:100%;border:0'></iframe></div>
</div>
<div class="sidebar-item">
<div class='nt-widget nt-widget-54' style='width:468px;height:350px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=54' frameborder='0' style='width:100%;height:100%;border:0'></iframe></div><br>
</div>
</aside>
</div>
<div id="article-bottom" class="clearfix">
<div class="bottom-box">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width:100%; height:400px;' src='//widget.tippebannere.no/v3/iframes/tvchannels.aspx?id=2&pid=6850ace3-a337-e211-be0f-00155d62a83b&mcid=Nettavisen_bunnspill_tvkamper'></iframe>
</div>
<div class="bottom-box">
<div class="most-read">
<h3 class="most-read-title">Mest lest</h3>
<ul class="most-read-list">
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">1</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/sport/tror-adegbenro-blir-dyr-etter-ajax-seieren---kan-komme-til-a-le-av-femten-millioner/3423366720.html">Tror Adegbenro blir dyr etter Ajax-seieren: - Kan komme til å le av femten millioner</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">2</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/nyheter/tybring-gjedde-raser---jeg-er-lei-av-at-han-far-sa-mye-spalteplass/3423366511.html">Tybring-Gjedde raser: - Jeg er lei av at han får så mye spalteplass</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">3</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/politikk/valg/knallmaling-for-frp--nedtur-for-samarbeidspartiene/3423366705.html">Knallmåling for Frp – nedtur for samarbeidspartiene</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">4</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/fredagens-premier-league-rykter/3423366750.html">Fredagens Premier League-rykter</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">5</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/sportspill/overgangsvinduet-sommer-2017/3423348438.html">Overgangsvinduet, sommer 2017</a>
</li>
</ul>
</div>
</div>
<iframe scrolling="no" frameborder="0" src="//widget.tippebannere.no/v3/iframes/Spillmeny/spillmeny.aspx?WT.mc_id=Nettavisen_seksjonsside_spillmeny&amp;header=false" style="width: 100%; height: 110px; margin-top: 20px; margin-bottom: 12px;" allowtransparency="true"></iframe>
<iframe scrolling="no" frameborder="0" src="http://widget.tippebannere.no/v3/2.0/Tallspill/TallspillKomigang.aspx?WT.mc_id=Nettavisen_oddsenartikkel_spillboks-komigang&amp;d=1&amp;t=false&amp;posID=100&amp;p=Nettavisen" style="width: 100%; height: 200px;"></iframe>
</div>
</article>
<section id="na-comments-top">
<div id="na-comments-disclaimer" class="clearfix">
<div class="na-comments-text">
<img src="/templates/v2/images/comments-friske-meninger.png" class="na-comments-text-image" alt="sterke meninger">
<p class="na-comments-description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vi vil helst at du er med på diskusjonen under fullt navn, men aksepterer at det kan finnes gode grunner for å være anonym. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="http://www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div class="na-comments-image">
<p class="na-comments-image-description">
Gunnar Stavrum<br> <span class="na-comments-image-description-role">sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="na-comments-image-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="http://nettavisen.no/artikkel/3423366758"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1503648365"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Fri, 25 Aug 2017 09:38:54 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="http://www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="http://www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="http://annonseweb.webflow.io/">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="http://www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="http://nginx-60m.nettavisen.no/l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/sport/sportspill/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
