
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Solskjær på revansjejakt i Aalesund
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=Oddsen" />
<link rel="icon" type="image/png" href="/templates/v1/images/favicon.png">
<!-- ===============
META
================ -->
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Solskjær på revansjejakt i Aalesund" />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Solskjær på revansjejakt i Aalesund"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.nettavisen.no/sportspill/oddsen/solskjr-pa-revansjejakt-i-aalesund/3423355296.html"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Blåtrøyene tapte 0-1 for Aalesund i mai, men vi tror ikke det blir noen revansje i kveld." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/07/07/3423355299/1/w1024/3720460.jpg"/>
<!-- ================
CSS
================= -->
<link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700,300italic,400italic,500italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="/templates/v1/css/sportspill/v3/headerbackup.css">
<link rel="stylesheet" href="/templates/v2/sass/sportspill/tipping/css/article.css">
<!-- =====================
JAVASCRIPT
====================== -->
<script src="/templates/v1/js/bundle.js?v1499256764000"></script>
<script src="/templates/v2/js/sportspill/tipping/article.js"></script>
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script src="http://nettavisen.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://nettavisen.no/templates/v1/images/highslide/graphics/';</script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script>
function r_cookie ( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[ x ].split( '=' );
if ( oneCookie[ 0 ] == escape( cookieName ) ) { return unescape( oneCookie[ 1 ] ); }
}
return null;
}
function get_mb_arr () {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[ i ] == '' ) continue;
arr.push( adQueryParameters[ i ] );
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484369000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1498484369000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/na/kommersielt/sportspill/config.js?v1498484369000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1499260747000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1499210556000"></script>
<script>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</head>
<div class="toppbanner toppbanner-1">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content" style="display: none;"></div>
</div>
</div>
</div>
<body>
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/sport/sportspill/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="wrap" style="z-index: 4;" class="clearfix">
<!-- Start : TMS -->
<script type="text/javascript">
var utag_data = { CampaignID : ""; }
</script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
(function(a,b,c,d){
a='//tags.tiqcdn.com/utag/norsktipping/affiliate/prod/utag.js';
b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>
<!-- End : TMS -->
<div id="branding" class="clearfix">
<ul>
<li><a href="http://www.nettavisen.no/" target="_parent">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/" target="_parent">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/" target="_parent">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/" target="_parent">Sport</a></li>
<li><a href="http://www.na24.no/" target="_parent">Økonomi</a></li>
<li><a href="http://www.side2.no/" target="_parent">Side2</a></li>
<li><a href="http://www.side3.no/" target="_parent">Side3</a></li>
</ul>
</div>
<header id="header">
<div id="menu-pages">
<ul>
<li>
<a href="http://www.side2.no/">
<img class="logo side2" src="/templates/v1/images/kommersielt/side2-menu-logo.png" alt="Side2">
</a>
</li>
<li>
<a href="http://www.side3.no/">
<img class="logo side3" src="/templates/v1/images/kommersielt/side3-menu-logo.png" alt="Side3">
</a>
</li>
<li>
<a href="http://blogg.no/">
<img class="logo blogg" src="/templates/v1/images/kommersielt/blogg-menu-logo.png" alt="Blogg">
</a>
</li>
</ul>
</div>
<div id="header-top">
<a href="http://www.nettavisen.no/">
<img class="logo" src="/templates/v1/images/kommersielt/logo.png" alt="Nettavisen">
</a>
<a href="http://www.nettavisen.no/sportspill/">
<img class="section" src="/templates/v1/images/kommersielt/sportspill/section.png" alt="Sportspill">
</a>
</div>
<div id="menu">
<ul>
<li><a href="https://www.norsk-tipping.no/sport?WT.mc_id=Nettavisen_menu">Odds</a></li>
<li><a href="http://www.nettavisen.no/sportspill/oddsen/resultater-norsk-tipping/8451670.html">Resultater</a></li>
<li><a href="http://www.side2.no/lykkespill">Lotto</a></li>
<li><a href="https://www.norsk-tipping.no/kom-i-gang?WT.mc_id=Nettavisen_menu">Spill Digitalt</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav">Trav</a></li>
<li><a href="http://www.nettavisen.no/sportspill/oddsen/">Odds og tippetips</a></li>
<li><a href="http://www.nettavisen.no/sport/">Sporten</a></li>
<li><a href="http://www.nalive.no">Live</a></li>
</ul>
</div>
</header>
<article id="article">
<div id="article-top">
<img class="article-image" width="980" src="http://drp-images.nettavisen.no/images/article/2017/07/07/3423355299/1/w1024/3720460.jpg" alt="
TAPTE BEGGE: Molde tapte begge kampene mot Aalesund forrige sesong.
" />
<div class="article-image-description">
TAPTE BEGGE: Molde tapte begge kampene mot Aalesund forrige sesong.
Foto: Vegard Wivestad Grøtt 
(NTB scanpix)
</div>
<h1 class="article-title">Solskjær på revansjejakt i Aalesund</h1>
<p class="article-lead">Blåtrøyene tapte 0-1 for Aalesund i mai, men vi tror ikke det blir noen revansje i kveld.</p>
<img class="commercial-line" src="/templates/v2/images/sportspill/kommersielt.jpg" alt="Kommersielt">
</div>
<div id="article-content" class="clearfix">
<div id="article-story">
<p><a href="https://www.norsk-tipping.no/sport/langoddsen?WT.mc_id=Nettavisen_artikkel_Spill_Sportsspill_Langoddsen" target="_blank" class="">L&oslash;rdagens langoddsprogram er rikholdig, om enn ikke like mye som vanlig</a>. B&aring;de Rosenborg og Molde skal i aksjon i Eliteserien og det er full rulle i de lavere norske divisjoner, blant annet. Det er ogs&aring; tippekupong med innleveringsfrist klokken 15.55. </p> 
<p><b>Dagens singel 2, innleveringsfrist klokken 17.55.<br /> Aalesund - Molde, U 3,20.</b></p> 
<div class="nt-widget nt-widget-38" style="width:468px;height:350px">
<iframe src="//widget.tippebannere.no/v3/Widget30.aspx?id=38" style="width:100%;height:100%;border:0" frameborder="0"></iframe>
</div> 
<p>Derby-l&oslash;rdagen har M&oslash;re-klassikeren p&aring; menyen og det er to tabellnaboer som skal i aksjon her. Hjemmelaget har totalt sett imponert sv&aelig;rt denne sesongen, selv om det m&aring; nevnes at prestasjonene har v&aelig;rt mer ustabile de siste ukene. Sist helg r&oslash;k de 1-0 for Sogndal i kampen etter &aring; ha sl&aring;tt Odd hele 5-1 hjemme. </p> 
<p>Ustabile har tangotr&oslash;yene ogs&aring; v&aelig;rt p&aring; hjemmebane, med 4-0-3 s&aring; langt. De lagene de har tapt for, er alle lag p&aring; &oslash;vre halvdel av tabellen (Haugesund, V&aring;lerenga og Sarpsborg 08). </p> 
<p>Lagene m&oslash;ttes for &oslash;vrig 6. mai, da vant tangotr&oslash;yene 1-0 p&aring; Aker Stadion.</p> 
<p><b>Flyt</b><br /> Molde har hatt en del flyt i sluttminuttene i sine hjemmekamper denne sesongen, s&aring; ogs&aring; mot Viking da Amang scoret 3-2-m&aring;let helt p&aring; tampen av kampen. Men seieren bekreftet et stigende formkurve og Ole Gunnar Solskj&aelig;rs menn har flotte 13 poeng p&aring; sine siste seks kamper. </p> 
<p>Problemet er kanskje at bare fire av disse poengene er tatt p&aring; bortebane og 2-3-3 er ikke bortetall som skremmer s&aelig;rlig mye. </p> 
<p>Denne blir nok tett og jevn mellom to seierslystne lag, men kanskje samtidig litt forknytt. Begge lag er nok t&aring;lelig forn&oslash;yde med ett poeng og U til 3,20 blir v&aring;rt spill. </p> 
<p><a href="https://www.norsk-tipping.no/sport/langoddsen?WT.mc_id=Nettavisen_artikkel_Spill_Sportsspill_Langoddsen" target="_blank" class="">Klikk her for &aring; levere</a>! </p> 
<div id="commercial-byline" class="clearfix">
<div id="byline-publisher">
<div class="byline-authors authors-1">
<div class="byline-author">
<img class="byline-image" src="http://tjenester.nettavisen.no/img/byline/jens.friberg.jpg" width="60" height="60" alt="Profilbilde" />
<div id="byline-text">
<p id="byline-name">
Tekstforfatter: Jens Friberg
<a href="mailto:jens.friberg@nettavisen.no" class="byline-info">Tips meg</a>
<a href="http://www.twitter.com/@Frib3rg" class="byline-info">@Frib3rg</a>
</p>
<p id="byline-published">
<time
title="08.07.17 07:56"
class="byline-text"
datetime="2017-07-08T07:56:21"
> 
Publisert: <span class="byline-time">
<script>
var publishedLocalDate = moment.tz("2017-07-08T07:56:21", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script>
</span> 
</time>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<aside id="article-sidebar">
<h3 class="sidebar-title">Spill</h3>
<img class="commercial-line" src="/templates/v2/images/sportspill/kommersielt.png" alt="Kommersielt">
<iframe frameborder="0" scrolling="no" allowTransparency="true" style="display: block; width: 100%; height: 36px; margin: 15px 0; padding: 2px 0; border-radius: 2px; background-color: #FFF;" src="//widget.tippebannere.no/v3/iframes/Spillvett/spillvett.aspx?place=sportspill&WT.mc_id=Nettavisen"></iframe>
<div class="sidebar-item">
<div class='nt-widget nt-widget-38' style='width:100%;height:300px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=38' frameborder='0' style='width:100%;height:100%;border:0'></iframe></div>
</div>
<div class="sidebar-item">
<div class='nt-widget nt-widget-44' style='width:100%;height:350px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=44' frameborder='0' style='width:100%;height:100%;border:0'></iframe></div>
</div>
<div class="sidebar-item">
<div class='nt-widget nt-widget-47' style='width:100%;height:300px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=47' frameborder='0' style='width:100%;height:300px;border:0'></iframe></div>
</div>
<div class="sidebar-item">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width:100%; height:468px;' src='//widget.tippebannere.no/v3/iframes/FlaxBanner/index.aspx?f=millionflax&WT.mc_id=Nettavisen_sportspillForside_flaxbanner_produkt'></iframe>
</div>
<div class="sidebar-item">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width:100%; height:300px;' src='//widget.tippebannere.no/v3/2.0/Tallspill/Tallspill_ukens.aspx?d=false&WT.mc_id=Nettavisen_sidebar_spillboks-kommende-spill&posID=100&p=Nettavisen&rollInterval=4000&rollTime=750'></iframe>
</div>
<div class="sidebar-item">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width:100%; height:300px;' src='//widget.tippebannere.no/v3/2.0/Tallspill/Tallspill_dagens.aspx?d=false&WT.mc_id=Nettavisen_sidebar_spillboks-kommende-spill&posID=100&p=Nettavisen'></iframe>
</div>
<div class="sidebar-item">
<div class='nt-widget nt-widget-44' style='width:100%;height:300px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=44' frameborder='0' style='width:100%;height:100%;border:0'></iframe></div>
</div>
<div class="sidebar-item">
<div class='nt-widget nt-widget-48' style='width:468px;height:350px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=48' frameborder='0' style='width:100%;height:100%;border:0'></iframe></div>
</div>
<div class="sidebar-item">
<div class='nt-widget nt-widget-54' style='width:468px;height:350px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=54' frameborder='0' style='width:100%;height:100%;border:0'></iframe></div><br>
</div>
</aside>
</div>
<div id="article-bottom" class="clearfix">
<div class="bottom-box">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width:100%; height:400px;' src='//widget.tippebannere.no/v3/iframes/tvchannels.aspx?id=2&pid=6850ace3-a337-e211-be0f-00155d62a83b&mcid=Nettavisen_bunnspill_tvkamper'></iframe>
</div>
<div class="bottom-box">
<div class="most-read">
<h3 class="most-read-title">Mest lest</h3>
<ul class="most-read-list">
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">1</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/na24/roger-stone-mannen-som-skapte-president-donald-trump/3423355419.html">Roger Stone: Mannen som skapte president Donald Trump</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">2</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/na24/fn-vedtok-forbud-mot-atomvapen/3423355397.html">FN vedtok forbud mot atomvåpen</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">3</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/na24/professor---derfor-slipper-stordalen-en-kjempeskatteregning/3423355154.html">Professor: - Derfor slipper Stordalen en kjempeskatteregning</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">4</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/na24/na-er-dato-for-nar-du-ma-bytte-frerkortet-bestemt/3423319418.html">Nå er dato for når du må bytte førerkortet bestemt</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">5</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/sport/fotball/premierleague/medier-rooney-nrmer-seg-everton-retur/3423355422.html">Medier: Rooney nærmer seg Everton-retur</a>
</li>
</ul>
</div>
</div>
<iframe scrolling="no" frameborder="0" src="//widget.tippebannere.no/v3/iframes/Spillmeny/spillmeny.aspx?WT.mc_id=Nettavisen_seksjonsside_spillmeny&amp;header=false" style="width: 100%; height: 110px; margin-top: 20px; margin-bottom: 12px;" allowtransparency="true"></iframe>
<iframe scrolling="no" frameborder="0" src="http://widget.tippebannere.no/v3/2.0/Tallspill/TallspillKomigang.aspx?WT.mc_id=Nettavisen_oddsenartikkel_spillboks-komigang&amp;d=1&amp;t=false&amp;posID=100&amp;p=Nettavisen" style="width: 100%; height: 200px;"></iframe>
</div>
</article>
<section id="na-comments-top">
<div id="na-comments-disclaimer" class="clearfix">
<div class="na-comments-text">
<img src="/templates/v2/images/comments-friske-meninger.png" class="na-comments-text-image" alt="sterke meninger">
<p class="na-comments-description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vi vil helst at du er med på diskusjonen under fullt navn, men aksepterer at det kan finnes gode grunner for å være anonym. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="http://www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div class="na-comments-image">
<p class="na-comments-image-description">
Gunnar Stavrum<br> <span class="na-comments-image-description-role">sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="na-comments-image-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="http://nettavisen.no/artikkel/3423355296"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1499493446"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Sat, 08 Jul 2017 07:56:21 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="http://www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="http://www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="http://annonseweb.webflow.io/">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="http://www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="http://nginx-60m.nettavisen.no/l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/sport/sportspill/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
