
<!doctype html>
<html lang="no">
<head>
<!-- RESOURCE HINTS
================================================== -->
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel="preconnect" href="//drf-images.nettavisen.no">
<link rel="preconnect" href="//pbx.images.nettavisen.no">
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700" as="style">
<link rel="preload" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic" as="style">
<title>
THE BIG BANG THEORY
,
MODERN FAMILY
- 
Dette er de best betalte TV-stjernene i Hollywood
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=Livsstil" />
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260">
<!-- META
================================================== -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="unsafe-url">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939,532187776922652" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Én serie dominerer lista." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Dette er de best betalte TV-stjernene i Hollywood"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Dette er de best betalte TV-stjernene i Hollywood">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423551539">
<meta name="twitter:description" content="Én serie dominerer lista.">
<link rel="canonical" href="http://www.nettavisen.no/livsstil/dette-er-de-best-betalte-tv-stjernene-i-hollywood/3423551539.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423551539"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Én serie dominerer lista." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/10/26/3423551595/1/w1024/5848836.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/10/26/3423551595/1/w1024/5848836.jpg">
<meta name="cXenseParse:recs:articleid" content="3423551539"/>
<meta name="cXenseParse:recs:category" content="livsstil"/>
<meta name="cXenseParse:recs:frontpagetitle" content="Denne gjengen blir danket ut av én kvinne"/>
<meta name="cXenseParse:recs:publishtime" content="2018-10-28T10:55:25.000Z" />
<meta property="article:modified_time" content="2018-10-28T10:56:33.000Z" />
<meta name="cXenseParse:recs:imageaoi" content='{"faces":{"height":166,"width":837,"y":36,"x":0},"height":713,"width":1000,"features":{"height":491,"width":932,"y":76,"x":36}}'/>
<meta name="author" content="William Fuglset"/>
<meta property="lp:url" content="//www.nettavisen.no/livsstil/dette-er-de-best-betalte-tv-stjernene-i-hollywood/3423551539.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "William Fuglset",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Dette er de best betalte TV-stjernene i Hollywood",
"image": [
"https://drp-images.nettavisen.no/images/article/2018/10/26/3423551595/1/w1024/5848836.jpg"
],
"datePublished": "2018-10-28T10:55:25.000Z",
"dateModified": "2018-10-28T10:56:33.000Z",
"mainEntityOfPage": "http://www.nettavisen.no/livsstil/dette-er-de-best-betalte-tv-stjernene-i-hollywood/3423551539.html",
"description": "Én serie dominerer lista."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423551539" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423551539" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423551539" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423551539">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423551539">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423551539">
<meta property="al:web:should_fallback" content="true" />
<meta name="WT.mc_id" content="Nettavisen-tipping-saker" />
<!-- CSS
================================================== -->
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1536733141000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1511171553000" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/sass/css/style.css?v1540554565000" />
<!-- JAVASCRIPT
================================================== -->
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/templates/v1/resources/dfp/prebid_ext2.js?v1537979528000"></script>
<script>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</script>
<script src="/templates/v1/js/bundle.js?v1535112082000"></script>
<!-- Optimus
================================================== -->
<!--[if lt IE 9]>
<script src="//www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="//www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]-->
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for ( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( '=' );
if ( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[i] == '' ) continue;
arr.push( adQueryParameters[i] );
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/dfp/na/redaksjonelt/nettavisen/artikkel/config.js?v1538478557000"></script>
<script src="/templates/v1/resources/dfp/na/script_srm_prerefresh.js?v1540554565000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1528882506000"></script>
</head>
<body id="livsstil" class="">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/livsstil/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<header id="na_header" class="clearfix">
<div id="header-content-wrap">
<div class="clearfix">
<h1 id="na_logo">
<a href="//www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="https://www.nettavisen.no/livsstil/"><img id="section_name" src="/templates/v1/images/header/seksjon_livsstil.png" alt="Livsstil"></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="//www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="https://pluss.nettavisen.no/vis/norgessporten/#/">Norgessporten</a>
</li>
<li>
<a href="//www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li>
<li>
<a href="//www.nettavisen.no/sport/handball/">H&aring;ndball</a>
</li> 
</ul>
</li> 
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/na24/">&Oslash;konomi</a>
<ul>
<li><a href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
</ul>
</li>
<li class="na_level_1"><a href="//www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/meninger">Meninger</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/lyd/">Lyd</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/video">Video</a></li>
<li class="na_level_1"><a href="//pluss.nettavisen.no/">NA+</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</div>
</header>
<div id="services" class="clearfix">
<div id="services-content-wrap">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="https://www.norsk-tipping.no/lotteri?WT.mc_id=Nettavisen_na">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://portia.no/">Portia</a></li>
<li><a href="http://ymag.no/">Y.Mag</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://shopping.nettavisen.no/">Shopping</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
</div>
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content toppbanner-label" style="display: none;"></div>
</div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<article id="article" class="clearfix">
<div id="article_top">
<h1>Dette er de best betalte TV-stjernene i Hollywood</h1>
<div class="lemonwhale-embed-container">
<iframe src="//ljsp.lwcdn.com/api/video/embed.jsp?id=9a5f47ff-75c1-4492-aee1-ef32d1a2fca6&amp;autoplay=true" frameborder="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" allow="autoplay"></iframe>
</div>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="28.10.18 10:55" class="time-published" datetime="2018-10-28T10:55:25"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2018-10-28T10:55:25", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
<span title="28.10.18 10:56" class="time-published">
Sist oppdatert: <span>
<script>
var UpdatedLocalDate = moment.tz("2018-10-28T10:56:33", "Europe/Berlin");
UpdatedLocalDate.format();
document.write(moment(UpdatedLocalDate).locale("nb").fromNow());
</script></span></span>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="//pbx.images.nettavisen.no/?url=http://tjenester.nettavisen.no/img/byline/william.fuglset.jpg&amp;amp;w=31&amp;amp;h=31&amp;amp;mode=crop" width="31" height="31" alt="Profilbilde" />
<p>
<span class="byline-author">William Fuglset</span><br>
<a href="mailto:william.fuglset@nettavisen.no" class="byline-info">Tips meg</a>	
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.nettavisen.no/livsstil/dette-er-de-best-betalte-tv-stjernene-i-hollywood/3423551539.html&title=Dette er de best betalte TV-stjernene i Hollywood", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.nettavisen.no/livsstil/dette-er-de-best-betalte-tv-stjernene-i-hollywood/3423551539.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
$(window).load(function() {
jQuery(function() {
var url = document.URL;
jQuery.get('https://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 0) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
});
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content supernetboard-label" style="display: none;"></div>
</div>
</div>
<!-- -->
<article id="services_box">
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://ymag.no/stil/vinterjakker-for-menn/">
<img width="211" src="//pbx.images.nettavisen.no/?url=http://ymag.no/wp-content/uploads/2018/10/Vinterjakker.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://ymag.no/stil/vinterjakker-for-menn/">Årets beste vinterjakker</a>
</h1>
</div>

</article>
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">Én serie dominerer lista.</div>
<p>Tidligere i h&oslash;st kom nyheten om at den prisbel&oslash;nte komiserien The Big Bang Theory&nbsp;<a href="https://www.nettavisen.no/nyheter/utenriks/big-bang-theory-avsluttes-etter-neste-sesong/3423528883.html" class="">avsluttes etter 12 sesonger</a> med en finale i mai neste &aring;r. </p> 
<p>Men selv om serien etter hvert g&aring;r mot slutten, trenger ikke hovedrolleinnehaverne &aring; bekymre seg nevneverdig for st&oslash;rrelsen p&aring; lommeboka med det f&oslash;rste.&nbsp; </p> 
<p><b><i>Se hele topp 10-lista i videovinduet over!</i></b></p> 
<p>P&aring; Forbes' ferske lister over Hollywoods best betalte <a href="https://www.forbes.com/sites/natalierobehmed/2018/10/24/highest-paid-tv-actors-2018-jim-parsons-leads-with-26-5-million/#7b74ea5eab2b" class="">mannlige</a> og <a href="https://www.forbes.com/sites/natalierobehmed/2018/10/25/highest-paid-tv-actresses-2018-sofia-vergara-tops-ranking-again-with-42-5-million/#fa5a99447991" class="">kvinnelige</a> TV-stjerner, er nemlig Big Bang-stjernene blant dem som tapetserer toppen av de to listene. </p> 
<p class="">Men selv om Jim Parsons, Johnny Galecki, Simon Helberg, Kunal Nayyar og Kaley Cuoco alle kan sjekke bankkontoen med et smil om munnen, er ingen av dem i n&aelig;rheten av Modern Family-stjerna Sofia Vergara hva &aring;rsl&oslash;nn ang&aring;r. </p> 
<div class="
dp-float-right dp-image-size-hoyrestilt
dp-article-image articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/10/26/3423551592/1/w1024/5848830.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/10/26/3423551592/1/w400/5848830.jpg" data-bildeid="963441" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>TJENER BEST: Sofia Vergara, kjent fra TV-serien Modern Family, tjener overlegent mest av Hollywoods TV-seriestjerner. </p> 
</div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Robyn Beck</span> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">AFP/NTB scanpix</span>
</div> 
</div> 
</div> 
<p class="">Hun troner aller &oslash;verst p&aring; lista for sjuende &aring;r p&aring; rad, med en &aring;rlig inntekt p&aring; 42,5 millioner dollar, eller i overkant av 350 millioner norske kroner etter dagens kurs. </p> 
<p>Jim Parsons med 26,5 millioner dollar, eller dr&oslash;yt 220 millioner kroner etter dagens kurs, i inntekt hvert &aring;r, sl&aring;r sine kollegaer i den popul&aelig;re Big Bang Theory-serien blant annet takket v&aelig;re ekstrainntekter fra spinoff-serien &laquo;Young Sheldon&raquo;, der Parsons er overordnet produsent. </p> 
<p>Alle de fem hovedrolleinnehaverne i serien gikk med p&aring; et l&oslash;nnskutt fra &eacute;n million dollar til 900.000 dollar per episode, for at&nbsp;Melissa Rauch (Bernadette Rostenkowski) og&nbsp;Mayim Bialik (Amy Farrah Fowler) skulle n&aelig;rme seg de andre Big Bang-skuespillerne i l&oslash;nn. </p> 
<p>Ingen av de to klarer &aring; n&aring; opp p&aring; den totale topp 10-lista, men med 12 millioner dollar i inntekt hver deler de sjetteplassen p&aring; lista over de best betalte kvinnelige TV-stjernene.&nbsp; </p> 
<div id="dp-plugin-element-related-86451540505933474" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"> 
<div class="dp-related-articles-container"> 
<div class="dp-related-articles-content" data-dp-editable-type="html" data-dp-editable-name="Links"> 
<div class="related-articles rel-1"> 
<article>
<a href="http://nettavisen.no/artikkel/3423349272"><img src="https://pbx.images.nettavisen.no/?h=332&amp;w=590&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/06/15/3423349530/1/w600_4x3/3870147.jpg" /></a>
<h1><a href="http://nettavisen.no/artikkel/3423349272">Har du pr&oslash;vd &aring; skanne QR-koden fra tegneseriesjappa i &laquo;The Big Bang Theory&raquo;?</a></h1> 
</article> 
</div> 
</div> 
</div> 
</div> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<style>.lemonwhale-embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width:100%; }.lemonwhale-embed-container iframe { position: absolute; top: 0; left:0; width: 100%; height: 100%; }</style><div class="lemonwhale-embed-container"><iframe src="//ljsp.lwcdn.com/api/video/embed.jsp?id=adc713fd-8e22-4139-ad53-756f24cd22a8" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
</article>
</section>

<div class="defer-iframe"
data-src="https://www.nettavisen.no/templates/v1/resources/newsletter/#/"
data-frameborder="0"
data-width="100%"
data-height="115"
data-style="margin: 15px 0;">
</div>
<!-- Temporary code to place newsletter button above poll -->
<div id="facebook-wrapper" style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="//ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="//ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/livsstil&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://reisetips.nettavisen.no/hotell-i-krakow-sentrum/">
<img width="363" src="//pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2018/09/GettyImages-502470305-500x333.jpg&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Reisetips</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://reisetips.nettavisen.no/hotell-i-krakow-sentrum/">De beste hotellene i Krakow</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/tipping/vi-jakter-suksess-pa-sndagskupongen/3423552018.html">
<div>
<img src="//pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/10/28/3423552293/1/w1024/5859586.jpg&w=365&h=205&mode=crop&pos=center" alt="Vi jakter suksess på søndagskupongen" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/tipping/vi-jakter-suksess-pa-sndagskupongen/3423552018.html">Vi jakter suksess på søndagskupongen</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions ">
<header>
<h1>Topp reaksjoner</h1>
<ul>
<li id="reaction-24h-btn" class="reactions-active">Døgnet</li>
<li id="reaction-week-btn">Uken</li>
</ul>
</header>
<ol id="reactions-week" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/na24/foreslar-maks-10-flyreiser-i-aret-per-nordmann/3423551243.html">Foreslår maks 10 flyreiser i året per nordmann</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
21374
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/mohyeldeen-mohammad-kan-miste-nav-penger-hvis-han-ikke-kommer-til-norge/3423550005.html">Mohyeldeen Mohammad kan miste Nav-penger hvis han ikke kommer til Norge</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
9381
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/arendal-skroter-bompengering---har-vist-at-de-kan-stoppes-lokalt/3423549540.html">Arendal skroter bompengering: - Har vist at de kan stoppes lokalt</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
8434
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/gir-til-veldedighet-blir-sjokkert-over-hvor-mye-som-gar-i-egen-lomme/3423550162.html">Gir til veldedighet: Blir sjokkert over hvor mye som går i egen lomme</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
8193
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/hareide-blir-ikke-avhengig-av-sv/3423551935.html">Hareide: Blir ikke avhengig av SV</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3624
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/hyre-politiker--joshua-french-burde-tjene-penger-pa-en-annen-mate/3423551636.html">Høyre-politiker: – Joshua French burde tjene penger på en annen måte</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1259
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/johnny-depp-vraket-som-jack-sparrow-i-neste-pirates-of-the-caribbean/3423551909.html">Johnny Depp vraket som Jack Sparrow i neste «Pirates of the Caribbean»</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1171
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/--jeg-er-kvalm-na-er-det-pa-tide-a-boikotte-thailand-som-reisemal/3423552144.html">- Jeg er kvalm. Nå er det på tide å boikotte Thailand som reisemål</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
898
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-24h .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="28.10.18 12:09" datetime="2018-10-28T12:09:50"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T12:09:50", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/aslaug-%2814%29---bloggerne-er-ikke-til-a-stole-pa-vi-vet-jo-at-de-far-betalt/3423547622.html">Aslaug (14): - Bloggerne er ikke til å stole på. Vi vet jo at de får betalt</a></h2>
</li>
<li>
<time title="28.10.18 11:53" datetime="2018-10-28T11:53:09"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T11:53:09", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/jagland-fordmmer-pittsburgh-angrepet/3423552366.html">Jagland fordømmer Pittsburgh-angrepet</a></h2>
</li>
<li>
<time title="28.10.18 11:49" datetime="2018-10-28T11:49:36"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T11:49:36", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/vera-micaelsen-er-dd/3423552362.html">Vera Micaelsen er død</a></h2>
</li>
<li>
<time title="28.10.18 11:44" datetime="2018-10-28T11:44:35"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T11:44:35", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/raseriutbrudd-hjalp-red-sox-til-matchballer-i-world-series/3423552359.html">Raseriutbrudd hjalp Red Sox til matchballer i World Series</a></h2>
</li>
<li>
<time title="28.10.18 11:42" datetime="2018-10-28T11:42:40"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T11:42:40", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/vera-micaelsen-%2843%29-er-dd/3423552356.html">Vera Micaelsen (43) er død</a></h2>
</li>
<li>
<time title="28.10.18 11:39" datetime="2018-10-28T11:39:17"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T11:39:17", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/penger-i-fond-eller-aksjer-flytt-dem-na-for-a-slippe-skatt/3423552349.html">Penger i fond eller aksjer? Flytt dem nå for å slippe skatt</a></h2>
</li>
<li>
<time title="28.10.18 11:35" datetime="2018-10-28T11:35:54"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T11:35:54", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/politisk-krise-pa-sri-lanka--statsminister-nekter-a-ga-av/3423552354.html">Politisk krise på Sri Lanka – statsminister nekter å gå av</a></h2>
</li>
<li>
<time title="28.10.18 11:33" datetime="2018-10-28T11:33:12"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T11:33:12", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/norsk-alpinist-hastet-hjem-for-a-rekke-fdsel/3423552352.html">Norsk alpinist hastet hjem for å rekke fødsel</a></h2>
</li>
<li>
<time title="28.10.18 10:45" datetime="2018-10-28T10:45:18"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:45:18", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/leicester-eieren-fryktes-omkommet-etter-helikopterulykke/3423552313.html">Leicester-eieren fryktes omkommet etter helikopterulykke</a></h2>
</li>
<li>
<time title="28.10.18 10:32" datetime="2018-10-28T10:32:40"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:32:40", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/sohr-is-har-jaget-kurdiskledet-milits-fra-omrade-st-i-syria/3423552335.html">SOHR: IS har jaget kurdiskledet milits fra område øst i Syria</a></h2>
</li>
<li>
<time title="28.10.18 10:22" datetime="2018-10-28T10:22:34"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:22:34", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/sndagens-premier-league-rykter/3423552321.html">Søndagens Premier League-rykter</a></h2>
</li>
<li>
<time title="28.10.18 10:15" datetime="2018-10-28T10:15:23"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:15:23", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/slik-blir-natos-muskeloppvisning-pa-byneset/3423552326.html">Slik blir NATOs muskeloppvisning på Byneset</a></h2>
</li>
<li>
<time title="28.10.18 10:13" datetime="2018-10-28T10:13:35"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:13:35", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/flere-begynte-pa-lrerutdanning-i-hst/3423552329.html">Flere begynte på lærerutdanning i høst</a></h2>
</li>
<li>
<time title="28.10.18 10:09" datetime="2018-10-28T10:09:47"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:09:47", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/tipping/vi-jakter-suksess-pa-sndagskupongen/3423552018.html">Vi jakter suksess på søndagskupongen</a></h2>
</li>
<li>
<time title="28.10.18 10:09" datetime="2018-10-28T10:09:40"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:09:40", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/hvem-vinner-el-clasico/3423552298.html">Hvem vinner El Clásico?</a></h2>
</li>
<li>
<time title="28.10.18 10:09" datetime="2018-10-28T10:09:31"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:09:31", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/derfor-tror-vi-brann-vinner-seriefinalen/3423552285.html">Derfor tror vi Brann vinner seriefinalen</a></h2>
</li>
<li>
<time title="28.10.18 10:09" datetime="2018-10-28T10:09:23"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:09:23", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/lukaku-og-united-slar-tilbake/3423552096.html">Lukaku og United slår tilbake</a></h2>
</li>
<li>
<time title="28.10.18 10:09" datetime="2018-10-28T10:09:15"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:09:15", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/trav/v75/ekstra-v75-omgang-med-semifinaler-til-breeders%27/3423552163.html">Ekstra V75-omgang med semifinaler til Breeders'</a></h2>
</li>
<li>
<time title="28.10.18 10:09" datetime="2018-10-28T10:09:06"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:09:06", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/aubameyang-er-brennhet/3423552316.html">Aubameyang er brennhet</a></h2>
</li>
<li>
<time title="28.10.18 10:08" datetime="2018-10-28T10:08:57"> 
<span>
<script>
var publishedLocal = moment.tz("2018-10-28T10:08:57", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/oddsen/glimt-tar-arets-viktigste-trepoenger/3423552099.html">Glimt tar årets viktigste trepoenger</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/nyheter/utenriks/--jeg-er-kvalm-na-er-det-pa-tide-a-boikotte-thailand-som-reisemal/3423552144.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/10/28/3423552325/1/venstrestilt/5859989.jpg&w=365&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/--jeg-er-kvalm-na-er-det-pa-tide-a-boikotte-thailand-som-reisemal/3423552144.html">- Jeg er kvalm. Nå er det på tide å boikotte Thailand som reisemål</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/innenriks/vera-micaelsen-%2843%29-er-dd/3423552356.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/10/28/3423552371/1/full-bredde/5860398.jpg&w=365&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/vera-micaelsen-%2843%29-er-dd/3423552356.html">Vera Micaelsen (43) er død</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/innenriks/--vi-kontaktet-enova---det-var-det-dummeste-vi-gjorde/3423550805.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/10/28/3423552337/1/w1024/5860115.jpg&w=365&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/--vi-kontaktet-enova---det-var-det-dummeste-vi-gjorde/3423550805.html">- Vi kontaktet Enova - det var det dummeste vi gjorde</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script
id="article-js"
data-url="http://nettavisen.no/artikkel/3423551539"
data-published="2018-10-28T10:55:25.000Z"
data-category="news"
src="/templates/v2/js/article.js?v.010">
</script>
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<div data-spklw-widget="widget-59b24f9a92bcd"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async defer></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content megaboard-label" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<div class="defer-iframe"
data-frameborder="0"
data-scrolling="no"
data-allowtransparency="true"
data-style="width:100%; height:250px;"
data-src="https://widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23ffffff&fonttype=&fonttype_heading=&fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&tcol=%23000000&maxts=34px&fbs=0px&fbc=%23000000&ibs=0px&ibc=%23000000&ms=0px&mt=0px&min=120px&max=468px&adshow=true&adts=12px&adh=ANNONSEBILAG&adc=%23ffffff&adbc=%23000000&adlogo=false&adnom=true&ctashow=false&ctats=12px&ctah=Se%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_allespill_annonsebilag&noctr=true">
</div>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<div class="defer-iframe"
data-src="//www.nettavisen.no/rabattkode/best-shops/"
data-frameborder="0"
data-scrolling="no"
data-width="468"
data-height="300"
data-border="0">
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger">
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="//www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-from="" data-na-comments-to="" data-na-comments-header="" data-na-comments-url="//nettavisen.no/artikkel/3423551539"></div>
<script src="https://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js"></script>
</section>
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h2>
<article class="clearfix">
<div>
<h3><a href="http://sirifossing.blogg.no/1540722633_deilig_krydret_ukemeny_med_handleliste.html">Deilig, krydret ukemeny med handleliste</a></h3>
<h4>Siri Fossing</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/hammeroprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423552035">Svensk ekthet</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423552119">«Min Gud, min Gud, hvorfor har du forlatt meg?»</a></h3>
<h4>Jarle Aabø</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/zografosprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423552075">Et politisk selvmord</a></h3>
<h4>René Zografos</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/nordstadprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423551760">Ikke kjempebra!</a></h3>
<h4>Anders Nordstad</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/gunnar2.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423551805">Det er ikke kriminelt å leie hytte av milliardær</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/bandehyprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423551847">Fanden sitter i moskeen</a></h3>
<h4>Lily Bandehy</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/bergprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423551741">Om fester, festbremser og folk med danseskoene på</a></h3>
<h4>Truls Berg</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/rystadprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423551679">Skal Støre mislykkes for tredje gang?</a></h3>
<h4>Kjell-Magne Rystad</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">12:09</span>
<h2><a href="http://www.nettavisen.no/na24/aslaug-%2814%29---bloggerne-er-ikke-til-a-stole-pa-vi-vet-jo-at-de-far-betalt/3423547622.html">Aslaug (14): - Bloggerne er ikke til å stole på. Vi vet jo at de får betalt</a></h2>
</li>
<li>
<span class="tid">11:53</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/jagland-fordmmer-pittsburgh-angrepet/3423552366.html">Jagland fordømmer Pittsburgh-angrepet</a></h2>
</li>
<li>
<span class="tid">11:49</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/vera-micaelsen-er-dd/3423552362.html">Vera Micaelsen er død</a></h2>
</li>
<li>
<span class="tid">11:44</span>
<h2><a href="http://www.nettavisen.no/sport/raseriutbrudd-hjalp-red-sox-til-matchballer-i-world-series/3423552359.html">Raseriutbrudd hjalp Red Sox til matchballer i World Series</a></h2>
</li>
<li>
<span class="tid">11:42</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/vera-micaelsen-%2843%29-er-dd/3423552356.html">Vera Micaelsen (43) er død</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/--jeg-er-kvalm-na-er-det-pa-tide-a-boikotte-thailand-som-reisemal/3423552144.html">- Jeg er kvalm. Nå er det på tide å boikotte Thailand som reisemål</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/vera-micaelsen-%2843%29-er-dd/3423552356.html">Vera Micaelsen (43) er død</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/--vi-kontaktet-enova---det-var-det-dummeste-vi-gjorde/3423550805.html">- Vi kontaktet Enova - det var det dummeste vi gjorde</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/vera-micaelsen-%2843%29-er-dd/3423552356.html">Vera Micaelsen (43) er død</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/sndagens-premier-league-rykter/3423552321.html">Søndagens Premier League-rykter</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
<p>
Spørsmål rundt abonnement <br> på Nettavisen? <a href="https://pluss.nettavisen.no/kundesenter/">Klikk her</a> <br> 
</p>
<p>
Debattinnlegg sendes til <a href="mailto:meninger@nettavisen.no">meninger@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Akersgata 34, 0180 Oslo</span> <a href="https://www.google.no/maps/place/Amedia/@59.9141769,10.7430361,18.93z/data=!4m8!1m2!2m1!1zaHR0cHM6Ly9rYXJ0LjE4ODEubm8vP3F1ZXJ5PUFrZXJzZ2F0YSUyMDM0LCUyMDAxODAlMjBPc2xv!3m4!1s0x46416e8700000001:0xf973f59d8ffd10b7!8m2!3d59.9142808!4d10.7433904">Finn p&aring; kart</a>
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br>
<span>
Mediehuset Nettavisen AS<br>
v/ Fakturamottak<br>
Postboks 4458<br>
8608 Mo i Rana<br><br>
Eller elektronisk til <a href="mailto:4458@invoicecenter.net">4458@invoicecenter.net</a>
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="//www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="mailto:salg@nettavisen.no">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="//www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/livsstil/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<!-- End comScore Tag -->
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if (typeof a__b === 'undefined') {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
var isMobile = isMobile || false;
if ( /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(navigator.userAgent) ||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test( navigator.userAgent.substr( 0, 4 ) ) ) { isMobile = true; }
// Mobil eller desktop
if (isMobile) {
var amedia_edition = 'mobile';
} else {
var amedia_edition = 'desktop';
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v2/bundle/nettavisen_comscore';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'William Fuglset',
a_contentid: '3423551539',
a_contentidsource: 'nettavisen',
a_contenttype: 'story',
a_datepublish: '2018-10-28',
a_dateupdate: '2018-10-28',
a_relationcount: 2,
a_relationcount_picture: 1,
a_relationcount_story: 1,
a_section: 'livsstil',
a_tag: 'The Big Bang Theory|Modern Family',
a_timepublish: '10-55',
a_timeupdate: '10-56',
a_title: 'Dette er de best betalte TV-stjernene i Hollywood',
a_wordcount: 390,
name: 'livsstil.details.article3423551539.Dette er de best betalte TV-stjernene i Hollywood',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage(amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
