
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
- 20 løse hester langs E39
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260">
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Politiet melder om løse hester flere steder i landet." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="- 20 løse hester langs E39"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="- 20 løse hester langs E39">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423402034">
<meta name="twitter:description" content="Politiet melder om løse hester flere steder i landet.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.nettavisen.no/nyheter/--20-lse-hester-langs-e39/3423402034.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423402034"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Politiet melder om løse hester flere steder i landet." />
<meta property="og:image" content="//www.nettavisen.no/templates/v1/images/na_logo_default_fb.jpg"/>
<meta name="cXenseParse:recs:recommendable" content="false"/>
<meta name="cXenseParse:recs:articleid" content="3423402034"/>
<meta name="cXenseParse:recs:category" content="nyheter"/>
<meta name="cXenseParse:recs:publishtime" content="2018-01-01T00:26:17.000Z" />
<meta name="author" content="Maria Schiller Tønnessen"/>
<meta property="lp:url" content="https://www.nettavisen.no/nyheter/--20-lse-hester-langs-e39/3423402034.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "Maria Schiller Tønnessen",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "- 20 løse hester langs E39",
"datePublished": "2018-01-01T00:26:17.000Z",
"dateModified": "2018-01-01T01:18:47.000Z",
"mainEntityOfPage": "https://www.nettavisen.no/nyheter/--20-lse-hester-langs-e39/3423402034.html",
"description": "Politiet melder om løse hester flere steder i landet."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423402034" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423402034" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423402034" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423402034">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423402034">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423402034">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v00.1">
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1511171673000" />
<!-- JAVASCRIPT
================================================== -->
<script src="/templates/v1/js/bundle.js?v1512737398000"></script>
<!--[if lt IE 9]>
<script src="//www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="//www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/improve.js?v1501844076000"></script>
<script src="/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484368000"></script>
<script src="/templates/v1/resources/dfp/na/artikkel/config.js?v1512728215000"></script>
<script src="/templates/v1/resources/dfp/script.js?v1513704626000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1512050884000"></script>
</head>
<body id="nyheter">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/nyheter/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<header id="na_header" class="clearfix">
<ul id="secondary_nav" class="clearfix">
<li><a id="img_nav_side2" href="http://www.side2.no/">Side2</a></li>
<li><a id="img_nav_side3" href="http://www.side3.no/">Side3</a></li>
<li><a id="img_nav_bloggno" href="//blogg.no/">Blogg.no</a></li>
</ul>
<div class="clearfix">
<h1 id="na_logo">
<a href="//www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="https://www.nettavisen.no/nyheter/"><img id="section_name" src="/templates/v1/images/header/seksjon_nyheter.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="//www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="//www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="//www.nettavisen.no/na24/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/meninger/">Meninger</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/livsstil/">Livsstil</a></li>
<li class="na_level_1"><a href="http://www.side3.no/">Side3</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/lyd/">Lyd</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</header>
<div id="services" class="clearfix">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://www.side2.no/mote/">Mote</a></li>
<li><a href="http://www.side3.no/stiltips/">Stiltips</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://blackfriday.nettavisen.no/">Black Friday</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
<article id="article" class="clearfix">
<div id="article_top">
<h1>- 20 løse hester langs E39</h1>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="01.01.18 00:26" class="time-published" datetime="2018-01-01T00:26:17"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2018-01-01T00:26:17", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
<span title="01.01.18 01:18" class="time-published">
Sist oppdatert: <span>
<script>
var UpdatedLocalDate = moment.tz("2018-01-01T01:18:47", "Europe/Berlin");
UpdatedLocalDate.format();
document.write(moment(UpdatedLocalDate).locale("nb").fromNow());
</script></span></span>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="//nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">Maria Schiller Tønnessen</span><br>
<a href="mailto:maria.schiller.tonnessen@nettavisen.no" class="byline-info">Tips meg</a>	
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story"> 
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.nettavisen.no/nyheter/--20-lse-hester-langs-e39/3423402034.html&title=- 20 løse hester langs E39", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.nettavisen.no/nyheter/--20-lse-hester-langs-e39/3423402034.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
window.onload = function() {
jQuery(function() {
var url = document.URL;
jQuery.get('https://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
}
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content" style="display: none;"></div>
</div>
</div>
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://shopping.nettavisen.no/disse-nettbutikkene-har-tyvstartet-januarsalget-salg/">
<img width="211" src="//pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-862164152.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.nettavisen.no/disse-nettbutikkene-har-tyvstartet-januarsalget-salg/">Romjulssalg: Stor oversikt</a>
</h1>
</div>

</article>
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">Politiet melder om løse hester flere steder i landet.</div>
<p>Politiet i M&oslash;re og Romsdal melder at rundt 20 l&oslash;se hester l&oslash;per langs E39 p&aring; Vestnes utenfor Molde like etter midnatt nytt&aring;rsaften. </p> 
<p>Til Nettaviser forteller operasjonsleder i M&oslash;re og Romsdal politidistrikt at de fikk tak i eier av hestene 00.50, og at det da be satt i gang berging av hestene. </p> 
<p>I Vestfold melder politiet om en l&oslash;s hest som skal ha blitt sett l&oslash;pende p&aring; riksvei 312 ved Andebu. Ti p&aring; ett melder politiet at hesten er tatt h&aring;nd om. </p> 
<p>Og i Finnmark skriver politiet p&aring; Twitter at to hester l&oslash;per p&aring; fylkesveien ved Eiby i retning Kautokeino. </p> 
<p>I Nordland meldes det om to l&oslash;se hester p&aring; fylkesvei 834 ved Myklebostad.</p> 
<p>- <i>To hester l&oslash;per langs veien mot L&oslash;psmark. Vi pr&oslash;ver &aring; finne eier. V&aelig;r obs dersom du ferdes i omr&aring;det</i>, skriver politiet p&aring; Twitter. </p> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p lang="no" dir="ltr">Vestnes: Melding om at ca 20 l&oslash;se hester l&oslash;per langs veien - E39</p> — Politiet M&oslash;reRomsdal (@PolitiMRpd) 
<a href="https://twitter.com/PolitiMRpd/status/947607016490651648?ref_src=twsrc%5Etfw">December 31, 2017</a>
</blockquote> 
<script class="was-script-tag" async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p lang="no" dir="ltr">Andebu: L&oslash;s hest sett l&oslash;pende p&aring; RV312 ved Andebu.</p> — Politiet Vestfold (@PolitiVestfold) 
<a href="https://twitter.com/PolitiVestfold/status/947605628196872193?ref_src=twsrc%5Etfw">December 31, 2017</a>
</blockquote> 
<script class="was-script-tag" async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p lang="no" dir="ltr">&Oslash;vre Alta: To hester l&oslash;per p&aring; fylkesveien Eiby retning Kautokeino</p> — Politiet i Finnmark (@politifinnmark) 
<a href="https://twitter.com/politifinnmark/status/947605173463080961?ref_src=twsrc%5Etfw">December 31, 2017</a>
</blockquote> 
<script class="was-script-tag" async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<script async defer class="em" src="//static.blogg.no/blogs/media/js/emload.js?url=https://navideo.blogg.no/video/embed/2cb52d4c16974ffc85962521a5920744%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</article>
</section>

<div class="defer-iframe" 
data-src="//nettavisen.no/templates/v1/resources/newsletter/#/" 
data-frameborder="0" 
data-width="100%" 
data-height="115" 
data-style="margin: 15px 0;">
</div>
<!-- Temporary code to place newsletter button above poll -->
<div style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="//ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="//ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/nyheter&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://shopping.nettavisen.no/det-beste-fra-romjulssalget-sport-og-fritid-salg/">
<img width="363" src="//pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/Hovedbilde.jpg&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.nettavisen.no/det-beste-fra-romjulssalget-sport-og-fritid-salg/">Nå gjør du kupp på sport og fritid</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="https://www.nettavisen.no/sportspill/oddsen/arsenal-gjr-jobben/3423401891.html">
<div>
<img src="//pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/12/31/3423401898/1/w1024/4580728.jpg&w=365&h=205&mode=crop&pos=center" alt="Arsenal gjør jobben" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="https://www.nettavisen.no/sportspill/oddsen/arsenal-gjr-jobben/3423401891.html">Arsenal gjør jobben</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions">
<header>
<h1>Topp 4 reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="https://www.nettavisen.no/politikk/erna-solberg-er-arets-navn-2017-i-nettavisen/3423401692.html">Erna Solberg er Årets navn 2017 i Nettavisen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
6171
</span>
</div>
</div>
</li>
<li>
<h2><a href="https://www.nettavisen.no/nyheter/tidligere-toppdiplomat-retter-sterk-kritikk-mot-listhaug/3423401184.html">Tidligere toppdiplomat retter sterk kritikk mot Listhaug</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2695
</span>
</div>
</div>
</li>
<li>
<h2><a href="https://www.nettavisen.no/na24/siv-jensen-fikk-brukte-damebind-og-avfring-i-posten/3423401845.html">Siv Jensen fikk brukte damebind og avføring i posten</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2029
</span>
</div>
</div>
</li>
<li>
<h2><a href="https://www.nettavisen.no/nyheter/ekteparet-stordalen-satte-opp-liste-over-hva-de-ville-gjre-fr-gunhild-dr/3423401773.html">Ekteparet Stordalen satte opp liste over hva de ville gjøre før Gunhild dør</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1420
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="https://www.nettavisen.no/nyheter/thor-egil-etter-det-tffe-aret---jeg-er-lykkelig-og-glad/3423401988.html">Thor Egil etter det tøffe året: - Jeg er lykkelig og glad</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
651
</span>
</div>
</div>
</li>
<li>
<h2><a href="https://www.nettavisen.no/nyheter/--noen-bruker-penger-pa-frimerker-vi-bruker-det-pa-fyrverkeri/3423402005.html">- Noen bruker penger på frimerker, vi bruker det på fyrverkeri</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
263
</span>
</div>
</div>
</li>
<li>
<h2><a href="https://www.nettavisen.no/nyheter/utenriks/na-er-det-2018-i-flere-land-i-stillehavet/3423401948.html">Nå er det 2018 i flere land i Stillehavet</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
91
</span>
</div>
</div>
</li>
<li>
<h2><a href="https://www.nettavisen.no/na24/alkohol-og-fyrverkeri-kan-bli-en-radyr-cocktail---kan-koste-deg-flere-hundretusen/3423401964.html">Alkohol og fyrverkeri kan bli en rådyr cocktail: - Kan koste deg flere hundretusen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
9
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="01.01.18 00:26" datetime="2018-01-01T00:26:17"> 
<span>
<script>
var publishedLocal = moment.tz("2018-01-01T00:26:17", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/--20-lse-hester-langs-e39/3423402034.html">- 20 løse hester langs E39</a></h2>
</li>
<li>
<time title="31.12.17 22:30" datetime="2017-12-31T22:30:13"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T22:30:13", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/full-overtenning-i-bygg-i-sr-i-stavanger/3423402029.html">Full overtenning i bygg i sør i Stavanger</a></h2>
</li>
<li>
<time title="31.12.17 22:29" datetime="2017-12-31T22:29:37"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T22:29:37", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/sport/fotball/premierleague/young-utestengt-i-tre-kamper/3423402027.html">Young utestengt i tre kamper</a></h2>
</li>
<li>
<time title="31.12.17 22:07" datetime="2017-12-31T22:07:02"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T22:07:02", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/bergen---meget-uvettig-bruk-av-fyrverkeri/3423402024.html">Bergen: - Meget uvettig bruk av fyrverkeri</a></h2>
</li>
<li>
<time title="31.12.17 21:36" datetime="2017-12-31T21:36:51"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T21:36:51", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/fly-styrtet-i-costa-rica-tolv-omkom/3423402023.html">Fly styrtet i Costa Rica, tolv omkom</a></h2>
</li>
<li>
<time title="31.12.17 21:22" datetime="2017-12-31T21:22:25"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T21:22:25", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/sport/vintersport/tande-feiret-nyttar-med-hele-familien-pa-plass-i-garmisch/3423402018.html">Tande feiret nyttår med hele familien på plass i Garmisch</a></h2>
</li>
<li>
<time title="31.12.17 20:57" datetime="2017-12-31T20:57:14"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T20:57:14", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/sport/edvartsen-klar-til-kamp-mot-nff---fryktkulturen-skal-til-livs-en-gang-for-alle/3423401793.html">Edvartsen klar til kamp mot NFF: - Fryktkulturen skal til livs en gang for alle</a></h2>
</li>
<li>
<time title="31.12.17 19:51" datetime="2017-12-31T19:51:52"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T19:51:52", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/kongens-nyttarstale-2017/3423402013.html">Kongens nyttårstale 2017</a></h2>
</li>
<li>
<time title="31.12.17 19:44" datetime="2017-12-31T19:44:26"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T19:44:26", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/fn-sjefen-slar-alarm-for-2018/3423402010.html">FN-sjefen slår alarm for 2018</a></h2>
</li>
<li>
<time title="31.12.17 19:39" datetime="2017-12-31T19:39:09"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T19:39:09", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/kong-harald-aner-ny-optimisme-for-norge/3423402008.html">Kong Harald aner ny optimisme for Norge</a></h2>
</li>
<li>
<time title="31.12.17 19:30" datetime="2017-12-31T19:30:05"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T19:30:05", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/sport/vintersport/landslagsledelsen-har-tilbudt-northug-verdenscupplass/3423401978.html">Landslagsledelsen har tilbudt Northug verdenscupplass</a></h2>
</li>
<li>
<time title="31.12.17 19:24" datetime="2017-12-31T19:24:20"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T19:24:20", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/sport/fotball/premierleague/arsenal-mistet-seieren-etter-kontroversiell-straffe---den-avgjrelsen-er-ganske-sa-vill/3423401995.html">Arsenal mistet seieren etter kontroversiell straffe: - Den avgjørelsen er ganske så vill</a></h2>
</li>
<li>
<time title="31.12.17 19:24" datetime="2017-12-31T19:24:15"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T19:24:15", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/stearinfabrikk-i-eidskog-totalskadd-i-brann/3423402007.html">Stearinfabrikk i Eidskog totalskadd i brann</a></h2>
</li>
<li>
<time title="31.12.17 19:22" datetime="2017-12-31T19:22:20"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T19:22:20", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/--noen-bruker-penger-pa-frimerker-vi-bruker-det-pa-fyrverkeri/3423402005.html">- Noen bruker penger på frimerker, vi bruker det på fyrverkeri</a></h2>
</li>
<li>
<time title="31.12.17 18:59" datetime="2017-12-31T18:59:13"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T18:59:13", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/--200-demonstranter-pagrepet-i-teheran/3423402003.html">- 200 demonstranter pågrepet i Teheran</a></h2>
</li>
<li>
<time title="31.12.17 18:45" datetime="2017-12-31T18:45:39"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T18:45:39", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/sport/fotball/premierleague/gabriel-jesus-kan-vre-ute-i-opptil-to-maneder/3423402001.html">Gabriel Jesus kan være ute i opptil to måneder</a></h2>
</li>
<li>
<time title="31.12.17 18:25" datetime="2017-12-31T18:25:06"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T18:25:06", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/jente-alvorlig-skadd-i-trafikkulykke-i-tvedestrand/3423401998.html">Jente alvorlig skadd i trafikkulykke i Tvedestrand</a></h2>
</li>
<li>
<time title="31.12.17 18:21" datetime="2017-12-31T18:21:48"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T18:21:48", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/politiet-advarer-om-glatte-veier/3423401996.html">Politiet advarer om glatte veier</a></h2>
</li>
<li>
<time title="31.12.17 18:01" datetime="2017-12-31T18:01:43"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T18:01:43", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/nyheter/thor-egil-etter-det-tffe-aret---jeg-er-lykkelig-og-glad/3423401988.html">Thor Egil etter det tøffe året: - Jeg er lykkelig og glad</a></h2>
</li>
<li>
<time title="31.12.17 17:25" datetime="2017-12-31T17:25:16"> 
<span>
<script>
var publishedLocal = moment.tz("2017-12-31T17:25:16", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="https://www.nettavisen.no/na24/propaganda/fortsatt-ingen-lsning-mellom-tv-2-og-rikstv/3423401991.html">Fortsatt ingen løsning mellom TV 2 og RiksTV</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="https://www.nettavisen.no/nyheter/bergen---meget-uvettig-bruk-av-fyrverkeri/3423402024.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/12/31/3423402026/1/w500_4x3/4582578.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="https://www.nettavisen.no/nyheter/bergen---meget-uvettig-bruk-av-fyrverkeri/3423402024.html">Bergen: - Meget uvettig bruk av fyrverkeri</a></h2>
</article>
<article>
<a href="https://www.nettavisen.no/sport/vintersport/landslagsledelsen-har-tilbudt-northug-verdenscupplass/3423401978.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/12/31/3423402016/1/w500_4x3/4582412.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="https://www.nettavisen.no/sport/vintersport/landslagsledelsen-har-tilbudt-northug-verdenscupplass/3423401978.html">Landslagsledelsen har tilbudt Northug verdenscupplass</a></h2>
</article>
<article>
<a href="https://www.nettavisen.no/sport/vintersport/norske-stjerner-reagerer-pa-forholdene-i-lenzerheide---jeg-var-sa-redd/3423401983.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/12/31/3423401985/1/w500_4x3/4581939.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="https://www.nettavisen.no/sport/vintersport/norske-stjerner-reagerer-pa-forholdene-i-lenzerheide---jeg-var-sa-redd/3423401983.html">Norske stjerner reagerer på forholdene i Lenzerheide: - Jeg var så redd!</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423402034" 
data-published="2018-01-01T00:26:17.000Z" 
data-category="news" 
src="/templates/v2/js/article.js?v.005">
</script>
<!-- Cxense content widget: nettavisen article level bottom -->
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" defer></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<div class="defer-iframe"
data-frameborder="0" 
data-scrolling="no" 
data-allowtransparency="true" 
data-style="width:100%; height:250px;" 
data-src="https://widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23ffffff&fonttype=&fonttype_heading=&fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&tcol=%23000000&maxts=34px&fbs=0px&fbc=%23000000&ibs=0px&ibc=%23000000&ms=0px&mt=0px&min=120px&max=468px&adshow=true&adts=12px&adh=ANNONSEBILAG&adc=%23ffffff&adbc=%23000000&adlogo=false&adnom=true&ctashow=false&ctats=12px&ctah=Se%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_allespill_annonsebilag&noctr=true"> 
</div>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger"> 
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="//www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="//nettavisen.no/artikkel/3423402034"></div>
<script src="https://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1514765930"></script>
</section> 
<script>
// Publisert
var fbc_published = new Date("Mon, 01 Jan 2018 00:26:17 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h5>
<article class="clearfix">
<img src="https://pbx.images.nettavisen.no/?url=https://bloggfiler.no/nettavisen.no/thumbs/NA/aagesiv.jpg&w=51&h=51&mode=crop" width="51" height="51" />
<div>
<h3><a href="http://aagesiv.blogg.no/1514775760_2018_til_helvete__p_frste_klasse.html">2018: Til helvete - på første klasse</a></h3>
<h4>Aage G. Sivertsen</h4>
</div>
</article>
<article class="clearfix">
<img src="https://pbx.images.nettavisen.no/?url=https://bloggfiler.no/nettavisen.no/thumbs/NA/torhammero.jpg&w=51&h=51&mode=crop" width="51" height="51" />
<div>
<h3><a href="http://torhammero.blogg.no/1514735068_ut_av_ret_med_fullt_trkk.html">Ut av året med fullt trøkk!!</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="https://pbx.images.nettavisen.no/?url=https://bloggfiler.no/nettavisen.no/thumbs/NA/fiksdal.jpg&w=51&h=51&mode=crop" width="51" height="51" />
<div>
<h3><a href="http://fiksdal.blogg.no/1514734512_panikken_da_kaja_flyttet_hjemmefra.html">Panikken da Kaja flyttet hjemmefra</a></h3>
<h4>Baard Fiksdal</h4>
</div>
</article>
<article class="clearfix">
<img src="https://pbx.images.nettavisen.no/?url=https://bloggfiler.no/nettavisen.no/thumbs/NA/stavrum.jpg&w=51&h=51&mode=crop" width="51" height="51" />
<div>
<h3><a href="http://stavrum.blogg.no/1514732015_arbeiderpartiets_krevende_prosess.html">Arbeiderpartiets krevende prosess</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="https://pbx.images.nettavisen.no/?url=https://bloggfiler.no/nettavisen.no/thumbs/NA/mattedama.jpg&w=51&h=51&mode=crop" width="51" height="51" />
<div>
<h3><a href="http://mattedama.blogg.no/1513957030_julentter_nyttrsaften.html">Julenøtter nyttårsaften</a></h3>
<h4>Mattedama</h4>
</div>
</article>
<article class="clearfix">
<img src="https://pbx.images.nettavisen.no/?url=https://bloggfiler.no/nettavisen.no/thumbs/NA/oleeikeland.jpg&w=51&h=51&mode=crop" width="51" height="51" />
<div>
<h3><a href="http://oleeikeland.blogg.no/1514702934_alfahannene_og_deres_megastore_egoer_har_ftt_herje_lenge_nok.html">Alfahannene og deres megastore egoer har fått herje lenge nok</a></h3>
<h4>Ole Eikeland</h4>
</div>
</article>
<article class="clearfix">
<img src="https://pbx.images.nettavisen.no/?url=https://bloggfiler.no/nettavisen.no/thumbs/NA/teamullevalseter.jpg&w=51&h=51&mode=crop" width="51" height="51" />
<div>
<h3><a href="http://teamullevalseter.blogg.no/1514665748_3_nordmenn_p_start.html">3 nordmenn på start</a></h3>
<h4>Pål Anders Ullevålseter</h4>
</div>
</article>
<article class="clearfix">
<img src="https://pbx.images.nettavisen.no/?url=https://bloggfiler.no/nettavisen.no/thumbs/NA/trulsberg.jpg&w=51&h=51&mode=crop" width="51" height="51" />
<div>
<h3><a href="http://trulsberg.blogg.no/1514647631_om_nrsyn_fremsyn_og_vidsyn.html">Om nærsyn, fremsyn og vidsyn</a></h3>
<h4>Truls Berg</h4>
</div>
</article>
<article class="clearfix">
<img src="https://pbx.images.nettavisen.no/?url=https://bloggfiler.no/nettavisen.no/thumbs/NA/aksjeanalyser.jpg&w=51&h=51&mode=crop" width="51" height="51" />
<div>
<h3><a href="http://aksjeanalyser.blogg.no/1514588272_et_godt_nytt_r_til_dere_alle.html">Et Godt Nytt År ønskes dere alle!</a></h3>
<h4>Bjørn Inge Pettersen</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">00:26</span>
<h2><a href="https://www.nettavisen.no/nyheter/--20-lse-hester-langs-e39/3423402034.html">- 20 løse hester langs E39</a></h2>
</li>
<li>
<span class="tid">22:30</span>
<h2><a href="https://www.nettavisen.no/nyheter/full-overtenning-i-bygg-i-sr-i-stavanger/3423402029.html">Full overtenning i bygg i sør i Stavanger</a></h2>
</li>
<li>
<span class="tid">22:29</span>
<h2><a href="https://www.nettavisen.no/sport/fotball/premierleague/young-utestengt-i-tre-kamper/3423402027.html">Young utestengt i tre kamper</a></h2>
</li>
<li>
<span class="tid">22:07</span>
<h2><a href="https://www.nettavisen.no/nyheter/bergen---meget-uvettig-bruk-av-fyrverkeri/3423402024.html">Bergen: - Meget uvettig bruk av fyrverkeri</a></h2>
</li>
<li>
<span class="tid">21:36</span>
<h2><a href="https://www.nettavisen.no/nyheter/fly-styrtet-i-costa-rica-tolv-omkom/3423402023.html">Fly styrtet i Costa Rica, tolv omkom</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="https://www.nettavisen.no/nyheter/bergen---meget-uvettig-bruk-av-fyrverkeri/3423402024.html">Bergen: - Meget uvettig bruk av fyrverkeri</a></h2>
</li>
<li>
<h2><a href="https://www.nettavisen.no/sport/vintersport/landslagsledelsen-har-tilbudt-northug-verdenscupplass/3423401978.html">Landslagsledelsen har tilbudt Northug verdenscupplass</a></h2>
</li>
<li>
<h2><a href="https://www.nettavisen.no/sport/vintersport/norske-stjerner-reagerer-pa-forholdene-i-lenzerheide---jeg-var-sa-redd/3423401983.html">Norske stjerner reagerer på forholdene i Lenzerheide: - Jeg var så redd!</a></h2>
</li>
<li>
<h2><a href="https://www.nettavisen.no/sport/edvartsen-klar-til-kamp-mot-nff---fryktkulturen-skal-til-livs-en-gang-for-alle/3423401793.html">Edvartsen klar til kamp mot NFF: - Fryktkulturen skal til livs en gang for alle</a></h2>
</li>
<li>
<h2><a href="https://www.nettavisen.no/sport/fotball/premierleague/young-utestengt-i-tre-kamper/3423402027.html">Young utestengt i tre kamper</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="//www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="http://annonseweb.webflow.io/">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="//www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/nyheter/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "26086232" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086232&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/faye-client.js"></script>
<script> 
// Kobler til faye-klient
var client = new Faye.Client('//pusher.nettavisen.no/bayeuxsub');
// Klienten leverer et callback PER nye beskjed
var subscription = client.subscribe('/na/latestnews', function(message) {
var newMessage = JSON.parse(message.text);
window.newMessage = newMessage;
var articleIdArray = newMessage.responseData.feed.entries[0].guid.value.split('/');
var articleId = articleIdArray[articleIdArray.length - 1];
var currentArtIdArray = location.pathname.split('/');
var currentArtId = currentArtIdArray[currentArtIdArray.length - 1].split('.')[0];
// Hvis varslede artikkel-id er samme som gjeldende artikkel-id, lag varsel med oppdateringsknapp
if(articleId === currentArtId) {
var refreshPage = $('<div />', { 
id : 'refresh-page', 
html : '<p>Artikkelen er oppdatert! <strong>Klikk her</strong></p>', 
on : { 
click: function() {
location.reload(true);
}
}
});
$("body").prepend(refreshPage);
setTimeout(function() { 
$("#refresh-page").addClass("update-alert");
}, 3000);
setTimeout(function() { 
$("#refresh-page").removeClass("update-alert");
}, 18000);
} 
});
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<div class="stickybunn stickybunn-1 start">
<div id="stickybunn-1" class="stickybunn-content" style="display: none;">
<div class="content-hide">x</div>
</div>
<script>
setTimeout( function () {
$( '.stickybunn-1' ).removeClass( 'start' )
}, 1500 );
$( '#stickybunn-1 > .content-hide' ).on( 'click', function () {
$( '.stickybunn-1' ).addClass( 'hide' );
});
</script>
</div>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if(a__b === undefined) {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
// Mobil eller desktop
if(isMobile) {
var amedia_edition = "mobile";
} else {
var amedia_edition = "desktop";
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v1/bundle/nettavisen';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'Maria Schiller Tønnessen',
a_contentid: '3423402034',
a_contentidsource: 'nettavisen',
a_contenttype: 'story',
a_datepublish: '2018-01-01',
a_dateupdate: '2018-01-01',
a_relationcount: 1,
a_relationcount_picture: 0,
a_relationcount_story: 1,
a_section: 'nyheter',
a_timepublish: '00-26',
a_timeupdate: '01-18',
a_title: '- 20 løse hester langs E39',
a_wordcount: 209,
name: 'nyheter.details.article3423402034.- 20 løse hester langs E39',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage( amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
