
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
Derfor sa Sandberg nei til å bli justisminister
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260">
<!-- META
================================================== -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="unsafe-url">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="- Valget var helt og fullt mitt, forteller Frp-nestleder Per Sandberg." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Derfor sa Sandberg nei til å bli justisminister"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Derfor sa Sandberg nei til å bli justisminister">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423433245">
<meta name="twitter:description" content="- Valget var helt og fullt mitt, forteller Frp-nestleder Per Sandberg.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="//www.nettavisen.no/nyheter/derfor-sa-sandberg-nei-til-a-bli-justisminister/3423433245.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423433245"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="- Valget var helt og fullt mitt, forteller Frp-nestleder Per Sandberg." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/04/04/3423433252/1/w1024/4964001.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/04/04/3423433252/1/w1024/4964001.jpg">
<meta name="cXenseParse:recs:articleid" content="3423433245"/>
<meta name="cXenseParse:recs:category" content="nyheter"/>
<meta name="cXenseParse:recs:publishtime" content="2018-04-04T17:43:38.000Z" />
<meta property="article:modified_time" content="2018-04-04T18:12:05.000Z" />
<meta name="cXenseParse:recs:imageaoi" content='{"faces":{"height":375,"width":374,"y":125,"x":378},"height":750,"width":1000,"features":{"height":745,"width":987,"y":4,"x":0}}'/>
<meta name="author" content="Jørgen Berge"/>
<meta property="lp:url" content="//www.nettavisen.no/nyheter/derfor-sa-sandberg-nei-til-a-bli-justisminister/3423433245.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "Jørgen Berge",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Derfor sa Sandberg nei til å bli justisminister",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/04/04/3423433252/1/w1024/4964001.jpg"
],
"datePublished": "2018-04-04T17:43:38.000Z",
"dateModified": "2018-04-04T18:12:05.000Z",
"mainEntityOfPage": "http://www.nettavisen.no/nyheter/derfor-sa-sandberg-nei-til-a-bli-justisminister/3423433245.html",
"description": "- Valget var helt og fullt mitt, forteller Frp-nestleder Per Sandberg."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423433245" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423433245" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423433245" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423433245">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423433245">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423433245">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1522825184000" />
<!-- <link rel="stylesheet" href="/templates/v2/sass/css/article.css?v00.7"> -->
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1511171553000" />
<!-- JAVASCRIPT
================================================== -->
<script src="/templates/v1/js/bundle.js?v1512737398000"></script>
<!--[if lt IE 9]>
<script src="//www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="//www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/improve.js?v1501844083000"></script>
<script src="/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484372000"></script>
<script src="/templates/v1/resources/dfp/na/redaksjonelt/artikkel/config.js?v1522825184000"></script>
<script src="/templates/v1/resources/dfp/script.js?v1522847417000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1522825184000"></script>
</head>
<body id="nyheter">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/nyheter/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<header id="na_header" class="clearfix">
<div id="header-content-wrap">
<div class="clearfix">
<h1 id="na_logo">
<a href="//www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="https://www.nettavisen.no/nyheter/"><img id="section_name" src="/templates/v1/images/header/seksjon_nyheter.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="//www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="//www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="//www.nettavisen.no/na24/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/meninger">Meninger</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/lyd/">Lyd</a></li>
<li class="na_level_1"><a href="//pluss.nettavisen.no/">NA+</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</div>
</header>
<div id="services" class="clearfix">
<div id="services-content-wrap">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="https://www.norsk-tipping.no/lotteri?WT.mc_id=Nettavisen_na">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://portia.no/">Portia</a></li>
<li><a href="http://ymag.no/">Y.Mag</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://shopping.nettavisen.no/">Shopping</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
</div>
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content toppbanner-label" style="display: none;"></div>
</div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<article id="article" class="clearfix">
<div id="article_top">
<div class="dp-embed generic">
<script async defer class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=https%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2Fdf4d755843e540edb3365d3b981c94b3%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D1&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div>
<h1>Derfor sa Sandberg nei til å bli justisminister</h1>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="04.04.18 17:43" class="time-published" datetime="2018-04-04T17:43:38"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2018-04-04T17:43:38", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
<span title="04.04.18 18:12" class="time-published">
Sist oppdatert: <span>
<script>
var UpdatedLocalDate = moment.tz("2018-04-04T18:12:05", "Europe/Berlin");
UpdatedLocalDate.format();
document.write(moment(UpdatedLocalDate).locale("nb").fromNow());
</script></span></span>
</div>
<div id="byline-wrap">
<div class="byline authors-2 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="//nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">Jørgen Berge</span><br>
<a href="mailto:jb@nettavisen.no" class="byline-info">Tips meg</a>	
</p>
</div>
<div class="author-wrap">
<img class="byline-img" src="//pbx.images.nettavisen.no/?url=http://tjenester.nettavisen.no/img/byline/heidi.schei.lilleaas.jpg&amp;amp;w=31&amp;amp;h=31&amp;amp;mode=crop" width="31" height="31" alt="Profilbilde" />
<p>
<span class="byline-author">Heidi Schei Lilleås</span><br>
<a href="mailto:heidi.lilleaas@nettavisen.no" class="byline-info">Tips meg</a>	
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story"> 
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.nettavisen.no/nyheter/derfor-sa-sandberg-nei-til-a-bli-justisminister/3423433245.html&title=Derfor sa Sandberg nei til å bli justisminister", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.nettavisen.no/nyheter/derfor-sa-sandberg-nei-til-a-bli-justisminister/3423433245.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
window.onload = function() {
jQuery(function() {
var url = document.URL;
jQuery.get('https://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
}
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content supernetboard-label" style="display: none;"></div>
</div>
</div>
<!-- -->
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://ymag.no/gadgets/her-far-du-tak-i-c64-mini-spillkonsoll/">
<img width="211" src="//pbx.images.nettavisen.no/?url=http://ymag.no/wp-content/uploads/2018/03/f3a5f143dd8ecfd13b33c565644bb748.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://ymag.no/gadgets/her-far-du-tak-i-c64-mini-spillkonsoll/">Denne nyheten er snart utsolgt</a>
</h1>
</div>

</article>
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">- Valget var helt og fullt mitt, forteller Frp-nestleder Per Sandberg.</div>
<p>NYDALEN (Nettavisen): Onsdag ettermiddag overrakte fungerende justisminister Per Sandberg (Frp) stafettpinnen til Tor Mikkel Wara. </p> 
<p>Sandberg overtok som vikar etter at Sylvi Listhaug gikk av f&oslash;r p&aring;ske, og sa da at han var i tenkeboksen om han ville ha jobben p&aring; permanent basis. </p> 
<p>N&aring; forteller han hvorfor det endte med et nei.</p> 
<p>- Jeg har brukt tiden i p&aring;sken godt til &aring; tenke over alle sider ved dette, og man m&aring; vel v&aelig;re fra Skogn for &aring; takke nei til en s&aring; viktig jobb. Men jeg landet p&aring; &aring; si ja til &aring; v&aelig;re fiskeriminister, og ikke justisminister, sier han. </p> 
<p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423433228" data-dp-article-id="3423433228" data-guid="urn:newsml::20180404:3423433228-text" class="related-article">Wara: – Ingen omr&aring;der i Justisdepartementet hvor jeg er inhabil</a></b></p> 
<h3>- Valget var helt og fullt mitt<br /></h3> 
<p><i>- Det betyr at du fikk et konkret tilbud om &aring; bli justisminister?</i></p> 
<p>- Valget var helt og fullt mitt, ja, sier han bekreftende.</p> 
<p class=""><i>- Hva gjorde at du landet p&aring; et nei?</i></p> 
<p class="">- Det er mange grunner til det. For det f&oslash;rste har jeg mye ugjort der jeg er. Dessuten s&aring; er det enkelte ting i forhold til &aring; stille seg i fronten i tunge, skarpe debatter. Og s&aring; har jeg familie, og det &aring; v&aelig;re justisminister krever &aring; v&aelig;re tilgjengelig 24/7. Det et er ikke sikkert jeg var villig til det akkurat n&aring;, forteller Sandberg &aring;penhjertig. </p> 
<div class="
dp-image-size-full-bredde
dp-article-image articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/04/04/3423433261/1/w1024/4964001.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/04/04/3423433261/1/w650/4964001.jpg" data-bildeid="907324" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>SA NEI: Per Sandberg fikk tilbudet om &aring; bli justisminister, men forteller at han sa nei. </p> 
</div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">J&oslash;rgen Berge</span> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">Nettavisen</span>
</div> 
</div> 
</div> 
<p class=""><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423433207" data-dp-article-id="3423433207" data-guid="urn:newsml::20180404:3423433207-text" class="related-article">First House offentliggj&oslash;r deler av Waras tidligere kunder</a><br /> Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423433127" data-dp-article-id="3423433127" data-guid="urn:newsml::20180404:3423433127-text" class="related-article">Her presenterer Erna Solberg Norges nye justisminister</a></b></p> 
<h3 class="">Angrer litt<br /></h3> 
<p class=""><i>- Hva tenker du i dag da, n&aring; som Wara er ny justisminister. Angrer du?</i></p> 
<p>- Nei, ja ... - det vil man gj&oslash;re en periode, men det kommer til &aring; slippe taket etter hvert, sier han - og minner seg selv p&aring; at fiskeri og havbruk er et viktig felt. </p> 
<p>Sandberg er veldig positiv til valget av Wara.</p> 
<p>&nbsp;- Wara har v&aelig;rt en viktig mentor og er en av mine absolutte favoritter, sier Frp-nestlederen.</p> 
<p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423433075" data-dp-article-id="3423433075" data-guid="urn:newsml::20180404:3423433075-text" class="related-article">Tybring-Gjedde: - Wara var naiv om innvandring</a><br /></b></p> 
<div class="
dp-float-none dp-image-size-full-bredde
dp-image-size-full-bredde
dp-article-image articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/04/04/3423433263/1/w1024/4964115.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/04/04/3423433263/1/w650/4964115.jpg" data-bildeid="907332" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>TOK OVER: Her gir Per Sandberg n&oslash;kkelen til kontoret i Justisdepartementet til Tor Mikkel Wara som n&aring; er landets nye justisminister. </p> 
</div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Berit Roald</span> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">NTB scanpix</span>
</div> 
</div> 
</div> 
<h3><br /></h3> 
<h3>Wara har blitt spurt f&oslash;r</h3> 
<p>Det kom som en stor overraskelse at Tor Mikkel Wara (53) fra Finnmark skulle inn i regjeringen, etter &aring; ha v&aelig;rt borte fra rikspolitikken i 25 &aring;r. </p> 
<p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423432970" data-dp-article-id="3423432970" data-guid="urn:newsml::20180404:3423432970-text" class="related-article">Carl I. Hagen:- Wara og jeg har skv&aelig;ret opp for lengst</a></b></p> 
<p>Nettavisen spurte ham om han hadde f&aring;tt tilbud om &aring; bli statsr&aring;d f&oslash;r, noe han ikke ville svare p&aring;. </p> 
<p>Men litt senere i seansen formulerte han seg slik:</p> 
<p>- Det er f&oslash;rste gang jeg har blitt spurt om &aring; bli justisminister.</p> 
<h3>- St&aring;r for det samme som Per og Sylvi<br /></h3> 
<p>For alle som skulle v&aelig;re i tvil, deriblant stortingsrepresentant Christian Tybring-Gjedde (Frp), sa Wara til Nettavisen at: </p> 
<p>- Jeg st&aring;r for regjeringens innvandringspolitikk, det er den samme som Per og Sylvi stod for, det blir ingen forskjell. </p> 
<p>Det blir ingen endring i politikken, garanterer han.</p> 
<p>- Jeg var nok mer optimistisk med hensyn til innvandring i 1993 enn jeg er n&aring;, virkeligheten har endret seg, og i s&aring; m&aring;te er jeg for den politikken Norge n&aring; st&aring;r for, sa Wara. </p> 
<script>//<![CDATA[
$(window).load(function() {
(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0], r = Math.floor(new Date().getTime() / 1000000); if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.async=1; js.src = "https://www.opinionstage.com/assets/loader.js?" + r; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'os-widget-jssdk'));
});
//]]></script> 
<div class="os_poll" data-fif="false" data-path="/polls/2496000" id="os-widget-2496000"></div> 
<div class="dp-embed generic">
<script async defer class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=https%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2Ff739204fc9614a2983b9947ba8f86779%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<div class="dp-embed generic">
<script async defer class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=https%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2Fab4c855b60ae437f9232b377bc1c6fa5%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<script async defer class="em" src="//static.blogg.no/blogs/media/js/emload.js?url=https://navideo.blogg.no/video/embed/5cbadc3e69144feeb07303a9b7049fd6%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</article>
</section>

<div class="defer-iframe" 
data-src="//nettavisen.no/templates/v1/resources/newsletter/#/" 
data-frameborder="0" 
data-width="100%" 
data-height="115" 
data-style="margin: 15px 0;">
</div>
<!-- Temporary code to place newsletter button above poll -->
<div id="facebook-wrapper" style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="//ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="//ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/nyheter&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://forbruker.nettavisen.no/var-flyet-forsinket-da-kan-du-ha-krav-pa-5500-kroner/">
<img width="363" src="//pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/dba026c5-1143-4097-bdee-05045b25baf3&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://forbruker.nettavisen.no/var-flyet-forsinket-da-kan-du-ha-krav-pa-5500-kroner/">Forsinket fly? Da kan du ha krav på 5500 kr</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/liverpool-og-manchester-city-byr-opp-til-malfest/3423432902.html">
<div>
<img src="//pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/04/04/3423432908/1/w1024/4961239.jpg&w=365&h=205&mode=crop&pos=center" alt="Liverpool og Manchester City byr opp til målfest" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/liverpool-og-manchester-city-byr-opp-til-malfest/3423432902.html">Liverpool og Manchester City byr opp til målfest</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions ">
<header>
<h1>Topp reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/funnet-pa-gata-i-bergen-maleri-av-korsfestet-og-naken-listhaug/3423432128.html">Funnet på gata i Bergen: Maleri av korsfestet og naken Listhaug</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
5588
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/gro-harlem-brundtland-ser-seg-selv-i-hadia-tajik---og-en-fremtidig-statsminister/3423430763.html">Gro Harlem Brundtland ser seg selv i Hadia Tajik - og en fremtidig statsminister</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
5296
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/ap-gar-mot-svakt-kommunevalg/3423432078.html">Ap går mot svakt kommunevalg</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2996
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/mens-flere-tusen-jobbet-frivillig-svidde-idrettstoppene-av-kjempesummer-pa-alkohol/3423431389.html">Mens flere tusen jobbet frivillig, svidde idrettstoppene av kjempesummer på alkohol</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2929
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/funnet-pa-gata-i-bergen-maleri-av-korsfestet-og-naken-listhaug/3423432128.html">Funnet på gata i Bergen: Maleri av korsfestet og naken Listhaug</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
5573
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/ap-gar-mot-svakt-kommunevalg/3423432078.html">Ap går mot svakt kommunevalg</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2996
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/rekordhy-medlemsvekst-i-rdt/3423432390.html">Rekordhøy medlemsvekst i Rødt</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2245
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/sylvi-listhaug-blir-helsepolitiker/3423432420.html">Sylvi Listhaug blir helsepolitiker</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1937
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="04.04.18 19:19" datetime="2018-04-04T19:19:40"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T19:19:40", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/flere-maneders-ventetid-pa-nytt-pass/3423433089.html">Flere måneders ventetid på nytt pass</a></h2>
</li>
<li>
<time title="04.04.18 19:18" datetime="2018-04-04T19:18:56"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T19:18:56", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/politiet-avviser-pastand-om-at-youtube-skytterens-familie-skal-ha-advart-pa-forhand/3423433295.html">Politiet avviser påstand om at YouTube-skytterens familie skal ha advart på forhånd</a></h2>
</li>
<li>
<time title="04.04.18 19:03" datetime="2018-04-04T19:03:50"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T19:03:50", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/mann-pagrepet-etter-boligbrann-i-fredrikstad/3423433291.html">Mann pågrepet etter boligbrann i Fredrikstad</a></h2>
</li>
<li>
<time title="04.04.18 18:50" datetime="2018-04-04T18:50:20"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T18:50:20", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/spotify-grunnlegger-daniel-ek-verdt-18-milliarder-etter-en-dag-pa-brsen/3423433279.html">Spotify-grunnlegger Daniel Ek verdt 18 milliarder etter én dag på børsen</a></h2>
</li>
<li>
<time title="04.04.18 18:48" datetime="2018-04-04T18:48:49"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T18:48:49", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/russland-vil-ha-svar-pa-hvor-skripals-kjledyr-er/3423433288.html">Russland vil ha svar på hvor Skripals kjæledyr er</a></h2>
</li>
<li>
<time title="04.04.18 18:42" datetime="2018-04-04T18:42:25"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T18:42:25", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/russland-vil-ha-mte-i-sikkerhetsradet-om-nervegift-saken/3423433286.html">Russland vil ha møte i Sikkerhetsrådet om nervegift-saken</a></h2>
</li>
<li>
<time title="04.04.18 18:42" datetime="2018-04-04T18:42:21"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T18:42:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/sandberg-landet-pa-a-si-ja-til-a-fortsette-som-fiskeriminister/3423433284.html">Sandberg: Landet på å si ja til å fortsette som fiskeriminister</a></h2>
</li>
<li>
<time title="04.04.18 18:35" datetime="2018-04-04T18:35:44"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T18:35:44", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/haugesund-hentet-midtbanespiller-fra-fransk-fotball/3423433276.html">Haugesund hentet midtbanespiller fra fransk fotball</a></h2>
</li>
<li>
<time title="04.04.18 18:27" datetime="2018-04-04T18:27:33"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T18:27:33", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/omtale/klopp-assistent-la-merke-til-salah-i-2013---har-vrt-i-tankene-vare-siden/3423433244.html">Klopp-assistent la merke til Salah i 2013: - Har vært i tankene våre siden</a></h2>
</li>
<li>
<time title="04.04.18 18:26" datetime="2018-04-04T18:26:51"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T18:26:51", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/ny-remis-for-carlsen-i-tyskland/3423433271.html">Ny remis for Carlsen i Tyskland</a></h2>
</li>
<li>
<time title="04.04.18 18:20" datetime="2018-04-04T18:20:23"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T18:20:23", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/migrant-karavane-skrinlegger-plan-om-a-dra-til-usas-grense/3423433266.html">Migrant-karavane skrinlegger plan om å dra til USAs grense</a></h2>
</li>
<li>
<time title="04.04.18 18:11" datetime="2018-04-04T18:11:50"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T18:11:50", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/foreldre-dmt-forskte-a-gifte-bort-datteren-%2813%29/3423433216.html">Foreldre dømt: Forsøkte å gifte bort datteren (13)</a></h2>
</li>
<li>
<time title="04.04.18 17:56" datetime="2018-04-04T17:56:51"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T17:56:51", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/pst-mener-flere-av-fremmedkrigerne-fra-norge-er-drept-i-syria/3423433256.html">PST mener flere av fremmedkrigerne fra Norge er drept i Syria </a></h2>
</li>
<li>
<time title="04.04.18 17:54" datetime="2018-04-04T17:54:32"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T17:54:32", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/politiet-etterforsker-uvanlig-ddsfall-i-bod/3423433254.html">Politiet etterforsker «uvanlig» dødsfall i Bodø</a></h2>
</li>
<li>
<time title="04.04.18 17:46" datetime="2018-04-04T17:46:57"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T17:46:57", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/far-og-to-barn-funnet-dde-i-danmark--far-mistenkt/3423433248.html">Far og to barn funnet døde i Danmark – far mistenkt</a></h2>
</li>
<li>
<time title="04.04.18 17:43" datetime="2018-04-04T17:43:38"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T17:43:38", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/derfor-sa-sandberg-nei-til-a-bli-justisminister/3423433245.html">Derfor sa Sandberg nei til å bli justisminister</a></h2>
</li>
<li>
<time title="04.04.18 17:39" datetime="2018-04-04T17:39:28"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T17:39:28", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/far-og-to-barn-funnet-dde-i-danmark/3423433246.html">Far og to barn funnet døde i Danmark</a></h2>
</li>
<li>
<time title="04.04.18 17:22" datetime="2018-04-04T17:22:23"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T17:22:23", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/norsk-rytter-og-flere-titalls-andre-kastet-ut-av-sykkelklassiker/3423433240.html">Norsk rytter og flere titalls andre kastet ut av sykkelklassiker</a></h2>
</li>
<li>
<time title="04.04.18 17:20" datetime="2018-04-04T17:20:10"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T17:20:10", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/pst-stadig-flere-norske-fremmedkrigere-blir-drept/3423433168.html">PST: Stadig flere norske fremmedkrigere blir drept</a></h2>
</li>
<li>
<time title="04.04.18 17:15" datetime="2018-04-04T17:15:45"> 
<span>
<script>
var publishedLocal = moment.tz("2018-04-04T17:15:45", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/usa-varsler-snarlig-kunngjring-om-uttrekking-fra-syria/3423433234.html">USA varsler snarlig kunngjøring om uttrekking fra Syria</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/nyheter/derfor-sa-sandberg-nei-til-a-bli-justisminister/3423433245.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/04/04/3423433252/1/w1024/4964001.jpg&w=365&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/derfor-sa-sandberg-nei-til-a-bli-justisminister/3423433245.html">Derfor sa Sandberg nei til å bli justisminister</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/utenriks/pst-stadig-flere-norske-fremmedkrigere-blir-drept/3423433168.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/04/04/3423433170/1/w500_4x3/4963421.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/pst-stadig-flere-norske-fremmedkrigere-blir-drept/3423433168.html">PST: Stadig flere norske fremmedkrigere blir drept</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/innenriks/klar-for-plussgrader-og-sol-sjekk-dette-vrvarselet/3423433067.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/04/04/3423433068/1/w500_4x3/4962543.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/klar-for-plussgrader-og-sol-sjekk-dette-vrvarselet/3423433067.html">Klar for plussgrader og sol? Sjekk dette værvarselet!</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423433245" 
data-published="2018-04-04T17:43:38.000Z" 
data-category="news" 
src="/templates/v2/js/article.js?v.005">
</script>
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" defer></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content megaboard-label" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<div class="defer-iframe"
data-frameborder="0" 
data-scrolling="no" 
data-allowtransparency="true" 
data-style="width:100%; height:250px;" 
data-src="https://widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23ffffff&fonttype=&fonttype_heading=&fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&tcol=%23000000&maxts=34px&fbs=0px&fbc=%23000000&ibs=0px&ibc=%23000000&ms=0px&mt=0px&min=120px&max=468px&adshow=true&adts=12px&adh=ANNONSEBILAG&adc=%23ffffff&adbc=%23000000&adlogo=false&adnom=true&ctashow=false&ctats=12px&ctah=Se%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_allespill_annonsebilag&noctr=true"> 
</div>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<div class="defer-iframe" 
data-src="//www.nettavisen.no/rabattkode/best-shops/" 
data-frameborder="0" 
data-scrolling="no" 
data-width="468" 
data-height="300" 
data-border="0">
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger"> 
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="//www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="//nettavisen.no/artikkel/3423433245"></div>
<script src="https://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1522858332"></script>
</section> 
<script>
// Publisert
var fbc_published = new Date("Wed, 04 Apr 2018 17:43:38 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h2>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=l	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/larsenprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423433224">Er de gamle gubbene forberedt på den nye lederrollen?</a></h3>
<h4>Trine Larsen</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/aksjeanalyserprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423433177">Festen kan være over for Carlsberg-aksjen</a></h3>
<h4>Bjørn Inge Pettersen</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/naprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423433159">Max to perioder på Stortinget</a></h3>
<h4>Friske meninger</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/gunnar2.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423432862">Liberalisten som kommer inn fra kulden</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/stephansenprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423432905">Enda en minister fra First House</a></h3>
<h4>Erik Stephansen</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/fiksdalprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423432777">Sykler med rompa bar</a></h3>
<h4>Baard Fiksdal</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/hammeroprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423432482">Vitale veteraner</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/baiprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423432499">Vi må kjempe for alle ytringer, ikke bare dem vil liker</a></h3>
<h4>Mina Bai</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/h%C3%A6reidprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423432084">Kunstig superintelligens – vår redning eller undergang?</a></h3>
<h4>Erik Hæreid</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">19:19</span>
<h2><a href="http://www.nettavisen.no/nyheter/flere-maneders-ventetid-pa-nytt-pass/3423433089.html">Flere måneders ventetid på nytt pass</a></h2>
</li>
<li>
<span class="tid">19:18</span>
<h2><a href="http://www.nettavisen.no/nyheter/politiet-avviser-pastand-om-at-youtube-skytterens-familie-skal-ha-advart-pa-forhand/3423433295.html">Politiet avviser påstand om at YouTube-skytterens familie skal ha advart på forhånd</a></h2>
</li>
<li>
<span class="tid">19:03</span>
<h2><a href="http://www.nettavisen.no/nyheter/mann-pagrepet-etter-boligbrann-i-fredrikstad/3423433291.html">Mann pågrepet etter boligbrann i Fredrikstad</a></h2>
</li>
<li>
<span class="tid">18:50</span>
<h2><a href="http://www.nettavisen.no/na24/spotify-grunnlegger-daniel-ek-verdt-18-milliarder-etter-en-dag-pa-brsen/3423433279.html">Spotify-grunnlegger Daniel Ek verdt 18 milliarder etter én dag på børsen</a></h2>
</li>
<li>
<span class="tid">18:48</span>
<h2><a href="http://www.nettavisen.no/nyheter/russland-vil-ha-svar-pa-hvor-skripals-kjledyr-er/3423433288.html">Russland vil ha svar på hvor Skripals kjæledyr er</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/derfor-sa-sandberg-nei-til-a-bli-justisminister/3423433245.html">Derfor sa Sandberg nei til å bli justisminister</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/pst-stadig-flere-norske-fremmedkrigere-blir-drept/3423433168.html">PST: Stadig flere norske fremmedkrigere blir drept</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/klar-for-plussgrader-og-sol-sjekk-dette-vrvarselet/3423433067.html">Klar for plussgrader og sol? Sjekk dette værvarselet!</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/foreldre-dmt-forskte-a-gifte-bort-datteren-%2813%29/3423433216.html">Foreldre dømt: Forsøkte å gifte bort datteren (13)</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/video/gutta-er-pa-utflukt---da-gjr-jentene-dette/3423433085.html">Gutta er på utflukt - da gjør jentene dette</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
<p>
NA+: <br>
<a href="mailto:napluss@nettavisen.no">napluss@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS<br>
v/ Fakturamottak<br>
Postboks 4458<br>
8608 Mo i Rana<br><br>
Eller elektronisk til <a href="mailto:4458@invoicecenter.net">4458@invoicecenter.net</a>
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="//www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="mailto:salg@nettavisen.no">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="//www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/nyheter/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "26086232" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086232&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/faye-client.js"></script>
<script> 
// Kobler til faye-klient
var client = new Faye.Client('//pusher.nettavisen.no/bayeuxsub');
// Klienten leverer et callback PER nye beskjed
var subscription = client.subscribe('/na/latestnews', function(message) {
var newMessage = JSON.parse(message.text);
window.newMessage = newMessage;
var articleIdArray = newMessage.responseData.feed.entries[0].guid.value.split('/');
var articleId = articleIdArray[articleIdArray.length - 1];
var currentArtIdArray = location.pathname.split('/');
var currentArtId = currentArtIdArray[currentArtIdArray.length - 1].split('.')[0];
// Hvis varslede artikkel-id er samme som gjeldende artikkel-id, lag varsel med oppdateringsknapp
if(articleId === currentArtId) {
var refreshPage = $('<div />', { 
id : 'refresh-page', 
html : '<p>Artikkelen er oppdatert! <strong>Klikk her</strong></p>', 
on : { 
click: function() {
location.reload(true);
}
}
});
$("body").prepend(refreshPage);
setTimeout(function() { 
$("#refresh-page").addClass("update-alert");
}, 3000);
setTimeout(function() { 
$("#refresh-page").removeClass("update-alert");
}, 18000);
} 
});
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if(a__b === undefined) {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
// Mobil eller desktop
if(isMobile) {
var amedia_edition = "mobile";
} else {
var amedia_edition = "desktop";
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v1/bundle/nettavisen';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'Jørgen Berge,Heidi Schei Lilleås',
a_contentid: '3423433245',
a_contentidsource: 'nettavisen',
a_contenttype: 'story',
a_datepublish: '2018-04-04',
a_dateupdate: '2018-04-04',
a_relationcount: 2,
a_relationcount_picture: 2,
a_relationcount_story: 0,
a_section: 'nyheter',
a_timepublish: '17-43',
a_timeupdate: '18-12',
a_title: 'Derfor sa Sandberg nei til å bli justisminister',
a_wordcount: 709,
name: 'nyheter.details.article3423433245.Derfor sa Sandberg nei til å bli justisminister',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage( amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
