
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
ULYKKER
- 
Basehopper skadd i speedgliderulykke i Sogn og Fjordane
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260">
<!-- META
================================================== -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="unsafe-url">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="En mann i 20-årene er fløyet til sykehus etter en speedgliderulykke ved Loen i Sogn og Fjordane. " />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Basehopper skadd i speedgliderulykke i Sogn og Fjordane"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Basehopper skadd i speedgliderulykke i Sogn og Fjordane">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423487560">
<meta name="twitter:description" content="En mann i 20-årene er fløyet til sykehus etter en speedgliderulykke ved Loen i Sogn og Fjordane. ">
<link rel="alternate" media="only screen and (max-width: 640px)" href="//www.nettavisen.no/nyheter/innenriks/basehopper-skadd-i-speedgliderulykke-i-sogn-og-fjordane/3423487560.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423487560"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="En mann i 20-årene er fløyet til sykehus etter en speedgliderulykke ved Loen i Sogn og Fjordane. " />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/05/15/3423487561/1/w1024/5175602.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/05/15/3423487561/1/w1024/5175602.jpg">
<meta name="cXenseParse:recs:articleid" content="3423487560"/>
<meta name="cXenseParse:recs:category" content="nyheter/innenriks"/>
<meta name="cXenseParse:recs:publishtime" content="2018-05-15T17:42:54.000Z" />
<meta property="article:modified_time" content="2018-05-15T17:42:54.000Z" />
<meta name="cXenseParse:recs:imageaoi" content='{"height":667,"width":1000,"features":{"height":190,"width":336,"y":310,"x":336}}'/>
<meta name="author" content="NTB"/>
<meta property="lp:url" content="//www.nettavisen.no/nyheter/innenriks/basehopper-skadd-i-speedgliderulykke-i-sogn-og-fjordane/3423487560.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "NTB",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Basehopper skadd i speedgliderulykke i Sogn og Fjordane",
"image": [
"https://drp-images.nettavisen.no/images/article/2018/05/15/3423487561/1/w1024/5175602.jpg"
],
"datePublished": "2018-05-15T17:42:54.000Z",
"dateModified": "2018-05-15T17:42:54.000Z",
"mainEntityOfPage": "http://www.nettavisen.no/nyheter/innenriks/basehopper-skadd-i-speedgliderulykke-i-sogn-og-fjordane/3423487560.html",
"description": "En mann i 20-årene er fløyet til sykehus etter en speedgliderulykke ved Loen i Sogn og Fjordane. "
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423487560" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423487560" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423487560" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423487560">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423487560">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423487560">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1523873527000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1511171553000" />
<!-- JAVASCRIPT
================================================== -->
<script src="/templates/v1/js/bundle.js?v1512737398000"></script>
<!--[if lt IE 9]>
<script src="//www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="//www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]-->
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="/templates/v1/resources/dfp/na/redaksjonelt/nettavisen/artikkel/config.js?v1524124001000"></script>
<script src="/templates/v1/resources/dfp/script.js?v1525430431000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1523278667000"></script>
</head>
<body id="innenriks" class="">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/nyheter/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<header id="na_header" class="clearfix">
<div id="header-content-wrap">
<div class="clearfix">
<h1 id="na_logo">
<a href="//www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="https://www.nettavisen.no/nyheter/"><img id="section_name" src="/templates/v1/images/header/seksjon_nyheter.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="//www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="https://pluss.nettavisen.no/vis/norgessporten/#/">Norgessporten</a>
</li>
<li>
<a href="//www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="//www.nettavisen.no/na24/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/meninger">Meninger</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/lyd/">Lyd</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/video">Video</a></li>
<li class="na_level_1"><a href="//pluss.nettavisen.no/">NA+</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</div>
</header>
<div id="services" class="clearfix">
<div id="services-content-wrap">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="https://www.norsk-tipping.no/lotteri?WT.mc_id=Nettavisen_na">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://portia.no/">Portia</a></li>
<li><a href="http://ymag.no/">Y.Mag</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://shopping.nettavisen.no/">Shopping</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
</div>
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content toppbanner-label" style="display: none;"></div>
</div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<article id="article" class="clearfix">
<div id="article_top">
<img width="980" data-bildeid="935757" src="https://drp-images.nettavisen.no/images/article/2018/05/15/3423487561/1/w1024/5175602.jpg" alt="
Mannen ble fraktet til sykehus med luftambulanse. Foto: Gorm Kallestad / NTB scanpix	" />
<div class="dp-article-image-description image_caption ">
Mannen ble fraktet til sykehus med luftambulanse. Foto: Gorm Kallestad / NTB scanpix	
Foto: 
(
NTB scanpix	)
</div>
<h1>Basehopper skadd i speedgliderulykke i Sogn og Fjordane</h1>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="15.05.18 17:42" class="time-published" datetime="2018-05-15T17:42:54"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2018-05-15T17:42:54", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="//nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">NTB</span><br>
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.nettavisen.no/nyheter/innenriks/basehopper-skadd-i-speedgliderulykke-i-sogn-og-fjordane/3423487560.html&title=Basehopper skadd i speedgliderulykke i Sogn og Fjordane", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.nettavisen.no/nyheter/innenriks/basehopper-skadd-i-speedgliderulykke-i-sogn-og-fjordane/3423487560.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
window.onload = function() {
jQuery(function() {
var url = document.URL;
jQuery.get('https://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
}
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content supernetboard-label" style="display: none;"></div>
</div>
</div>
<!-- -->
<article id="services_box">
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://ymag.no/stil/shorts-herre/">
<img width="211" src="//pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/95e3119c-e089-483e-b970-de1dc1471fb0&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://ymag.no/stil/shorts-herre/">Sommerens feteste shorts</a>
</h1>
</div>

</article>
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">En mann i 20-årene er fløyet til sykehus etter en speedgliderulykke ved Loen i Sogn og Fjordane. </div>
<p>– Vi fikk melding klokka 15.44 om at en basehopper hadde krasjet. Han har v&aelig;rt bevisst hele tiden, men utover det kan jeg ikke si s&aring; mye om skadeomfanget, sier operasjonsleder Per Algr&oslash;y i Vest politidistrikt til NTB. </p> 
<p>Mannen, som er i begynnelsen av 20-&aring;rene, ble fl&oslash;yet til Haukeland universitetssjukehus i Bergen. </p> 
<p>– I etterkant har vi f&aring;tt vite at det ikke var snakk om en basehoppulykke, men s&aring;kalt speedgliding. Men aksjonen blir den samme, sier Algr&oslash;y. </p> 
<p>Han sier at det var litt utfordrende &aring; komme fram til den skadde, men at de klarte &aring; ta seg ned til ham. Politiet har avh&oslash;rt flere vitner, men kan forel&oslash;pig ikke si noe om hva som har skjedd. </p> 
<p>(&copy;NTB)</p> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<style>.lemonwhale-embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width:100%; }.lemonwhale-embed-container iframe { position: absolute; top: 0; left:0; width: 100%; height: 100%; }</style><div class="lemonwhale-embed-container"><iframe src="//ljsp.lwcdn.com/api/video/embed.jsp?id=faa7d59b-4c9e-47c7-a4d9-c13ead615a7d" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
</article>
</section>

<div class="defer-iframe"
data-src="https://www.nettavisen.no/templates/v1/resources/newsletter/#/"
data-frameborder="0"
data-width="100%"
data-height="115"
data-style="margin: 15px 0;">
</div>
<!-- Temporary code to place newsletter button above poll -->
<div id="facebook-wrapper" style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="//ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="//ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/nyheter/innenriks&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://shopping.nettavisen.no/premier-league-drakter-2018-19-ukategorisert/">
<img width="363" src="//pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2018/05/Untitled-2.jpg&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.nettavisen.no/premier-league-drakter-2018-19-ukategorisert/">Her er de nye Premier League-draktene</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/en-fireoddser-prves-pa-villa-park/3423487048.html">
<div>
<img src="//pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/05/15/3423487071/1/w1024/5173777.jpg&w=365&h=205&mode=crop&pos=center" alt="En fireoddser prøves på Villa Park" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/en-fireoddser-prves-pa-villa-park/3423487048.html">En fireoddser prøves på Villa Park</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions ">
<header>
<h1>Topp reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/terje-raser-mot-flaggvedtak-trekker-seg-fra-17-mai-komiteen/3423485015.html">Terje raser mot flaggvedtak: Trekker seg fra 17. mai-komiteen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
11252
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/mdg-forslag-kan-gjre-alkohol-strengere-regulert-enn-hasj/3423483428.html">MDG-forslag kan gjøre alkohol strengere regulert enn hasj</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3264
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/sjokkmaling-tidenes-beste-for-hyre---tidenes-verste-for-arbeiderpartiet/3423484284.html">Sjokkmåling: Tidenes beste for Høyre - tidenes verste for Arbeiderpartiet</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2777
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/frp-vil-ha-folkeavstemning-om-53-nye-bomstasjoner-i-oslo-og-akershus/3423485897.html">Frp vil ha folkeavstemning om 53 nye bomstasjoner i Oslo og Akershus</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2510
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/riksrevisjonen-slakter-norges-bruk-av-235-milliarder-kroner-pa-beskyttelse-av-regnskog/3423487119.html">Riksrevisjonen slakter Norges bruk av 23,5 milliarder kroner på beskyttelse av regnskog</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2471
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/mdg-politiker-fyllesyklet-hjem-fra-valgvake---veltet-med-5-aring-pa-lasteplanet/3423487139.html">MDG-politiker fyllesyklet hjem fra valgvake - veltet med 5-åring på lasteplanet</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1922
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/nrk-streik-blant-1700-nj-ansatte---slik-vil-du-merke-konflikten/3423487263.html">NRK-streik blant 1700 NJ-ansatte - slik vil du merke konflikten</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1148
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/ekspert---be-barna-dine-om-lov-til-a-bytte-bleien/3423486831.html">Ekspert: - Be barna dine om lov til å bytte bleien</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1087
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="15.05.18 19:04" datetime="2018-05-15T19:04:06"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T19:04:06", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/ingrid-espelid-hovig-kastes-ut-av-sykehjemmet/3423487582.html">Ingrid Espelid Hovig kastes ut av sykehjemmet</a></h2>
</li>
<li>
<time title="15.05.18 18:55" datetime="2018-05-15T18:55:42"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T18:55:42", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/storavis-wilshere-vraket-fra-englands-vm-tropp/3423487585.html">Storavis: Wilshere vraket fra Englands VM-tropp</a></h2>
</li>
<li>
<time title="15.05.18 18:51" datetime="2018-05-15T18:51:40"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T18:51:40", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/--dette-oppleves-nok--som-svrt-dramatisk/3423487348.html">- Dette oppleves nok som svært dramatisk</a></h2>
</li>
<li>
<time title="15.05.18 18:45" datetime="2018-05-15T18:45:07"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T18:45:07", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/tmz-meghan-markles-far-haper-likevel-a-komme-i-datterens-bryllup/3423487580.html">TMZ: Meghan Markles far håper likevel å komme i datterens bryllup</a></h2>
</li>
<li>
<time title="15.05.18 18:41" datetime="2018-05-15T18:41:22"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T18:41:22", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/borettslag-i-oslo-kan-bli-slukt-av-staten/3423487573.html">Borettslag i Oslo kan bli slukt av staten</a></h2>
</li>
<li>
<time title="15.05.18 18:39" datetime="2018-05-15T18:39:24"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T18:39:24", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/jordbruksforhandlingene-fortsetter-tirsdag-kveld/3423487577.html">Jordbruksforhandlingene fortsetter tirsdag kveld</a></h2>
</li>
<li>
<time title="15.05.18 18:32" datetime="2018-05-15T18:32:20"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T18:32:20", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/slovensk-seier-i-giroen-yates-beholdt-ledertrya/3423487574.html">Slovensk seier i Giroen, Yates beholdt ledertrøya</a></h2>
</li>
<li>
<time title="15.05.18 18:25" datetime="2018-05-15T18:25:47"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T18:25:47", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/skottland-avviser-brexit-loven/3423487572.html">Skottland avviser brexit-loven</a></h2>
</li>
<li>
<time title="15.05.18 18:15" datetime="2018-05-15T18:15:18"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T18:15:18", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/navalnyj-dmt-til-30-dagers-fengsel-for-putin-demonstrasjoner/3423487568.html">Navalnyj dømt til 30 dagers fengsel for Putin-demonstrasjoner</a></h2>
</li>
<li>
<time title="15.05.18 18:04" datetime="2018-05-15T18:04:22"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T18:04:22", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/palestina-demonstrasjon--vi-roer-oss-ikke/3423487565.html">Palestina-demonstrasjon: – Vi roer oss ikke</a></h2>
</li>
<li>
<time title="15.05.18 17:57" datetime="2018-05-15T17:57:49"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T17:57:49", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/tidligere-premier-league-spiller-dde-i-bilulykke/3423487564.html">Tidligere Premier League-spiller døde i bilulykke</a></h2>
</li>
<li>
<time title="15.05.18 17:51" datetime="2018-05-15T17:51:25"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T17:51:25", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/bjrgens-vm-mageflelse-har-snudd/3423487562.html">Bjørgens VM-magefølelse har snudd</a></h2>
</li>
<li>
<time title="15.05.18 17:42" datetime="2018-05-15T17:42:54"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T17:42:54", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/basehopper-skadd-i-speedgliderulykke-i-sogn-og-fjordane/3423487560.html">Basehopper skadd i speedgliderulykke i Sogn og Fjordane</a></h2>
</li>
<li>
<time title="15.05.18 17:41" datetime="2018-05-15T17:41:50"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T17:41:50", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/sanchez-forlenger-med-tottenham/3423487553.html">Sanchez forlenger med Tottenham</a></h2>
</li>
<li>
<time title="15.05.18 17:40" datetime="2018-05-15T17:40:43"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T17:40:43", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/lederen-i-trndelag-ap-gir-seg-i-fylkespolitikken/3423487557.html">Lederen i Trøndelag Ap gir seg i fylkespolitikken</a></h2>
</li>
<li>
<time title="15.05.18 17:40" datetime="2018-05-15T17:40:23"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T17:40:23", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/usa-innfrer-sanksjoner-mot-irans-sentralbanksjef/3423487556.html">USA innfører sanksjoner mot Irans sentralbanksjef</a></h2>
</li>
<li>
<time title="15.05.18 17:40" datetime="2018-05-15T17:40:21"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T17:40:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/forfatteren-tom-wolfe-er-dd/3423487554.html">Forfatteren Tom Wolfe er død</a></h2>
</li>
<li>
<time title="15.05.18 17:31" datetime="2018-05-15T17:31:01"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T17:31:01", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/brann-regler-skaper-sterke-reaksjoner-nilsen-har-lite-forstaelse-for-kritikken/3423486608.html">Brann-regler skaper sterke reaksjoner: Nilsen har lite forståelse for kritikken</a></h2>
</li>
<li>
<time title="15.05.18 17:27" datetime="2018-05-15T17:27:32"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T17:27:32", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/nok-en-rekorddag-pa-oslo-brs/3423487551.html">Nok en rekorddag på Oslo Børs</a></h2>
</li>
<li>
<time title="15.05.18 17:17" datetime="2018-05-15T17:17:11"> 
<span>
<script>
var publishedLocal = moment.tz("2018-05-15T17:17:11", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/nord-korea-vil-slutte-seg-til-internasjonalt-nedrustningsarbeid/3423487549.html">Nord-Korea vil slutte seg til internasjonalt nedrustningsarbeid</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/nyheter/innenriks/varmest-i-landet-tirsdag---her-nrmer-temperaturen-seg-30-grader/3423487434.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/05/15/3423487441/1/w500_4x3/5176150.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/varmest-i-landet-tirsdag---her-nrmer-temperaturen-seg-30-grader/3423487434.html">Varmest i landet tirsdag - her nærmer temperaturen seg 30 grader</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/sport/fotball/brann-regler-skaper-sterke-reaksjoner-nilsen-har-lite-forstaelse-for-kritikken/3423486608.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/05/15/3423487158/1/w500_4x3/5174282.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/sport/fotball/brann-regler-skaper-sterke-reaksjoner-nilsen-har-lite-forstaelse-for-kritikken/3423486608.html">Brann-regler skaper sterke reaksjoner: Nilsen har lite forståelse for kritikken</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/innenriks/freia-og-ringnes-raser---en-feig-og-handlingslammet-regjering/3423487365.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/05/15/3423487400/1/w500_4x3/5175930.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/freia-og-ringnes-raser---en-feig-og-handlingslammet-regjering/3423487365.html">Freia og Ringnes raser: - En feig og handlingslammet regjering</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script
id="article-js"
data-url="http://nettavisen.no/artikkel/3423487560"
data-published="2018-05-15T17:42:54.000Z"
data-category="news"
src="/templates/v2/js/article.js?v.005">
</script>
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async defer></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content megaboard-label" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<div class="defer-iframe"
data-frameborder="0"
data-scrolling="no"
data-allowtransparency="true"
data-style="width:100%; height:250px;"
data-src="https://widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23ffffff&fonttype=&fonttype_heading=&fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&tcol=%23000000&maxts=34px&fbs=0px&fbc=%23000000&ibs=0px&ibc=%23000000&ms=0px&mt=0px&min=120px&max=468px&adshow=true&adts=12px&adh=ANNONSEBILAG&adc=%23ffffff&adbc=%23000000&adlogo=false&adnom=true&ctashow=false&ctats=12px&ctah=Se%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_allespill_annonsebilag&noctr=true">
</div>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<div class="defer-iframe"
data-src="//www.nettavisen.no/rabattkode/best-shops/"
data-frameborder="0"
data-scrolling="no"
data-width="468"
data-height="300"
data-border="0">
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger">
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="//www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="//nettavisen.no/artikkel/3423487560"></div>
<script src="https://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1526399033"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Tue, 15 May 2018 17:42:54 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime();
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script>
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h2>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/haalandprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423486263">&#034;Norge for nordmenn&#034;? 17.mai er er vår dag.</a></h3>
<h4>Karine Haaland</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/naprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423487402">Ødelegger samfunnsrytmen om man fjerner felles fridager</a></h3>
<h4>Friske meninger</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/baiprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423486738">Vi tullinger som deltar på dugnad</a></h3>
<h4>Mina Bai</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/sneveprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423487256">Elitenes opprør</a></h3>
<h4>Stein Sneve</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/gunnar2.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423487129">Fjern alle religiøse helligdager</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/ronsenprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423487018">Er bunaden sydd i Kina? Gosjameg!</a></h3>
<h4>Arild Rønsen</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/hammeroprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423486932">Grenseløst</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/fiksdalprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423486956">Døden - ny vekstmotor i utkant-Norge</a></h3>
<h4>Baard Fiksdal</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/stephansenprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423486599">Full seier til Malkenes   (og ytringsfriheten)</a></h3>
<h4>Erik Stephansen</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">19:04</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/ingrid-espelid-hovig-kastes-ut-av-sykehjemmet/3423487582.html">Ingrid Espelid Hovig kastes ut av sykehjemmet</a></h2>
</li>
<li>
<span class="tid">18:55</span>
<h2><a href="http://www.nettavisen.no/sport/storavis-wilshere-vraket-fra-englands-vm-tropp/3423487585.html">Storavis: Wilshere vraket fra Englands VM-tropp</a></h2>
</li>
<li>
<span class="tid">18:51</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/--dette-oppleves-nok--som-svrt-dramatisk/3423487348.html">- Dette oppleves nok som svært dramatisk</a></h2>
</li>
<li>
<span class="tid">18:45</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/tmz-meghan-markles-far-haper-likevel-a-komme-i-datterens-bryllup/3423487580.html">TMZ: Meghan Markles far håper likevel å komme i datterens bryllup</a></h2>
</li>
<li>
<span class="tid">18:41</span>
<h2><a href="http://www.nettavisen.no/na24/borettslag-i-oslo-kan-bli-slukt-av-staten/3423487573.html">Borettslag i Oslo kan bli slukt av staten</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/varmest-i-landet-tirsdag---her-nrmer-temperaturen-seg-30-grader/3423487434.html">Varmest i landet tirsdag - her nærmer temperaturen seg 30 grader</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/brann-regler-skaper-sterke-reaksjoner-nilsen-har-lite-forstaelse-for-kritikken/3423486608.html">Brann-regler skaper sterke reaksjoner: Nilsen har lite forståelse for kritikken</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/freia-og-ringnes-raser---en-feig-og-handlingslammet-regjering/3423487365.html">Freia og Ringnes raser: - En feig og handlingslammet regjering</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/kamer-qaka-signerer-for-steaua-bucuresti/3423487514.html">Kamer Qaka signerer for Steaua Bucuresti</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/mdg-politiker-fyllesyklet-hjem-fra-valgvake---veltet-med-5-aring-pa-lasteplanet/3423487139.html">MDG-politiker fyllesyklet hjem fra valgvake - veltet med 5-åring på lasteplanet</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
<p>
NA+: <br>
<a href="mailto:napluss@nettavisen.no">napluss@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS<br>
v/ Fakturamottak<br>
Postboks 4458<br>
8608 Mo i Rana<br><br>
Eller elektronisk til <a href="mailto:4458@invoicecenter.net">4458@invoicecenter.net</a>
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="//www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="mailto:salg@nettavisen.no">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="//www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/nyheter/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "26086232" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086232&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/faye-client.js"></script>
<script>
// Kobler til faye-klient
var client = new Faye.Client('//pusher.nettavisen.no/bayeuxsub');
// Klienten leverer et callback PER nye beskjed
var subscription = client.subscribe('/na/latestnews', function(message) {
var newMessage = JSON.parse(message.text);
window.newMessage = newMessage;
var articleIdArray = newMessage.responseData.feed.entries[0].guid.value.split('/');
var articleId = articleIdArray[articleIdArray.length - 1];
var currentArtIdArray = location.pathname.split('/');
var currentArtId = currentArtIdArray[currentArtIdArray.length - 1].split('.')[0];
// Hvis varslede artikkel-id er samme som gjeldende artikkel-id, lag varsel med oppdateringsknapp
if(articleId === currentArtId) {
var refreshPage = $('<div />', {
id : 'refresh-page',
html : '<p>Artikkelen er oppdatert! <strong>Klikk her</strong></p>',
on : {
click: function() {
location.reload(true);
}
}
});
$("body").prepend(refreshPage);
setTimeout(function() {
$("#refresh-page").addClass("update-alert");
}, 3000);
setTimeout(function() {
$("#refresh-page").removeClass("update-alert");
}, 18000);
}
});
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if (typeof a__b === 'undefined') {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
// Mobil eller desktop
if(isMobile) {
var amedia_edition = "mobile";
} else {
var amedia_edition = "desktop";
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v1/bundle/nettavisen';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'NTB',
a_contentid: '3423487560',
a_contentidsource: 'nettavisen',
a_contenttype: 'story',
a_datepublish: '2018-05-15',
a_dateupdate: '2018-05-15',
a_relationcount: 0,
a_relationcount_picture: 0,
a_relationcount_story: 0,
a_section: 'nyheter/innenriks',
a_tag: 'Ulykker',
a_timepublish: '17-42',
a_timeupdate: '17-42',
a_title: 'Basehopper skadd i speedgliderulykke i Sogn og Fjordane',
a_wordcount: 157,
name: 'nyheter/innenriks.details.article3423487560.Basehopper skadd i speedgliderulykke i Sogn og Fjordane',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage( amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
