
<!doctype html>
<html lang="no">
<head>
<!-- RESOURCE HINTS
================================================== -->
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect" href="https://g.api.no">
<link rel="preconnect" href="https://g.acdn.no/" />
<link rel="preload" href="/templates/v3/fonts/FaktorSansDisplay-Black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/templates/v3/fonts/FaktorSansDisplay-Medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/templates/v3/fonts/FaktorSansDisplay-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/templates/v3/fonts/FaktorSerif-Regular.woff2" as="font" type="font/woff2" crossorigin>
<title>
Handel - 
Oljeprisen faller – det samme gjør Oslo Børs
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=Nyheter" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-touch-180.png">
<link rel="icon" type="image/gif" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-32.gif" sizes="32x32">
<link rel="icon" type="image/gif" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-16.gif" sizes="16x16">
<link rel="mask-icon" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-mask-icon.svg" color="#000000">
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico">
<!-- META
================================================== -->
<meta content="width=device-width, initial-scale=1" name="viewport">
<meta name="theme-color" content="#fe003d">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939,532187776922652" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<link rel="canonical" href="https://www.nettavisen.no/nyheter/innenriks/oljeprisen-faller--det-samme-gjr-oslo-brs/3423691968.html">
<meta property="og:type" content="article"/>
<meta property="og:title" content="Oljeprisen faller – det samme gjør Oslo Børs"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423691968"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Oljeprisen falt fredag formiddag over 3 prosent, og ikke uventet påvirker det Oslo Børs. Etter en snau halvtimes handel hadde hovedindeksen falt 1,4 prosent." />
<meta property="og:image" content="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/05/31/3423691969/1/original/6920035.jpg?chk=3BBDF9"/>
<meta name="twitter:image" content="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/05/31/3423691969/1/original/6920035.jpg?chk=3BBDF9">
<meta name="author" content="NTB"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "NTB",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Oljeprisen faller – det samme gjør Oslo Børs",
"image": [
"https://g.api.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/05/31/3423691969/1/original/6920035.jpg?chk=3BBDF9"
],
"datePublished": "",
"mainEntityOfPage": "https://www.nettavisen.no/nyheter/innenriks/oljeprisen-faller--det-samme-gjr-oslo-brs/3423691968.html",
"description": "Oljeprisen falt fredag formiddag over 3 prosent, og ikke uventet påvirker det Oslo Børs. Etter en snau halvtimes handel hadde hovedindeksen falt 1,4 prosent."
}
</script>
<meta name="description" content="Oljeprisen falt fredag formiddag over 3 prosent, og ikke uventet påvirker det Oslo Børs. Etter en snau halvtimes handel hadde hovedindeksen falt 1,4 prosent." />
<meta property="fb:app_id" content="134680979891572" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Oljeprisen faller – det samme gjør Oslo Børs">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423691968">
<meta name="twitter:description" content="Oljeprisen falt fredag formiddag over 3 prosent, og ikke uventet påvirker det Oslo Børs. Etter en snau halvtimes handel hadde hovedindeksen falt 1,4 prosent.">
<meta property="lp:type" content="article" />
<meta property="lp:section" content="nyheter" /> 
<!-- CSS
================================================== -->
<style>
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Regular.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Regular.woff') format('woff');
font-weight: 400;
font-style: normal;
}
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Medium.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Medium.woff') format('woff');
font-weight: 500;
font-style: normal;
}
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Black.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Black.woff') format('woff');
font-weight: 700;
font-style: normal;
}
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Black.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Black.woff') format('woff');
font-weight: 900;
font-style: normal;
}
@font-face {
font-family: 'FaktorSerif';
src: url('/templates/v3/fonts/FaktorSerif-Regular.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSerif-Regular.woff') format('woff');
font-weight: 400;
font-style: normal;
}
@font-face {
font-family: 'FaktorSerif';
src: url('/templates/v3/fonts/FaktorSerif-Bold.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSerif-Bold.woff') format('woff');
font-weight: 700;
font-style: normal;
}
@font-face {
font-family: 'FaktorSerif';
src: url('/templates/v3/fonts/FaktorSerif-RegularItalic.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSerif-RegularItalic.woff2') format('woff');
font-weight: 400;
font-style: italic;
}
@font-face {
font-family: 'FaktorSerif';
src: url('/templates/v3/fonts/FaktorSerif-BoldItalic.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSerif-BoldItalic.woff') format('woff');
font-weight: 700;
font-style: italic;
}
@font-face {
font-family: 'FaktorSans';
src: url('/templates/v3/fonts/FaktorSans-Regular.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSans-Regular.woff') format('woff');
font-weight: 400;
font-style: normal;
}
@font-face {
font-family: 'FaktorSans';
src: url('/templates/v3/fonts/FaktorSans-Bold.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSans-Bold.woff') format('woff');
font-weight: 700;
font-style: normal;
}
@font-face {
font-family: 'FaktorSans';
src: url('/templates/v3/fonts/FaktorSans-RegularItalic.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSans-RegularItalic.woff') format('woff');
font-weight: 400;
font-style: italic;
}
</style>
<link rel="stylesheet" href="/templates/v3/sass/css/article.css?v00.4938272">
<!-- JAVASCRIPT
================================================== -->
<script>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</script>
<!-- desktop include: /templates/v1/resources/amedia/components/bundle.jsp?v=1.01&manifests=lazyloader,aidfull -->
<!-- mobile include: -->

<script type="application/javascript" src="//r.acdn.no/api/shoal/v1/single_file/2ff0c48c283d7789dbfe7b35e3424f2500477e86ba495222aff911c22908f9f9"></script>
<script type="application/javascript" src="//r.acdn.no/api/shoal/v1/bundle/c60be13bad179a504fc7ad36287597f9e8cf5d9ca623157f31cd602fbf2319ab"></script>
<link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/api/shoal/v1/bundle/fde1698086fd6c698c734121bc02d8772d15719f853458dafa6cc325caa728a2"/>

<!-- desktop include: /templates/v1/resources/amedia/components/?_manifest=http://www.nettavisen.no/templates/v1/resources/amedia/components/manifests/lazyloader-manifest.json&dev=1&_skipAssets=1 -->
<!-- mobile include: -->

<script>
(function () {
'use strict';
var elements = [];
var observers = [];
function observerExists(threshold) {
return observers.filter(function(intersectionObserver) {
return intersectionObserver.rootMargin.indexOf(threshold) !== -1;
});
};
function createObserver(threshold) {
var observer = new IntersectionObserver(function (entries) {
entries.forEach(function (entry) {
var index = elements.indexOf(entry.target);
if (index !== -1 && (entry.isIntersecting || entry.intersectionRatio > 0)) {
window.requestAnimationFrame(entry.target.render.bind(entry.target));
observer.unobserve(entry.target);
elements.splice(index, 1);
}
}) 
}, {
rootMargin: threshold
});
observers.push(observer);
return observer;
};
document.addEventListener('amedia:registerLazyLoad', function (e) {
var element = e.detail;
var threshold = (e.detail.threshold || 200) + 'px';
if (!element) {
throw new Error('Missing element for amedia:registerLazyLoad');
}
var observer = (observers.length === 0 || observerExists(threshold).length === 0)
? createObserver(threshold)
: observerExists(threshold)[0];
if (elements.indexOf(element) === -1) {
elements.push(element);
observer.observe(element);
}
});
}());
</script>

<script>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</script>















<script>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</script>










    
    

    <script>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</script>








    <script>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</script>



    <script>
        /*  Document ready
        ================================================*/

        $(function() {

            // Toggle Faktaboks
            $(".fact-box header").each(function() {
                $(this).click(function() {
                    $(this).toggleClass("factbox-open");
                    $(this).next().slideToggle(350);
                });
            });








            // Click to show/hide share options            
            $('#share-btn').click(function(){
                $("#share-btns").fadeIn();
                $('#share-btn').fadeOut("fast");
                $("#share-close-btn").css({"opacity": "1", "pointer-events": "auto"});
            });

            $('#share-close-btn').click(function(){
                $("#share-btns").fadeOut("fast");
                $('#share-btn').fadeIn();
                $("#share-close-btn").css({"opacity": "0", "pointer-events": "none"});
                $("#share-copy-link-txt").text("Kopier lenke");
                $("#share-copy-link-txt").css("color", "#000");
                $("#share-copy-link-btn").css("cursor", "pointer");
                $("#share-copy-link-btn img").attr("src","/templates/v3/images/share-icon-copy-link.svg");
            });

            // For Facebook
            $('#share-facebook-btn a').click(function(){
                elem = $(this);
                postToFeed(elem.data('title'), elem.data('desc'), elem.prop('href'), elem.data('image'));
                return false;
            });

            window.fbAsyncInit = function(){
            FB.init({
                appId: '134680979891572', status: true, cookie: true, xfbml: true }); 
            };

            (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
                if(d.getElementById(id)) {return;}
                js = d.createElement('script'); js.id = id; 
                js.async = true;js.src = "//connect.facebook.net/nb_NO/all" + (debug ? "/debug" : "") + ".js";
                ref.parentNode.insertBefore(js, ref);}(document, /*debug*/ false)
            );
                
            function postToFeed(title, desc, url, image) {
                var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
            
                function callback(response){console.log(response);}
            
                FB.ui(obj, callback);
            }

            // For copy link
            new ClipboardJS('#share-copy-link-btn');
            var shareCopyLinkBtn = document.querySelector("#share-copy-link-btn");

            shareCopyLinkBtn.onclick = function() {
                $("#share-copy-link-txt").text("Kopiert");
                $(this).css("color", "#757575");
                $(this).css("cursor", "initial");
                $("#share-copy-link-btn img").attr("src","/templates/v3/images/share-icon-copy-link-clicked.svg");
            }
            // End share buttons script

        }); 
        // Slutt on ready
   







        /*  Window load
        ================================================*/
        /* $(window).on('load', function() {

        });  */
        // Slutt window load-kode
    </script>
 










    
    





    
    











    <!-- Inline ads -->
     






<script src="/templates/v3/js/article-bazaar-placements.js?v1557478614000"></script>

    






    
    

        <script>

            


 

 
 
 


	
		// desktop include: http://services.api.no/api/bazaar/v2/www.nettavisen.no/prebid.js
		// mobile include: 
	
	




window.prebidPlacements = {adform: [{"placement":"artikkelboard","placementId":"542266","site":"nettavisen.no"},{"placement":"midtbanner","placementId":"542264","site":"nettavisen.no"},{"placement":"mobilbanner","placementId":"542263","site":"nettavisen.no"},{"placement":"netboard","placementId":"542267","site":"nettavisen.no"},{"placement":"skyskraper","placementId":"542262","site":"nettavisen.no"},{"placement":"toppbanner","placementId":"542265","site":"nettavisen.no"}], adformNative: [{"site":"nettavisen.no","placementId":"633420"}], rubicon: [{"placement":"artikkelboard","placementId":"883630","site":"nettavisen.no","siteId":"180814"},{"placement":"midtbanner","placementId":"882466","site":"nettavisen.no","siteId":"180814"},{"placement":"mobilbanner","placementId":"882464","site":"nettavisen.no","siteId":"180814"},{"placement":"netboard","placementId":"882462","site":"nettavisen.no","siteId":"180814"},{"placement":"skyskraper","placementId":"882460","site":"nettavisen.no","siteId":"180814"},{"placement":"toppbanner","placementId":"882458","site":"nettavisen.no","siteId":"180814"}], appnexus: [{"placement":"mobilbanner","placementId":"13669019","site":"nettavisen.no","siteId":"3691958"},{"placement":"artikkelboard","placementId":"13669018","site":"nettavisen.no","siteId":"3691957"},{"placement":"midtbanner","placementId":"13669015","site":"nettavisen.no","siteId":"3691957"},{"placement":"netboard","placementId":"13669017","site":"nettavisen.no","siteId":"3691957"},{"placement":"skyskraper","placementId":"13669016","site":"nettavisen.no","siteId":"3691957"},{"placement":"toppbanner","placementId":"13669014","site":"nettavisen.no","siteId":"3691957"}]}



                    
        </script>
        
    


<script async src="//services.api.no/api/bazaar/assets/v2/bundle.js"></script>





    
    <script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>

</head>


    
    
    
    
        

        
            <body id="Nyheter" class="article">
        
    
    
    
    
    

    

    

    

        <bazaar-config>
            <script type="application/bazaarscript">
            {
                "publication": "www.nettavisen.no",
                "localPercentage": 0,
                "lazyload.desktop.toppbanner": "-100",
                "lazyload.desktop.netboard": "-100",
                "lazyload.desktop.cm": "-100",
                "lazyload.mobile.midtbanner": "-100",
                "positions": ["toppbanner", "skyskraper", "netboard", "netboard", "netboard", "netboard", "netboard", "netboard", "midtbanner", "midtbanner", "midtbanner", "midtbanner", "midtbanner", "midtbanner", "midtbanner", "midtbanner"],
                "keywords":["Handel","Olje/Energi","Bank/Finans","Økonomi", "art", "nyheter"]
            }
            </script>
        </bazaar-config>

    


    
    





    



    





<script type="text/javascript"> 
        var contentPath = "nettavisen/na/redaksjonelt/forside";
</script> 


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->

    <div id="page-wrap">

        
        










<div class="aid-wrap">
    


 

 
 
 


	
	
		<!-- desktop include: /templates/v1/resources/amedia/components/?_manifest=foxfield/v1/components/aid/full/manifest&_skipAssets=1&publication=pluss.nettavisen.no&theme=dark -->
		<!-- mobile include:  -->
	





<div class="wrapper-amedia-user dark">
<amedia-user theme="dark" links="[]" subscription-system="infosoft"
mypage="//pluss.nettavisen.no/kundesenter/" orderpage="//pluss.nettavisen.no/kundesenter/oversikt/kampanje/bestill-abonnement/" publication="pluss.nettavisen.no" locale="nb_NO"
subscription-link="true"
subscription-text="Bli abonnent" class="lp_aiduser">
<a href="https://www.aid.no/aid/">
<svg style="display:none" class="aid-logo" viewBox="0 0 110.41 60.83"
xmlns="http://www.w3.org/2000/svg">
<path
d="M12.35 35.88l10.17-1.51c2.35-.34 3.11-1.51 3.11-2.94 0-2.94-2.27-5.38-7-5.38-4.87 0-7.56 3.11-7.9 6.72l-9.92-2.1c.7-6.47 6.67-13.62 17.76-13.62 13.11 0 18 7.39 18 15.71v26.9h-9.69a27.38 27.38 0 0 1-.5-5c-2.1 3.28-6 6.13-12.18 6.13-8.82 0-14.2-6-14.2-12.44C0 41 5.46 36.89 12.35 35.88zm13.28 7.06v-1.85l-9.33 1.46c-2.86.42-5.13 2-5.13 5.21 0 2.44 1.76 4.79 5.38 4.79 4.71 0 9.08-2.3 9.08-9.61z"
class="logo-a"></path>
<path
d="M43.27 59.66V0h10.27v59.66zM60.26 59.66V0h21.12c16.24 0 29 10.77 29 30s-13 29.7-29.11 29.7zM81 50.4c10.35 0 18.93-6.65 18.93-20.45 0-14-8.5-20.7-18.85-20.7H70.36V50.4z"
class="logo-id"></path>
</svg>
</a>
</amedia-user>
</div>




</div>



<header id="na-header" class="clearfix">

    
    <div class="logo-nav-wrap">
        


 

 
 
 


	
	
		<!-- desktop include: /templates/v3/tiles/nav.jsp?section=Nyheter -->
		<!-- mobile include:  -->
	





<div class="logo-nav-wrapper">
<h1 class="na-logo-header">
<a href="https://www.nettavisen.no/">*Nettavisen*</a>
<a href="https://www.nettavisen.no/nyheter/">Nyheter.</a>
</h1>
<div class="nav-wrap">
<nav class="nav lp_nav">
<ul class="navlist">
<li class="nav-item-news nav-active">
<a class="navlist-item" href="https://www.nettavisen.no/nyheter/">Nyheter</a>
</li>
<li class="nav-item-okonomi ">
<a class="navlist-item" href="https://www.nettavisen.no/okonomi/">Økonomi</a>
</li>
<li class="nav-item-sports ">
<a class="navlist-item" href="https://www.nettavisen.no/sport/">Sport</a>
</li>
<li class="nav-item-livsstil ">
<a class="navlist-item" href="https://www.nettavisen.no/livsstil/">Livsstil</a>
</li>
</ul>
</nav>
<div class="global-menu">
<button class="global-menu-btn">Meny</button>
<div class="menu-content">
<a href="mailto:02060@nettavisen.no" class="tip-link">Tips oss</a>
<ul class="navlist">
<li class="global-menu-item-news">
<a class="navlist-item lp_menuitem-nyheter" href="https://www.nettavisen.no/nyheter/">Nyheter</a>
<button aria-label="Undermeny" class="global-submenu-btn">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-news.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_news">
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
<li><a class="lp_submenuitem-dodsannonser" href="https://pluss.nettavisen.no/vis/dodsannonser/">Dødsannonser</a></li>
</ul>
</li>
<li class="global-menu-item-okonomi">
<a class="navlist-item lp_menuitem-okonomi" href="https://www.nettavisen.no/okonomi/">Økonomi</a>
<button aria-label="Undermeny" class="global-submenu-btn">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-okonomi.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_okonomi">
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
<li><a class="lp_submenuitem-aksjeroller" href="https://aksjeeier.nettavisen.no/">Aksjeroller</a></li>
</ul>
</li>
<li class="global-menu-item-sports">
<a class="navlist-item lp_menuitem-sport" href="https://www.nettavisen.no/sport/">Sport</a>
<button aria-label="Undermeny" class="global-submenu-btn">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-sport.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_sport">
<li><a class="lp_submenuitem-direktesport" href="https://www.direktesport.no/?publication=www.nettavisen.no">Direktesport</a></li>
<li><a class="lp_submenuitem-tekstlive" href="https://live.nettavisen.no/">Tekstlive sport</a></li>
<li><a class="lp_submenuitem-sportspill" href="https://www.nettavisen.no/sportspill/">Sportspill</a></li>
</ul>

</li>
<li class="global-menu-item-livsstil">
<a class="navlist-item lp_menuitem-livsstil" href="https://www.nettavisen.no/livsstil/">Livsstil</a>
<button aria-label="Undermeny" class="global-submenu-btn">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-livsstil.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_livsstil">
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
<li><a class="lp_submenuitem-dodsannonser" href="https://pluss.nettavisen.no/vis/dodsannonser/">Dødsannonser</a></li>
</ul>
</li>
<li class="global-menu-item-pluss">
<a href="https://pluss.nettavisen.no/">Pluss</a>
<button aria-label="Undermeny" class="global-submenu-btn">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-pluss.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_pluss">
<li><a class="lp_submenuitem-dagens-utgave" href="https://pluss.nettavisen.no/utgave/hele-landets-nettavis/">Dagens utgave</a></li>
<li><a class="lp_submenuitem-direktesport" href="https://www.direktesport.no/?publication=www.nettavisen.no">Direktesport</a></li>
<li><a class="lp_submenuitem-dodsannonser" href="https://pluss.nettavisen.no/vis/dodsannonser">Dødsannonser</a></li>
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
</ul>
</li>
</ul>
<!-- desktop include: /templates/v3/tiles/nav-cross-section.jsp -->
<!-- mobile include: -->

<ul class="cross-section-nav lp_section_nav_cross">
<li><a href="https://www.nettavisen.no/tag/meninger">Meninger</a></li>
<li><a href="https://www.nettavisen.no/lyd">Lyd</a></li>
<li><a href="https://www.nettavisen.no/tag/video">Video</a></li>
</ul>

<!-- desktop include: /templates/v3/tiles/nav-commercial.jsp -->
<!-- mobile include: -->

<div class="commercial-menu-wrap">
<span>Nyttige sider</span>
<ul class="commercial-menu lp_section_nav_commercial">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="https://www.nettavisen.no/sportspill/lykkespill">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="https://www.nettavisen.no/livsstil/shopping">Shopping</a></li>
<li><a href="https://www.nettavisen.no/livsstil/reisetips">Reise</a></li>
<li><a href="https://www.nettavisen.no/okonomi/guide">Guide</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="https://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://portia.no/">Portia</a></li>
<li><a href="http://ymag.no/">Y.Mag</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
<li><a href="https://blackfriday.nettavisen.no/">Black Friday</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>




        
    </div>
    
</header>



        
        
        <div id="wrap">
            <article id="article" class="clearfix">
                <div id="article-top">
                     
                    
                        
                            
                            
                        
                            
                                
                                
                                
                                
                                
                                <a class="article-tag lp_article-tag-1" href="https://www.nettavisen.no/tag/handel">Handel</a>
                            
                        
                    

                    <div class='title-content '>                        
                        
                        <h1>Oljeprisen faller – det samme gjør Oslo Børs</h1>
                        
                        

                        
                        
                    

                        
                        
                    </div>

                    
                </div>
                


                <div id="content-wrap">
                    
                    
                        <!-- Bazaar: Skyskraper -->
                        <div class="ad-parent skyskraper-parent skyskraper-left ad-desktop ad-hide-mobile">
                            <div class="ad-child skyskraper-child">
                                <bazaar-ad position="skyskraper" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
                            </div>
                        </div>
                    

                    
                        <div class="image-content">
                            
                                
                                
                                    
                                    
                                    

                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    <img id="lead-asset" 
                                        data-img-id="961928"  
                                        srcset="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_400_2000_s_f/0000/2019/05/31/3423691969/1/original/6920035.jpg?chk=DDBFF7 400w,
                                                https://g.api.no/obscura/API/dynamic/r1/nadp/tr_600_2000_s_f/0000/2019/05/31/3423691969/1/original/6920035.jpg?chk=34AE03 600w,
                                                https://g.api.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f/0000/2019/05/31/3423691969/1/original/6920035.jpg?chk=AEE7AD 800w,
                                                https://g.api.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/05/31/3423691969/1/original/6920035.jpg?chk=3BBDF9 1000w, 
                                                https://g.api.no/obscura/API/dynamic/r1/nadp/tr_1500_2000_s_f/0000/2019/05/31/3423691969/1/original/6920035.jpg?chk=343781 1500w"
                                        sizes="100vw" 
                                        src="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_1500_2000_s_f/0000/2019/05/31/3423691969/1/original/6920035.jpg?chk=343781" alt="Oslo Børs fortsatte fallet fredag formiddag. Foto: Erik Johansen / NTB scanpix"
                                    >

                                    
                                        <p class="image-caption">
                                            Oslo Børs fortsatte fallet fredag formiddag. Foto: Erik Johansen / NTB scanpix
                                            
                                                <span class="photographer-label">Foto: (NTB scanpix)</span>
                                            
                                                
                                            
                                        </p>
                                    
                                

                                
                                
                            
                                
                            
                        </div>
                    
                    
                    <!-- Bazaar: Toppbanner Desktop -->
                    <div class="ad-parent toppbanner-parent ad-desktop ad-hide-mobile">
                        <div class="ad-child toppbanner-child">
                            <bazaar-ad position="toppbanner" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
                        </div>
                    </div>
        
                    <!-- Bazaar: Toppbanner Mobil -->
                    <div class="ad-parent toppbanner-parent ad-mobile">
                        <div class="ad-child toppbanner-child">
                            <bazaar-ad position="midtbanner" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
                        </div>
                    </div>

                    
                    <div id="article-body">
                        
                            
                                
                                <p id="leadtext">Oljeprisen falt fredag formiddag over 3 prosent, og ikke uventet påvirker det Oslo Børs. Etter en snau halvtimes handel hadde hovedindeksen falt 1,4 prosent.</p>
                            
                        
                            
                        
                        

                        
                        

 
    
        
    

    <div id="share-btns-wrap" class="small-screen-share-position">
        <ul id="share-btns" class="share-btn">
            <li id="share-facebook-btn">
                <a href="https://www.nettavisen.no/nyheter/innenriks/oljeprisen-faller--det-samme-gjr-oslo-brs/3423691968.html" data-image="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/05/31/3423691969/1/original/6920035.jpg?chk=3BBDF9" data-title="Oljeprisen faller – det samme gjør Oslo Børs" data-desc="Oljeprisen falt fredag formiddag over 3 prosent, og ikke uventet påvirker det Oslo Børs. Etter en snau halvtimes handel hadde hovedindeksen falt 1,4 prosent.">
                    <img src="/templates/v3/images/share-icon-fb.svg" alt="Del pÃ¥ Facebook">Facebook
                </a>
            </li>
            
            <li id="share-twitter-btn">
                <script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
                <a href="https://twitter.com/intent/tweet?text=Oljeprisen faller – det samme gjør Oslo Børs&url=https://www.nettavisen.no/nyheter/innenriks/oljeprisen-faller--det-samme-gjr-oslo-brs/3423691968.html"><img src="/templates/v3/images/share-icon-twitter.svg" alt="Del pÃ¥ Twitter">Twitter</a>
            </li>

            <li id="share-copy-link-btn" data-clipboard-text="https://www.nettavisen.no/nyheter/innenriks/oljeprisen-faller--det-samme-gjr-oslo-brs/3423691968.html">
                <img src="/templates/v3/images/share-icon-copy-link.svg" alt=" "><span id="share-copy-link-txt">Kopier lenke</span>
            </li>  
        </ul>

        <button id="share-btn" class="share-btn"><img src="/templates/v3/images/share-btn.svg" alt="Del artikkelen"></button>  
        <button id="share-close-btn" style="opacity: 0; pointer-events: none;" class="share-btn"><img src="/templates/v3/images/share-close.svg" alt="Lukk deleknappene"></button>
    </div>

    

                        
                        
                            
                        
                            
                                
                                












<div id="byline-published-wrap" class="clearfix">
	<div id="published-wrap">
		
		
		

		<time class="time-published" datetime="2019-05-31T09:37:35"> 
			31.05.19 09:37	    	
		</time>
		

		
	</div>
	
	<div id="byline-wrap">
		<div class="byline authors-1 clearfix">                
			
				
					
					
					
					
					<div class="author-wrap">
						
							
								<div class="byline-img-overlay">
									<img class="byline-img" src="//pbx.images.nettavisen.no/?url=http://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/byline/NTB-logo.jpg&amp;amp;w=40&amp;amp;h=40&amp;amp;mode=crop" width="40" height="40" alt="Profilbilde" />
								</div>
							

							
						
						
						<p>
							<span class="byline-author">NTB</span><br>
							<a href="mailto:redaksjon@nettavisen.no" class="byline-info">Send tips</a>
						</p>
					</div>
				
			
		</div>
	</div>
	
</div> 





                            
                        
                        
                        
                        
                            <div id="body-content">
 <p>Fredag morgen l&aring; hovedindeksen p&aring; 841,22 poeng. Fallet kommer p&aring; den f&oslash;rste handelsdagen etter onsdag, som med en nedgang p&aring; 2,3 prosent var &aring;rets verste dag s&aring; langt.</p> 
 <p>Nordsj&oslash;olje ble fredag formiddag omsatt for 64,50 dollar fatet, en nedgang p&aring; hele 3,2 prosent fra niv&aring;et natt til fredag.</p> 
 <p>Den store taperen s&aring; langt fredag er hydrogenselskapet NEL, som faller 8,1 prosent. Nedover g&aring;r det ogs&aring; for blant andre Aker BP (-5,7) og Subsea 7 (-3,7). Mest omsatt er som vanlig Equinor, som faller mer beskjedne 0,2 prosent.</p> 
 <p>Blant selskapene med noe s&aelig;rlig omsetning &aring; snakke om er det kun Telenor som har oppgang, og det med moderate 0,1 prosent.</p> 
 <p>I Tokyo falt Nikkei-indeksen 1,6 prosent fredag etter at USAs president Donald Trump varslet 5 prosents toll p&aring; varer fra Mexico. Trumps utspill kom sv&aelig;rt overraskende.</p> 
 <p>(&copy;NTB)</p>
</div>
                        
                            

                        
                        
                            <aside id="tags" class="lp_tags">
                                <h3>Emner</h3>
                                <ol>
                                    
                                        
                                        
                                        
                                        
                                        <li><a href="https://www.nettavisen.no/tag/handel">Handel</a></li>
                                    
                                        
                                        
                                        
                                        
                                        <li><a href="https://www.nettavisen.no/tag/olje/energi">Olje/Energi</a></li>
                                    
                                        
                                        
                                        
                                        
                                        <li><a href="https://www.nettavisen.no/tag/bank/finans">Bank/Finans</a></li>
                                    
                                        
                                        
                                        
                                        
                                        <li><a href="https://www.nettavisen.no/tag/oekonomi">Økonomi</a></li>
                                    
                                </ol>
                            </aside>
                        


                        
                        
                            
                            
                                







<div id="debatt">
    <div class="col col-left">
        <p class="text">Nettavisen ønsker en åpen og levende debatt.</p>
        <p class="text">Her kan du enkelt bidra med din mening.</p>
    </div>
    
    <div class="col col-right">
        <a class="button" href="https://pluss.nettavisen.no/vis/skrivinnlegg/">
            Skriv leserbrev her
        </a>
    </div>
</div>
                            
                        
                        
                    </div> 
                    
                </div>
                
            </article> 
            
        </div> 
        


        
        <div class="assorted-articles-wrap clearfix">
            <div class="assorted-container">

                
                
                    
                     
                    
                    
                    
                    
                    

                    <!-- TAG STORIES-->
                    





















 

 
 
 
 
 

 
















	
	

	














 

 

 















 

 
 
 
 
 

 
















	
	

	
















<section>
    
    

    <h1>Mer om emnet: Handel</h1>

    
            
                
















 








 











 
















 


























	
	

















 

 
 
 
 
 

 
















	
	

	













           
	
	
	














 

 
 
 
 
 

 
















	
	

	




























 



  





 
	
  
  	
  	
    
  	
  	
  	

    


  




 


    
        
            
            
        
    







  
    
    
  

  
















                <article class="last-news-article lp_last-news-article">
                    
                        
                            <a href="https://www.nettavisen.no/nyheter/innenriks/helrd-dag-pa-oslo-brs/3423691405.html">
                                <img src="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/05/29/3423691431/1/original/6910525.jpg?chk=8296C0" alt="">
                            </a>
                        
                        
                    
                    <h1><a href="https://www.nettavisen.no/nyheter/innenriks/helrd-dag-pa-oslo-brs/3423691405.html">Helrød dag på Oslo Børs</a></h1>
                </article>
            
    
            
                
















 








 











 
















 


























	
	

















 

 
 
 
 
 

 
















	
	

	













           
	
	
	














 

 
 
 
 
 

 
















	
	

	




























 

 



  





 
	
  
  	
  	
    
  	
  	
  	

    
 
	
  
  	
    	
			

  	
  	
  	
  	

    


  




 


    
        
            
            
        
    







  
    
    
  

  






    



 

 

 







    
 

 

 




    
    

    
      
      
        
      
    
    

    











                <article class="last-news-article lp_last-news-article">
                    
                        
                            <a href="https://www.nettavisen.no/økonomi/kjpefest-i-norge-detaljhandelen-steg-med-18-prosent-i-april/3423690845.html">
                                <img src="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/05/28/3423691024/1/original/6898990.jpg?chk=373B11" alt="">
                            </a>
                        
                        
                    
                    <h1><a href="https://www.nettavisen.no/økonomi/kjpefest-i-norge-detaljhandelen-steg-med-18-prosent-i-april/3423690845.html">Kjøpefest i Norge: Detaljhandelen steg med 1,8 prosent i april</a></h1>
                </article>
            
    
            
                
















 








 











 
















 


























	
	

















 

 
 
 
 
 

 
















	
	

	













           
	
	
	














 

 
 
 
 
 

 
















	
	

	




























 



  





 
	
  
  	
  	
    
  	
  	
  	

    


  




 


    
        
            
            
        
    







  
    
    
  

  
















                <article class="last-news-article lp_last-news-article">
                    
                        
                            <a href="https://www.nettavisen.no/nyheter/innenriks/klp-gar-ut-av-alkohol--og-pengespillselskaper/3423690635.html">
                                <img src="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/05/28/3423690636/1/original/6882644.jpg?chk=6EC8CB" alt="">
                            </a>
                        
                        
                    
                    <h1><a href="https://www.nettavisen.no/nyheter/innenriks/klp-gar-ut-av-alkohol--og-pengespillselskaper/3423690635.html">KLP går ut av alkohol- og pengespillselskaper</a></h1>
                </article>
            
    
            
                
















 








 











 
















 


























	
	

















 

 
 
 
 
 

 
















	
	

	













           
	
	
	














 

 
 
 
 
 

 
















	
	

	




























 



  





 
	
  
  	
  	
    
  	
  	
  	

    


  




 


    
        
            
            
        
    







  
    
    
  

  
















                <article class="last-news-article lp_last-news-article">
                    
                        
                            <a href="https://www.nettavisen.no/nyheter/innenriks/sas-streiken-kostet-selskapet-over-en-halv-milliard-kroner/3423690606.html">
                                <img src="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/05/28/3423690638/1/original/6882454.jpg?chk=214F77" alt="">
                            </a>
                        
                        
                    
                    <h1><a href="https://www.nettavisen.no/nyheter/innenriks/sas-streiken-kostet-selskapet-over-en-halv-milliard-kroner/3423690606.html">SAS-streiken kostet selskapet over en halv milliard kroner</a></h1>
                </article>
            
    
            
                
















 








 











 
















 


























	
	

















 

 
 
 
 
 

 
















	
	

	













           
	
	
	














 

 
 
 
 
 

 
















	
	

	




























 

 

 



  





 
	
  
  	
  	
    
  	
  	
  	

    
 
	
  
  	
    	
			

  	
  	
  	
  	

    
 
	
  
  	
    	
			

  	
  	
  	
  	

    


  




 


    
        
            
            
        
    







  
    
    
  

  






    



 

 

 







    
 

 

 




    
    

    
      
      
        
      
    
    

    

    



 

 

 







    
 

 

 




    
    

    
      
      
        
      
    
    

    











                <article class="last-news-article lp_last-news-article">
                    
                        
                            <a href="https://www.nettavisen.no/økonomi/fiat-frir-til-renault/3423690145.html">
                                <img src="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/05/27/3423690146/1/original/6871165.jpg?chk=858590" alt="">
                            </a>
                        
                        
                    
                    <h1><a href="https://www.nettavisen.no/økonomi/fiat-frir-til-renault/3423690145.html">Fiat frir til Renault</a></h1>
                </article>
            
    
</section>




                  
                
                
                
                


 

 
 
 


	
	
		<!-- desktop include: /templates/v3/tiles/article/strossle.jsp?v=0.01&categoryName=Nyheter -->
		<!-- mobile include:  -->
	





<div data-spklw-widget="09c23d48-52ec-4299-ac1d-9e64d49b08f6"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>





                


 

 
 
 


	
	
		<!-- desktop include: /templates/v3/tiles/article/most-read.jsp?categoryName=Nyheter -->
		<!-- mobile include:  -->
	





<section>
<h1>Mest lest på Nyheter</h1>
<article class="most-read-article lp_most-read-article">
<a href="http://www.nettavisen.no/artikkel/3423690948">
<img src="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/05/30/3423691587/1/original/6913016.jpg?chk=0C8B23" alt=" ">
</a>
<h1><a href="http://www.nettavisen.no/artikkel/3423690948">Kj&oslash;pte &laquo;ny&raquo; TV hos Elkj&oslash;p - innlogget p&aring; en annen families Netflix-konto</a></h1>
</article>
<article class="most-read-article lp_most-read-article">
<a href="http://www.nettavisen.no/artikkel/3423691665">
<img src="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/05/30/3423691668/1/original/6915213.jpg?chk=EC6738" alt=" ">
</a>
<h1><a href="http://www.nettavisen.no/artikkel/3423691665">Meteorologene med farevarsel i b&aring;de nord og s&oslash;r</a></h1>
</article>
<article class="most-read-article lp_most-read-article">
<a href="http://www.nettavisen.no/artikkel/3423691647">
<img src="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/05/30/3423691649/1/original/6914360.jpg?chk=6434F8" alt=" ">
</a>
<h1><a href="http://www.nettavisen.no/artikkel/3423691647">Donau-cruise endte i tragedie i Budapest &ndash; norskeid skip involvert</a></h1>
</article>
<article class="most-read-article lp_most-read-article">
<a href="http://www.nettavisen.no/artikkel/3423691346">
<img src="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/05/29/3423691371/1/original/6909043.jpg?chk=189DB1" alt=" ">
</a>
<h1><a href="http://www.nettavisen.no/artikkel/3423691346">John Cleese vekker oppsikt: - London er ikke engelsk lenger</a></h1>
</article>
</section>




                

                
                <section class="annonsebilag-wrap">
                    <h1>Annonsebilag</h1>

                    <article>
                        <iframe class="lazy-iframe" frameborder='0' scrolling='no'  allowTransparency='true' style='width:100%; height:300px;' data-src='//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&m=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23202020&fonttype=&fonttype_ib=1&fonttype_heading=&fonttype_heading_ib=1&fonttype_merking=&fonttype_merking_ib=&fonttype_merkingbase=&fonttype_merkingbase_ib=&tcol=%23ffffff&maxts=40px&fbs=14px&fbc=%23202020&ibs=14px&ibc=%23202020&ishdw=true&ms=10px&mt=14px&min=200px&max=468px&adshow=true&adts=10px&adh=Annonse%3A%20Norsk%20Tipping&adtxtshow=true&adc=%23ffffff&adbc=%23202020&adspillevett=false&adlogo=false&adnom=false&aften=false&vg=false&adbshow=false&adbts=12px&adb=ANNONSE&adbcolor=%23FFF&adbcolorbehind=%23555555&adalign=&ctashow=false&ctats=12px&ctah=Les%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_annonsebilag_fjellman'></iframe>
                    </article>
                </section>

                
                <button id="totop-btn" class="article-totop-btn" onclick="scrollToTop(1000);">Til toppen &uarr;</button>
            </div>
        </div>

    </div>
    


    
    <!-- kilde: /templates/v2/tiles/footer.jsp -->















<footer id="footer" class="lp_footer">

    <div class="footer-tip-us">
        <span>Tips oss</span>
        <a href="tel:02060">02060</a>
        <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
    </div>

    <div class="footer-contact">
        <div>
            <span>Ansvarlig redaktør</span>
            <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a>
        </div>

        <div>
            <ul>
                <li><a href="https://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a></li>
                <li>F&oslash;lg oss på <a href="https://www.instagram.com/nettavisen.no/">Instagram</a></li>
                <li>F&oslash;lg oss på <a href="https://www.facebook.com/nettavisen.no/">Facebook</a></li>
            </ul>
            
            
        </div>

        <div>
            <ul>
                <li><a href="https://pluss.nettavisen.no/kundesenter/">Abonnement</a></li>
                <li><a href="https://www.amedia.no/personvern/">Personvern-policy</a></li>
                
            </ul>
        </div>
    </div>               

    <div class="footer-copy">
        <a href="https://www.nettavisen.no/">Nettavisen.</a>
        <span>&copy; Mediehuset Nettavisen AS 2019</span>
    </div>   
</footer>




<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>





    



    





<script type="text/javascript"> 
    var sp_e0 = {
        "s":"na",
        "cp":"nettavisen/na/redaksjonelt/forside",
        "url": window.location.toString()
    }
    unispring.c(sp_e0);
</script> 


<!-- Begin comScore Tag -->

<!-- End comScore Tag -->



<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined';   // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>


    
    <script>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</script>


    
    <!-- AMEDIA logging
================================================================================ -->

<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>


    

    
        
    




    
    
        
    

    
    
        
             
        
        
        
    

    
    
    
    
	

    

    

    
    
        

        
            
        
    

    
    

    
    

    
        

        
            
        
    

    
    
        
    
        
    
        
    
        
    

    
    
        
    

    
    
        
    


    
    










    
        
    

    



<script>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</script>


    
    

    </body>
</html>
 
