<!doctype html>
<html lang="no">
<head>
<!-- RESOURCE HINTS
================================================== -->
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel="preconnect" href="//drf-images.nettavisen.no">
<link rel="preconnect" href="//pbx.images.nettavisen.no">
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700" as="style">
<link rel="preload" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic" as="style">
<title>
FORURENSNING
,
SAMFERDSEL
- 
Oslo-lufta har blitt bedre
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260">
<!-- META
================================================== -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="unsafe-url">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939,532187776922652" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Luftkvaliteten i Oslo har blitt mye bedre de siste årene, ifølge beregninger fra Statens vegvesen og kommunen." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Oslo-lufta har blitt bedre"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Oslo-lufta har blitt bedre">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423587334">
<meta name="twitter:description" content="Luftkvaliteten i Oslo har blitt mye bedre de siste årene, ifølge beregninger fra Statens vegvesen og kommunen.">
<link rel="canonical" href="https://www.nettavisen.no/nyheter/innenriks/oslo-lufta-har-blitt-bedre/3423587334.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423587334"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Luftkvaliteten i Oslo har blitt mye bedre de siste årene, ifølge beregninger fra Statens vegvesen og kommunen." />
<meta property="og:image" content="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/01/31/3423587335/1/original/6251065.jpg?chk=72B2E1"/>
<meta name="twitter:image" content="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/01/31/3423587335/1/original/6251065.jpg?chk=72B2E1">
<meta name="author" content="NTB"/>
<meta property="lp:url" content="https://www.nettavisen.no/nyheter/innenriks/oslo-lufta-har-blitt-bedre/3423587334.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "NTB",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Oslo-lufta har blitt bedre",
"image": [
"https://g.api.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/01/31/3423587335/1/original/6251065.jpg?chk=72B2E1"
],
"datePublished": "",
"mainEntityOfPage": "https://www.nettavisen.no/nyheter/innenriks/oslo-lufta-har-blitt-bedre/3423587334.html",
"description": "Luftkvaliteten i Oslo har blitt mye bedre de siste årene, ifølge beregninger fra Statens vegvesen og kommunen."
}
</script>
<meta name="WT.mc_id" content="Nettavisen-tipping-saker" />
<!-- CSS
================================================== -->
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1548871767000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1511171553000" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/sass/css/style.css?v1545224191000" />
<!-- JAVASCRIPT
================================================== -->
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- <script async src="https://services.api.no/api/bazaar/assets/v2/bazaar.js"></script>
<bazaar-config>
<script type="application/bazaarscript">
{
"publication": "www.nettavisen.no",
"localPercentage": 0,
"positions" : ["toppbanner"]
}
</script>
</bazaar-config> -->
<script src="/templates/v1/resources/dfp/prebid_ext2.js?v1537979529000"></script>
<script>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</script>
<!-- desktop include: /templates/v1/resources/amedia/components/bundle.jsp?manifests=lazyloader -->
<!-- mobile include: -->

<script type="application/javascript" src="//r.acdn.no/api/shoal/v1/single_file/2ff0c48c283d7789dbfe7b35e3424f2500477e86ba495222aff911c22908f9f9"></script>
<script type="application/javascript" src="//r.acdn.no/api/shoal/v1/bundle/20b524475dcac32dd95e3222356acc1a7abdb6fd36b318dcdaa285d57c6fba8e"></script>
<link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/api/shoal/v1/bundle/5d0596d3c9810801ecc4fe1e85377bc09f5ea48ce2a74cc5512e68f00fe38e15"/>

<!-- desktop include: /templates/v1/resources/amedia/components/?_manifest=http://nginx-1m.nettavisen.no:81/httpswww.hadeland.no/api/maelstrom/v1/components/manifest/common/layout/lazy-loader-js.hbs&dev=1&_skipAssets=true -->
<!-- mobile include: -->

<script>
(function () {
'use strict';
var elements = [];
var observers = [];
function observerExists(threshold) {
return observers.filter(function(intersectionObserver) {
return intersectionObserver.rootMargin.indexOf(threshold) !== -1;
});
};
function createObserver(threshold) {
var observer = new IntersectionObserver(function (entries) {
entries.forEach(function (entry) {
var index = elements.indexOf(entry.target);
if (index !== -1 && (entry.isIntersecting || entry.intersectionRatio > 0)) {
window.requestAnimationFrame(entry.target.render.bind(entry.target));
observer.unobserve(entry.target);
elements.splice(index, 1);
}
}) 
}, {
rootMargin: threshold
});
observers.push(observer);
return observer;
};
document.addEventListener('amedia:registerLazyLoad', function (e) {
var element = e.detail;
var threshold = (e.detail.threshold || 200) + 'px';
if (!element) {
throw new Error('Missing element for amedia:registerLazyLoad');
}
var observer = (observers.length === 0 || observerExists(threshold).length === 0)
? createObserver(threshold)
: observerExists(threshold)[0];
if (elements.indexOf(element) === -1) {
elements.push(element);
observer.observe(element);
}
});
}());
</script>

<script src="/templates/v1/js/bundle.js?v1535112084000"></script>
<!--[if lt IE 9]>
<script src="//www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="//www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]-->
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for ( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( '=' );
if ( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[i] == '' ) continue;
arr.push( adQueryParameters[i] );
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/dfp/na/redaksjonelt/nettavisen/artikkel/config.js?v1547816874000"></script>
<script src="/templates/v1/resources/dfp/na/script_srm_prerefresh.js?v1545224191000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1528882508000"></script>
</head>
<body id="Innenriks">
<div id="beta-false">
<div id="false-content">
<div class="col col-left">
<span class="text">G&aring; til nye Nettavisen</span>
</div>
<div class="col col-right">
<svg width="18" height="14" viewBox="0 0 18 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.836 13.62L9.612 12.378L13.968 7.986H0.864V6.186H13.968L9.612 1.812L10.836 0.569999L17.334 7.086L10.836 13.62Z" fill="white" />
</svg>
</div>
</div>
</div>
<div id="beta-cta">
<div id="cta-content">
<div class="col col-left">
<h3 class="title">Lyst til &aring; se den nye Nettavisen?</h3>
</div>
<div class="col col-right">
<div class="button button-close">
<svg width="15" height="15" viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14 0.999999L6 9L1 14" stroke-width="2" />
</svg>
<svg width="15" height="15" viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14 14L6 6L1 1" stroke-width="2" />
</svg>
</div>
<div class="button button-accept">
<svg width="16" height="12" viewBox="0 0 16 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15 1L5 10.5L1 6.5" stroke-width="2" />
</svg>
</div>
</div>
</div>
</div>
<style>
#beta-false{
display: none;
padding: 14px 18px;
}
#beta-false.active{
display: block;
}
#beta-false #false-content{
position: relative;
background-color: #000;
padding: 12px 14px;
border-radius: 4px;
cursor: pointer;
margin: 0 auto;
}
#beta-false #false-content .col{
position: relative;
}
#beta-false #false-content .col.col-left{
padding-right: 30px;
}
#beta-false #false-content .col.col-right{
position: absolute;
top: 50%;
right: 14px;
margin-top: 1px;
-webkit-transform: translateY(-50%);
-moz-transform: translateY(-50%);
-ms-transform: translateY(-50%);
-o-transform: translateY(-50%);
transform: translateY(-50%);
}
#beta-false #false-content .col .text{
color: #FFF;
}
#beta-cta{
position: fixed;
bottom: 20px;
left: 30px;
right: 30px;
z-index: 9999999;
-webkit-transform: translateY(200%);
-moz-transform: translateY(200%);
-ms-transform: translateY(200%);
-o-transform: translateY(200%);
transform: translateY(200%);
-webkit-transition: -webkit-transform linear .3s;
-moz-transition: -moz-transform linear .3s;
-ms-transition: -ms-transform linear .3s;
-o-transition: -o-transform linear .3s;
transition: transform linear .3s;
}
#beta-cta.active{
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
}
#beta-cta #cta-content{
position: relative;
margin: 0 auto;
padding: 15px 20px;
width: 100%;
max-width: 740px;
background: #FFE600;
box-shadow: 0px 0px 15px #FFE500;
border-radius: 6px;
box-sizing: border-box; 
}
#beta-cta #cta-content::before, #beta-cta #cta-content::after{
content: '';
clear: both;
display: table;
}
#beta-cta #cta-content .col{
position: relative;
}
#beta-cta #cta-content .col.col-left{
padding-right: 125px;
}
#beta-cta #cta-content .col.col-right{
position: absolute;
top: 50%;
right: 20px;
height: 28px;
width: 80px;
-webkit-transform: translateY(-50%);
-moz-transform: translateY(-50%);
-ms-transform: translateY(-50%);
-o-transform: translateY(-50%);
transform: translateY(-50%);
}
#beta-cta #cta-content .col .title{
margin: 0;
font-size: 18px;
line-height: 20px;
letter-spacing: .02em;
}
#beta-cta #cta-content .col .button{
float: right;
position: relative;
width: 28px;
height: 28px;
background-color: #000;
border-radius: 50px;
}
#beta-cta #cta-content .col .button:hover{
background-color: #555;
cursor: pointer;
}
#beta-cta #cta-content .col .button.button-accept{
margin-right: 15px;
}
#beta-cta #cta-content .col .button svg{
position: absolute;
top: 50%;
left: 50%;
-webkit-transform: translate(-50%, -50%);
-moz-transform: translate(-50%, -50%);
-ms-transform: translate(-50%, -50%);
-o-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);
}
#beta-cta #cta-content .col .button svg path{
stroke: #FFE500;
}
@media screen and (max-width: 992px){
#beta-cta #cta-content{
padding: 15px 12px;
}
#beta-cta #cta-content .col.col-left{
padding-right: 80px;
}
#beta-cta #cta-content .col.col-right{
width: 70px;
}
#beta-cta #cta-content .col .button.button-accept{
margin-right: 12px;
}
}
</style>
<script>
$( document ).ready( function() {
const betaCookie = 'nettavisenbeta';
function checkCookie( cookieName ) {
if ( document.cookie.split( ';' ).filter( function( item ) {
return item.indexOf( cookieName + '=' ) >= 0
}).length ) {
return true;
}
}
function getCookie( cookieName ) {
return document.cookie.split( ';' ).filter( function( item ) {
return item.indexOf( cookieName + '=' ) >= 0;
});
}
// if ( window.location.search.indexOf( 'beta' ) >= 0 ) {
if ( checkCookie( betaCookie ) ) {
// cookie found - show gentle reminder
var cookie = {
name: getCookie( betaCookie )[0].split( '=' )[0],
value: getCookie( betaCookie )[0].split( '=' )[1]
};
$( '#beta-false' ).addClass( 'active' );
$( '#false-content' ).on( 'click', function() {
LP4.logPageview({
url: 'https://beta.nettavisen.no/tryagain',
channel: ( isMobileAgent() ? 'mobile' : 'desktop' )
});
document.cookie = betaCookie + '=true;path=/;domain=.nettavisen.no;expires=Mon, 26 Mar 2020 17:04:05 UTC';
window.location.href = document.location.href.replace( 'https://m.', 'https://www.' );
});
} else {
// user has not interacted - show yellow cta 
$( '#beta-cta' ).addClass( 'active' );
$( '.button-close' ).on( 'click', function() {
LP4.logPageview({
url: 'https://beta.nettavisen.no/no',
channel: ( isMobileAgent() ? 'mobile' : 'desktop' )
});
$( '#beta-cta' ).toggleClass( 'active' );
document.cookie = betaCookie + '=false;path=/;domain=.nettavisen.no;expires=Mon, 26 Mar 2020 17:04:05 UTC';
});
$( '.button-accept' ).on( 'click', function() {
LP4.logPageview({
url: 'https://beta.nettavisen.no/yes',
channel: ( isMobileAgent() ? 'mobile' : 'desktop' )
});
document.cookie = betaCookie + '=true;path=/;domain=.nettavisen.no;expires=Mon, 26 Mar 2020 17:04:05 UTC';
window.location.href = document.location.href.replace( 'https://m.', 'https://www.' );
});
}
// }
});
</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/nyheter/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<header id="na_header" class="clearfix">
<div id="header-content-wrap">
<div class="clearfix">
<h1 id="na_logo">
<a href="//www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="https://www.nettavisen.no/nyheter/"><img id="section_name" src="/templates/v1/images/header/seksjon_nyheter.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="//www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="https://www.nasport.no">NAsport</a>
</li>
<li>
<a href="//www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
<li>
<a href="//www.nettavisen.no/sport/handball/">H&aring;ndball</a>
</li> 
</ul>
</li> 
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/na24/">&Oslash;konomi</a>
<ul>
<li><a href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
</ul>
</li>
<li class="na_level_1"><a href="//www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/meninger">Meninger</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/lyd/">Lyd</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/video">Video</a></li>
<li class="na_level_1"><a href="//pluss.nettavisen.no/">NA+</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</div>
</header>
<div id="services" class="clearfix">
<div id="services-content-wrap">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="https://www.norsk-tipping.no/lotteri?WT.mc_id=Nettavisen_na">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://portia.no/">Portia</a></li>
<li><a href="http://ymag.no/">Y.Mag</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://shopping.nettavisen.no/">Shopping</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://blackfriday.nettavisen.no/">Black Friday</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
</div>
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content toppbanner-label" style="display: none;"></div>
</div>
<script>
googletag.cmd.push( function() {
pbjs.que.push( function() {
setupAutoLazy();
});
});
</script>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<article id="article" class="clearfix">
<div id="article_top">
<h1>Oslo-lufta har blitt bedre</h1>
<img width="980" src="https://g.api.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/01/31/3423587335/1/original/6251065.jpg?chk=72B2E1" alt="Illustrasjonsfoto: Heiko Junge / NTB scanpix" />
<div class="dp-article-image-description image_caption ">
Illustrasjonsfoto: Heiko Junge / NTB scanpix
Foto: (NTB scanpix)
</div>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="31.01.19 07:59" class="time-published" datetime="2019-01-31T07:59:33"> 
Publisert: <span id="moment-published-date"></span> 
</time>
<script>
var publishedLocalDate = moment.tz("2019-01-31T07:59:33", "Europe/Berlin");
publishedLocalDate.format();
var momentpublisheddate = moment(publishedLocalDate).locale("nb").fromNow();
$("#moment-published-date").append(momentpublisheddate);
</script>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="//nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">NTB</span><br>
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.nettavisen.no/nyheter/innenriks/oslo-lufta-har-blitt-bedre/3423587334.html&title=Oslo-lufta har blitt bedre", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.nettavisen.no/nyheter/innenriks/oslo-lufta-har-blitt-bedre/3423587334.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
$(window).load(function() {
jQuery(function() {
var url = document.URL;
jQuery.get('https://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 0) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
});
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content supernetboard-label" style="display: none;"></div>
</div>
</div>
<article id="services_box">
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://portia.no/mote/arets-vesker-2019/">
<img width="211" src="//pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e6b05470-13a4-4aca-ac88-402b47bb9fec&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://portia.no/mote/arets-vesker-2019/">De hotteste veskene i 2019</a>
</h1>
</div>

</article> 
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">Luftkvaliteten i Oslo har blitt mye bedre de siste årene, ifølge beregninger fra Statens vegvesen og kommunen.</div>
<div>
<p>If&oslash;lge beregningene blir n&aring; 10.000 innbyggere rammet av farlig luftforurensning i hovedstaden, mens tallet var hele 200.000 i 2015, melder NRK.</p> 
<p>– Jeg tror det viktigste vi gj&oslash;r er &aring; innf&oslash;re politikk som funker slik at lufta i Oslo blir rein, sier milj&oslash;- og samferdselsbyr&aring;d Lan Marie Berg (MDG).</p> 
<p>Eirik Lae Solberg (H) mener imidlertid &aelig;ren kan deles med det forrige byr&aring;det i Oslo. Og han gir dessuten byens innbyggere mye av fortjenesten.</p> 
<p>– Jeg er mest imponert over at innbyggerne har respondert. De har latt bilen st&aring;, har kj&oslash;rt kollektivt eller kj&oslash;pt elbil. Det er viktig at vi fortsetter med positive virkemidler, sier han.</p> 
<p>(&copy;NTB)</p>
</div>
<!-- desktop include: /templates/v2/tiles/debatt.jsp?v1.2 -->
<!-- mobile include: -->
<div id="debatt">
<div class="col col-left">
<h3 class="title">Debatt</h3>
<a class="button" href="https://pluss.nettavisen.no/vis/skrivinnlegg/">
Skriv ditt leserbrev her
</a>
</div>
<div class="col col-right">
<p class="text">
<span>Vil du delta i debatten?</span>
<br>
Nettavisen &oslash;nsker en &aring;pen og levende debatt. Her kan du enkelt bidra med din mening
<br>
(tjeneste under utvikling).
</p>
</div>
</div>
<style>
#debatt{
margin: 30px 0;
padding: 15px 0;
border-top: 3px solid #16254c;
border-bottom: 1px solid #16254c;
}
#debatt::before, #debatt::after{
content: '';
clear: both;
display: table;
}
#debatt .col{
float: left;
}
#debatt .col.col-left{
width: 205px;
}
#debatt .col.col-right{
width: calc(100% - 205px);
}
#debatt .col .title{
margin: 0;
font-size: 58px;
line-height: 60px;
font-weight: 100;
text-transform: uppercase;
}
#debatt .col .button{
display: inline-block;
margin: 10px 0 0;
padding: 0 20px;
line-height: 40px;
font-size: 16px;
color: #FFF;
background-color: #e90101;
}
#debatt .col .button:hover{
text-decoration: none;
background-color: #000;
}
#debatt .col .text{
line-height: 24px;
font-size: 18px;
margin: 10px 0 0 20px;
}
#debatt .col .text span{
text-transform: uppercase;
}
@media screen and (max-width: 1200px){
#debatt .col.col-left, #debatt .col.col-right{
width: 100%;
text-align: center;
}
#debatt .col .title{
font-size: 44px;
line-height: 56px;
}
#debatt .col .button{
margin: 5px 0 0;
}
#debatt .col .text{
line-height: 22px;
font-size: 16px;
margin: 15px 0 0;
}
}
</style>
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<style>.lemonwhale-embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width:100%; }.lemonwhale-embed-container iframe { position: absolute; top: 0; left:0; width: 100%; height: 100%; }</style><div class="lemonwhale-embed-container"><iframe src="//ljsp.lwcdn.com/api/video/embed.jsp?id=86a489e2-aa3f-4c23-bff8-e2ce30ed0605" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
</article>
</section>

<div class="defer-iframe"
data-src="https://www.nettavisen.no/templates/v1/resources/newsletter/#/"
data-frameborder="0"
data-width="100%"
data-height="115"
data-style="margin: 15px 0;">
</div>
<div id="facebook-wrapper" style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="//ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="//ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/nyheter/innenriks&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://shopping.nettavisen.no/siste-sjanse-opptil-70-rabatt-salg/">
<img width="363" src="//pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/6dcf522b-c3dc-4736-a175-b45e13fc6aeb&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.nettavisen.no/siste-sjanse-opptil-70-rabatt-salg/">Siste sjanse: Opptil 70 % rabatt hos Boozt</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/omtale/live-januarvinduet-2019/3423574885.html">
<div>
<img src="//pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2019/01/31/3423587324/1/w1024/6200707.jpg&w=365&h=205&mode=crop&pos=center" alt="LIVE: Januarvinduet 2019" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/omtale/live-januarvinduet-2019/3423574885.html">LIVE: Januarvinduet 2019</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions ">
<header>
<h1>Topp reaksjoner</h1>
<ul>
<li id="reaction-24h-btn" class="reactions-active">Døgnet</li>
<li id="reaction-week-btn">Uken</li>
</ul>
</header>
<ol id="reactions-week" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/kong-harald-far-fortsette-som-konge/3423586747.html">Kong Harald får fortsette som konge</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
41882
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/tyske-lungespesialister-slakter-diesel-hysteriet/3423585918.html">Tyske lungespesialister slakter «diesel-hysteriet»</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
32953
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/dyrere-strm-enn-noensinne---eksporttopp-i-kraftbransjen/3423584761.html">Dyrere strøm enn noensinne - eksporttopp i kraftbransjen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
16365
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/er-dieselhatet-bare-lureri/3423586234.html">Er dieselhatet bare lureri?</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
10775
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/kong-harald-far-fortsette-som-konge/3423586747.html">Kong Harald får fortsette som konge</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
41882
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/inkassoselskap-gir-alle-ansatte-116000-hver-i-bonus/3423586603.html">Inkassoselskap gir alle ansatte 116.000 hver i bonus</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3383
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/ropstad-angriper-stre---henger-ikke-pa-greip/3423586863.html">Ropstad angriper Støre: - Henger ikke på greip!</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3188
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/oslo-kommune-ga-stordalen-150000-kr-mat-til-fattige-fikk-blankt-avslag/3423586549.html">Oslo kommune ga Stordalen 150.000 kr. Mat til fattige fikk blankt avslag</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2950
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-24h .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="31.01.19 08:27" datetime="2019-01-31T08:27:21"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T08:27:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/oslo-lufta-har-blitt-bedre---her-kan-du-sjekke-luftforurensningen-der-du-bor/3423587338.html">Oslo-lufta har blitt bedre - her kan du sjekke luftforurensningen der du bor</a></h2>
</li>
<li>
<time title="31.01.19 08:14" datetime="2019-01-31T08:14:33"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T08:14:33", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/guaido-hevder-a-forhandle-med-de-militre/3423587341.html">Guaidó hevder å forhandle med de militære</a></h2>
</li>
<li>
<time title="31.01.19 08:08" datetime="2019-01-31T08:08:27"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T08:08:27", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/solgte-eiendom-for-100-milliarder/3423587084.html">Solgte eiendom for 100 milliarder</a></h2>
</li>
<li>
<time title="31.01.19 08:02" datetime="2019-01-31T08:02:46"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T08:02:46", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/na-skylder-husholdningene-3450-milliarder/3423587134.html">Nå skylder husholdningene 3450 milliarder</a></h2>
</li>
<li>
<time title="31.01.19 07:59" datetime="2019-01-31T07:59:47"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T07:59:47", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/king-tilbake-i-nskerollen-med-to-scoringer--min-favorittposisjon-a-spille-i/3423587336.html">King tilbake i ønskerollen med to scoringer: – Min favorittposisjon å spille i</a></h2>
</li>
<li>
<time title="31.01.19 07:59" datetime="2019-01-31T07:59:33"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T07:59:33", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/oslo-lufta-har-blitt-bedre/3423587334.html">Oslo-lufta har blitt bedre</a></h2>
</li>
<li>
<time title="31.01.19 07:36" datetime="2019-01-31T07:36:10"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T07:36:10", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/ropstad-klar-favoritt-til-ledervervet-i-krf/3423587331.html">Ropstad klar favoritt til ledervervet i KrF</a></h2>
</li>
<li>
<time title="31.01.19 07:31" datetime="2019-01-31T07:31:39"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T07:31:39", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/utenlandske-journalister-pagrepet-i-venezuela/3423587329.html">Utenlandske journalister pågrepet i Venezuela</a></h2>
</li>
<li>
<time title="31.01.19 07:26" datetime="2019-01-31T07:26:29"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T07:26:29", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/amazon-inn-i-norge/3423587327.html">Amazon inn i Norge</a></h2>
</li>
<li>
<time title="31.01.19 07:22" datetime="2019-01-31T07:22:23"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T07:22:23", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/rentejubel-fra-handelsbanken/3423587277.html">Rentejubel fra Handelsbanken</a></h2>
</li>
<li>
<time title="31.01.19 07:06" datetime="2019-01-31T07:06:21"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T07:06:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/the-sun-real-madrid-vil-betale-11-milliarder-for-rashford/3423587325.html">The Sun: Real Madrid vil betale 1,1 milliarder for Rashford</a></h2>
</li>
<li>
<time title="31.01.19 07:03" datetime="2019-01-31T07:03:00"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T07:03:00", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/norske-sykehus-leide-inn-vikarer-for-1-milliard-kroner-i-2018/3423587321.html">Norske sykehus leide inn vikarer for 1 milliard kroner i 2018</a></h2>
</li>
<li>
<time title="31.01.19 06:59" datetime="2019-01-31T06:59:01"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T06:59:01", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/torsdagens-premier-league-rykter/3423587314.html">Torsdagens Premier League-rykter</a></h2>
</li>
<li>
<time title="31.01.19 06:51" datetime="2019-01-31T06:51:17"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T06:51:17", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/arsenal-signerer-midtbanespiller-fra-barca/3423587317.html">Arsenal signerer midtbanespiller fra Barca</a></h2>
</li>
<li>
<time title="31.01.19 06:48" datetime="2019-01-31T06:48:21"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T06:48:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/dette-skjedde-i-natt/3423587315.html">Dette skjedde i natt</a></h2>
</li>
<li>
<time title="31.01.19 06:45" datetime="2019-01-31T06:45:00"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T06:45:00", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/dette-skjer-i-dag/3423587312.html">Dette skjer i dag</a></h2>
</li>
<li>
<time title="31.01.19 06:44" datetime="2019-01-31T06:44:28"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T06:44:28", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/filippinsk-hushjelp-henrettet-i-saudi-arabia/3423587311.html">Filippinsk hushjelp henrettet i Saudi-Arabia</a></h2>
</li>
<li>
<time title="31.01.19 06:32" datetime="2019-01-31T06:32:02"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T06:32:02", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/lagerback-velger-varme-fr-em-kval-starten/3423587309.html">Lagerbäck velger varme før EM-kval-starten</a></h2>
</li>
<li>
<time title="31.01.19 05:06" datetime="2019-01-31T05:06:48"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T05:06:48", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/mannskapet-pa-brua-har-ansvaret/3423587113.html">Mannskapet på brua har ansvaret</a></h2>
</li>
<li>
<time title="31.01.19 05:04" datetime="2019-01-31T05:04:00"> 
<span>
<script>
var publishedLocal = moment.tz("2019-01-31T05:04:00", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/oslo-kommune-ga-stordalen-150000-kr-mat-til-fattige-fikk-blankt-avslag/3423586549.html">Oslo kommune ga Stordalen 150.000 kr. Mat til fattige fikk blankt avslag</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/na24/oslo-kommune-ga-stordalen-150000-kr-mat-til-fattige-fikk-blankt-avslag/3423586549.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2019/01/29/3423586557/1/full-bredde/6241507.jpg&w=365&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/na24/oslo-kommune-ga-stordalen-150000-kr-mat-til-fattige-fikk-blankt-avslag/3423586549.html">Oslo kommune ga Stordalen 150.000 kr. Mat til fattige fikk blankt avslag</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/na24/elon-musk-langer-ut-mot-fossilt-brennstoff-men-har-et-privatflyforbruk-som-nesten-ikke-er-til-a-tro/3423587230.html"><img src="https://pbx.images.nettavisen.no/?url=https://pbx.images.nettavisen.no/?w=85&h=48&url=https://lw-amedia-cf.lwcdn.com/i/v-i-e718e977-c138-42bb-861f-b3d62c952537-1124x70.jpg&w=365&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/na24/elon-musk-langer-ut-mot-fossilt-brennstoff-men-har-et-privatflyforbruk-som-nesten-ikke-er-til-a-tro/3423587230.html">Elon Musk langer ut mot fossilt brennstoff, men har et privatflyforbruk som nesten ikke er til å tro</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/livsstil/vi-ruller-terningkast-pa-arets-snacks-nyheter/3423586170.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2019/01/29/3423586647/1/hoyrestilt/6242472.jpg&w=365&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/livsstil/vi-ruller-terningkast-pa-arets-snacks-nyheter/3423586170.html">Vi ruller terningkast på årets snacks-nyheter</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script
id="article-js"
data-url="http://nettavisen.no/artikkel/3423587334"
data-published="2019-01-31T07:59:33"
data-category="news"
src="/templates/v2/js/article.js?v.011">
</script>
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async defer></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content megaboard-label" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<div class="defer-iframe"
data-frameborder="0"
data-scrolling="no"
data-allowtransparency="true"
data-style="width:100%; height:250px;"
data-src="https://widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23ffffff&fonttype=&fonttype_heading=&fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&tcol=%23000000&maxts=34px&fbs=0px&fbc=%23000000&ibs=0px&ibc=%23000000&ms=0px&mt=0px&min=120px&max=468px&adshow=true&adts=12px&adh=ANNONSEBILAG&adc=%23ffffff&adbc=%23000000&adlogo=false&adnom=true&ctashow=false&ctats=12px&ctah=Se%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_allespill_annonsebilag&noctr=true">
</div>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<div class="defer-iframe"
data-src="//www.nettavisen.no/rabattkode/best-shops/"
data-frameborder="0"
data-scrolling="no"
data-width="468"
data-height="300"
data-border="0">
</div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">08:27</span>
<h2><a href="http://www.nettavisen.no/nyheter/oslo-lufta-har-blitt-bedre---her-kan-du-sjekke-luftforurensningen-der-du-bor/3423587338.html">Oslo-lufta har blitt bedre - her kan du sjekke luftforurensningen der du bor</a></h2>
</li>
<li>
<span class="tid">08:14</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/guaido-hevder-a-forhandle-med-de-militre/3423587341.html">Guaidó hevder å forhandle med de militære</a></h2>
</li>
<li>
<span class="tid">08:08</span>
<h2><a href="http://www.nettavisen.no/na24/solgte-eiendom-for-100-milliarder/3423587084.html">Solgte eiendom for 100 milliarder</a></h2>
</li>
<li>
<span class="tid">08:02</span>
<h2><a href="http://www.nettavisen.no/na24/na-skylder-husholdningene-3450-milliarder/3423587134.html">Nå skylder husholdningene 3450 milliarder</a></h2>
</li>
<li>
<span class="tid">07:59</span>
<h2><a href="http://www.nettavisen.no/sport/king-tilbake-i-nskerollen-med-to-scoringer--min-favorittposisjon-a-spille-i/3423587336.html">King tilbake i ønskerollen med to scoringer: – Min favorittposisjon å spille i</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/na24/oslo-kommune-ga-stordalen-150000-kr-mat-til-fattige-fikk-blankt-avslag/3423586549.html">Oslo kommune ga Stordalen 150.000 kr. Mat til fattige fikk blankt avslag</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/elon-musk-langer-ut-mot-fossilt-brennstoff-men-har-et-privatflyforbruk-som-nesten-ikke-er-til-a-tro/3423587230.html">Elon Musk langer ut mot fossilt brennstoff, men har et privatflyforbruk som nesten ikke er til å tro</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/livsstil/vi-ruller-terningkast-pa-arets-snacks-nyheter/3423586170.html">Vi ruller terningkast på årets snacks-nyheter</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sportspill/omtale/live-januarvinduet-2019/3423574885.html">LIVE: Januarvinduet 2019</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/livsstil/forskere-lover-kreftkur-innen-ett-ar-men-norske-leger-advarer---svrt-usannsynlig/3423586960.html">Forskere lover kreftkur innen ett år, men norske leger advarer: - Svært usannsynlig</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
<p>
Spørsmål rundt abonnement <br> på Nettavisen? <a href="https://pluss.nettavisen.no/kundesenter/">Klikk her</a> <br> 
</p>
<p>
Debattinnlegg sendes til <a href="mailto:meninger@nettavisen.no">meninger@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Akersgata 34, 0180 Oslo</span> <a href="https://www.google.no/maps/place/Amedia/@59.9141769,10.7430361,18.93z/data=!4m8!1m2!2m1!1zaHR0cHM6Ly9rYXJ0LjE4ODEubm8vP3F1ZXJ5PUFrZXJzZ2F0YSUyMDM0LCUyMDAxODAlMjBPc2xv!3m4!1s0x46416e8700000001:0xf973f59d8ffd10b7!8m2!3d59.9142808!4d10.7433904">Finn p&aring; kart</a>
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br>
<span>
Mediehuset Nettavisen AS<br>
v/ Fakturamottak<br>
Postboks 4458<br>
8608 Mo i Rana<br><br>
Eller elektronisk til <a href="mailto:4458@invoicecenter.net">4458@invoicecenter.net</a>
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="//www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="mailto:salg@nettavisen.no">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="//www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/nyheter/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<!-- End comScore Tag -->
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
</div> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/faye-client.js"></script>
<script>
// Kobler til faye-klient
var client = new Faye.Client('//pusher.nettavisen.no/bayeuxsub');
// Klienten leverer et callback PER nye beskjed
var subscription = client.subscribe('/na/latestnews', function(message) {
var newMessage = JSON.parse(message.text);
window.newMessage = newMessage;
var articleIdArray = newMessage.responseData.feed.entries[0].guid.value.split('/');
var articleId = articleIdArray[articleIdArray.length - 1];
var currentArtIdArray = location.pathname.split('/');
var currentArtId = currentArtIdArray[currentArtIdArray.length - 1].split('.')[0];
// Hvis varslede artikkel-id er samme som gjeldende artikkel-id, lag varsel med oppdateringsknapp
if(articleId === currentArtId) {
var refreshPage = $('<div />', {
id : 'refresh-page',
html : '<p>Artikkelen er oppdatert! <strong>Klikk her</strong></p>',
on : {
click: function() {
location.reload(true);
}
}
});
$("body").prepend(refreshPage);
setTimeout(function() {
$("#refresh-page").addClass("update-alert");
}, 3000);
setTimeout(function() {
$("#refresh-page").removeClass("update-alert");
}, 18000);
}
});
</script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if (typeof a__b === 'undefined') {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
var isMobile = isMobile || false;
if ( /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(navigator.userAgent) ||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test( navigator.userAgent.substr( 0, 4 ) ) ) { isMobile = true; }
// Mobil eller desktop
if (isMobile) {
var amedia_edition = 'mobile';
} else {
var amedia_edition = 'desktop';
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v2/bundle/nettavisen_comscore';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'NTB',
a_contentid: '12-95-3423587334',
a_acpid: '12-95-3423587334',
a_contentidsource: 'acp',
a_contenttype: 'story',
a_datepublish: '2019-01-31',
a_dateupdate: '2019-01-31',
a_relationcount: 0,
a_relationcount_picture: 0,
a_relationcount_story: 0,
a_section: 'nyheter/innenriks',
a_tag: 'Forurensning|Samferdsel|Politikk|Natur/Miljø|Økonomi',
a_timepublish: '08:59',
a_timeupdate: '08:59',
a_title: 'Oslo-lufta har blitt bedre',
a_wordcount: 135,
name: 'nyheter/innenriks.details.article3423587334.Oslo-lufta har blitt bedre',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage(amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
