
<!doctype html>
<html lang="no">
<head>
<!-- RESOURCE HINTS
================================================== -->
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel="preconnect" href="//drf-images.nettavisen.no">
<link rel="preconnect" href="//pbx.images.nettavisen.no">
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700" as="style">
<link rel="preload" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic" as="style">
<title>
SAMFERDSEL
,
EKSTREMVÆR
- 
Sørlandsbanen stengt på grunn av uværet
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260">
<!-- META
================================================== -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="unsafe-url">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939,532187776922652" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Sørlandsbanen er stengt fredag kveld på grunn av trær som har falt over toglinjene under uværet i Sør-Norge." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Sørlandsbanen stengt på grunn av uværet"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Sørlandsbanen stengt på grunn av uværet">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423539183">
<meta name="twitter:description" content="Sørlandsbanen er stengt fredag kveld på grunn av trær som har falt over toglinjene under uværet i Sør-Norge.">
<link rel="canonical" href="http://www.nettavisen.no/nyheter/innenriks/srlandsbanen-stengt-pa-grunn-av-uvret/3423539183.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423539183"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Sørlandsbanen er stengt fredag kveld på grunn av trær som har falt over toglinjene under uværet i Sør-Norge." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/09/21/3423539184/1/w1024/5047752.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/09/21/3423539184/1/w1024/5047752.jpg">
<meta name="cXenseParse:recs:articleid" content="3423539183"/>
<meta name="cXenseParse:recs:category" content="nyheter/innenriks"/>
<meta name="cXenseParse:recs:publishtime" content="2018-09-21T22:01:21.000Z" />
<meta property="article:modified_time" content="2018-09-21T22:01:21.000Z" />
<meta name="cXenseParse:recs:imageaoi" content='{"height":667,"width":1000,"features":{"height":667,"width":755,"y":0,"x":210}}'/>
<meta name="author" content="NTB"/>
<meta property="lp:url" content="//www.nettavisen.no/nyheter/innenriks/srlandsbanen-stengt-pa-grunn-av-uvret/3423539183.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "NTB",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Sørlandsbanen stengt på grunn av uværet",
"image": [
"https://drp-images.nettavisen.no/images/article/2018/09/21/3423539184/1/w1024/5047752.jpg"
],
"datePublished": "2018-09-21T22:01:21.000Z",
"dateModified": "2018-09-21T22:01:21.000Z",
"mainEntityOfPage": "http://www.nettavisen.no/nyheter/innenriks/srlandsbanen-stengt-pa-grunn-av-uvret/3423539183.html",
"description": "Sørlandsbanen er stengt fredag kveld på grunn av trær som har falt over toglinjene under uværet i Sør-Norge."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423539183" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423539183" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423539183" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423539183">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423539183">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423539183">
<meta property="al:web:should_fallback" content="true" />
<meta name="WT.mc_id" content="Nettavisen-tipping-saker" />
<!-- CSS
================================================== -->
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1536733141000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1511171553000" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/sass/css/style.css?v1536934604000" />
<!-- JAVASCRIPT
================================================== -->
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/templates/v1/resources/dfp/prebid_ext2.js?v1535096223000"></script>
<script>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</script>
<script src="/templates/v1/js/bundle.js?v1535112084000"></script>
<!-- Optimus
================================================== -->
<!--[if lt IE 9]>
<script src="//www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="//www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]-->
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for ( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( '=' );
if ( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[i] == '' ) continue;
arr.push( adQueryParameters[i] );
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/dfp/na/redaksjonelt/nettavisen/artikkel/config.js?v1536009903000"></script>
<script src="/templates/v1/resources/dfp/na/script_srm_prerefresh.js?v1537449672000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1528882508000"></script>
</head>
<body id="innenriks" class="">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/nyheter/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<header id="na_header" class="clearfix">
<div id="header-content-wrap">
<div class="clearfix">
<h1 id="na_logo">
<a href="//www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="https://www.nettavisen.no/nyheter/"><img id="section_name" src="/templates/v1/images/header/seksjon_nyheter.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="//www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="https://pluss.nettavisen.no/vis/norgessporten/#/">Norgessporten</a>
</li>
<li>
<a href="//www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li>
<li>
<a href="//www.nettavisen.no/sport/handball/">H&aring;ndball</a>
</li> 
</ul>
</li> 
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/na24/">&Oslash;konomi</a>
<ul>
<li><a href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
</ul>
</li>
<li class="na_level_1"><a href="//www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/meninger">Meninger</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/lyd/">Lyd</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/video">Video</a></li>
<li class="na_level_1"><a href="//pluss.nettavisen.no/">NA+</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</div>
</header>
<div id="services" class="clearfix">
<div id="services-content-wrap">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="https://www.norsk-tipping.no/lotteri?WT.mc_id=Nettavisen_na">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://portia.no/">Portia</a></li>
<li><a href="http://ymag.no/">Y.Mag</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://shopping.nettavisen.no/">Shopping</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
</div>
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content toppbanner-label" style="display: none;"></div>
</div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<article id="article" class="clearfix">
<div id="article_top">
<h1>Sørlandsbanen stengt på grunn av uværet</h1>
<img width="980" data-bildeid="917306" src="https://drp-images.nettavisen.no/images/article/2018/09/21/3423539184/1/w1024/5047752.jpg" alt="
Flere togstrekninger er stengt fredag kveld på grunn av uværet. Foto: Lise Åserud / NTB scanpix	" />
<div class="dp-article-image-description image_caption ">
Flere togstrekninger er stengt fredag kveld på grunn av uværet. Foto: Lise Åserud / NTB scanpix	
Foto: 
(
NTB scanpix	)
</div>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="21.09.18 22:01" class="time-published" datetime="2018-09-21T22:01:21"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2018-09-21T22:01:21", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="//nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">NTB</span><br>
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.nettavisen.no/nyheter/innenriks/srlandsbanen-stengt-pa-grunn-av-uvret/3423539183.html&title=Sørlandsbanen stengt på grunn av uværet", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.nettavisen.no/nyheter/innenriks/srlandsbanen-stengt-pa-grunn-av-uvret/3423539183.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
$(window).load(function() {
jQuery(function() {
var url = document.URL;
jQuery.get('https://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 0) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
});
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content supernetboard-label" style="display: none;"></div>
</div>
</div>
<!-- -->
<article id="services_box">
<!-- desktop include: /templates/v1/tiles/service_inline_news.jsp -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://ymag.no/gadgets/apple-watch-4/">
<img width="211" src="//pbx.images.nettavisen.no/?url=http://ymag.no/wp-content/uploads/2018/09/apple-watch-series4_liquidmetal_09122018.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://ymag.no/gadgets/apple-watch-4/">I dag kom Apples nye vidunder i butikken</a>
</h1>
</div>

</article>
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">Sørlandsbanen er stengt fredag kveld på grunn av trær som har falt over toglinjene under uværet i Sør-Norge.</div>
<p>S&oslash;rlandsbanen er fredag kveld stengt mellom Egersund og Vigrestad p&aring; grunn av uv&aelig;ret. NSB skriver p&aring; sine egne nettsider at det ikke kj&oslash;rer tog mellom Kristiansand og Vigrestad, og at reisende m&aring; regne med forsinkelser og innstillinger. </p> 
<p>– Vi organiserer alternativ transport mellom Vigrestad og Egersund. Vi organiserer ikke alternativ transport mellom Vigrestad og Kristiansand grunnet vanskelige v&aelig;rforhold, skriver NSB. </p> 
<p>&Oslash;stfoldbanen var ogs&aring; stengt i en periode fredag kveld mellom R&aring;de og Fredrikstad p&aring; grunn av et tre som hadde falt over linjen like ved Fredrikstad stasjon, men treet er n&aring; fjernet og banen er &aring;pen igjen. Reisende m&aring; likevel regne med forsinkelser. </p> 
<p>Ogs&aring; Raumabanen er stengt fredag etter at NVE igjen oppgraderte fareniv&aring;et ved fjellpartiet Mannen, som toglinjen g&aring;r under, til r&oslash;dt. </p> 
<p>P&aring; Dovrebanen ber Bane Nor og NSB reisende om &aring; v&aelig;re forberedt p&aring; forsinkelser p&aring; strekningen Moelv-Lillehammer, fordi togene m&aring; kj&oslash;re med redusert hastighet p&aring; grunn av flomfare. </p> 
<p>(&copy;NTB)</p> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<style>.lemonwhale-embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width:100%; }.lemonwhale-embed-container iframe { position: absolute; top: 0; left:0; width: 100%; height: 100%; }</style><div class="lemonwhale-embed-container"><iframe src="//ljsp.lwcdn.com/api/video/embed.jsp?id=0a106a92-2f32-4a26-b7c7-24ecfeaf0e1e" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
</article>
</section>

<div class="defer-iframe"
data-src="https://www.nettavisen.no/templates/v1/resources/newsletter/#/"
data-frameborder="0"
data-width="100%"
data-height="115"
data-style="margin: 15px 0;">
</div>
<!-- Temporary code to place newsletter button above poll -->
<div id="facebook-wrapper" style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen her og få flere ferske nyheter og friske meninger!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisen.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="//ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="//ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/nyheter/innenriks&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://portia.no/mote/hostkjoler/">
<img width="363" src="//pbx.images.nettavisen.no/?url=http://portia.no/wp-content/uploads/2018/09/forside.jpg&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://portia.no/mote/hostkjoler/">50 høstkjoler vi ønsker oss</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/ny-var-for-kevin-prince-boateng/3423538606.html">
<div>
<img src="//pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/09/20/3423538611/1/w1024/5697674.jpg&w=365&h=205&mode=crop&pos=center" alt="Ny vår for Kevin-Prince Boateng" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/ny-var-for-kevin-prince-boateng/3423538606.html">Ny vår for Kevin-Prince Boateng</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=news -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions ">
<header>
<h1>Topp reaksjoner</h1>
<ul>
<li id="reaction-24h-btn" class="reactions-active">Døgnet</li>
<li id="reaction-week-btn">Uken</li>
</ul>
</header>
<ol id="reactions-week" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/nyheter/erling-borgen---jeg-orker-ikke-lese-mer-om-frank-lke-og-skal-vi-danse/3423537431.html">Erling Borgen: - Jeg orker ikke lese mer om Frank Løke og «Skal vi danse»</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
12412
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/ingebrigt-steen-jensen-om-asyl-og-innvandring---dette-er-ikke-norge-hva-skjer/3423531873.html">Ingebrigt Steen Jensen om asyl og innvandring: - Dette er ikke Norge, hva skjer?</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
9786
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/jon-helgheim-%28frp%29---vi-roter-bort-sa-sinnssykt-mye-penger-pa-innvandring/3423531526.html">Jon Helgheim (Frp): - Vi roter bort så sinnssykt mye penger på innvandring</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
7256
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/frank-lke-far-ikke-fortsette-i-skal-vi-danse/3423537657.html">Frank Løke får ikke fortsette i «Skal vi danse»</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
6816
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h">
<li>
<h2><a href="http://www.nettavisen.no/na24/ingebrigt-steen-jensen-om-asyl-og-innvandring---dette-er-ikke-norge-hva-skjer/3423531873.html">Ingebrigt Steen Jensen om asyl og innvandring: - Dette er ikke Norge, hva skjer?</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
9786
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/ap-strst-pa-ny-maling/3423538277.html">Ap størst på ny måling</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
4709
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/mdg-vil-avskaffe-cruisetrafikk-til-oslo/3423538544.html">MDG vil avskaffe cruisetrafikk til Oslo</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2575
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/--14-etiske-grunner-til-a-vre-imot-migrasjon/3423538190.html">- 14 etiske grunner til å være imot migrasjon</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1824
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-24h .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="21.09.18 22:33" datetime="2018-09-21T22:33:53"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T22:33:53", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/liverpool-floppen-robbie-keane-%2838%29---jeg-hadde-passet-perfekt-inn-na/3423539110.html">Liverpool-floppen Robbie Keane (38): - Jeg hadde passet perfekt inn nå</a></h2>
</li>
<li>
<time title="21.09.18 22:19" datetime="2018-09-21T22:19:18"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T22:19:18", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/tre-personer-truffet-av-skudd-i-kbenhavn/3423539193.html">Tre personer truffet av skudd i København</a></h2>
</li>
<li>
<time title="21.09.18 22:17" datetime="2018-09-21T22:17:07"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T22:17:07", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/riksadvokaten-sier-nei-til-ny-etterforskning-av-sviknes-saken/3423539190.html">Riksadvokaten sier nei til ny etterforskning av Søviknes-saken</a></h2>
</li>
<li>
<time title="21.09.18 22:12" datetime="2018-09-21T22:12:41"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T22:12:41", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/rosenstein-avviser-at-han-ville-fjerne-trump/3423539187.html">Rosenstein avviser at han ville fjerne Trump</a></h2>
</li>
<li>
<time title="21.09.18 22:01" datetime="2018-09-21T22:01:21"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T22:01:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/srlandsbanen-stengt-pa-grunn-av-uvret/3423539183.html">Sørlandsbanen stengt på grunn av uværet</a></h2>
</li>
<li>
<time title="21.09.18 21:54" datetime="2018-09-21T21:54:52"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T21:54:52", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/flere-land-stanser-utbetalinger-etter-solheim-avslringene/3423539181.html">Flere land stanser utbetalinger etter Solheim-avsløringene</a></h2>
</li>
<li>
<time title="21.09.18 21:42" datetime="2018-09-21T21:42:23"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T21:42:23", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/kraftspekulant-einar-aas-enig-med-nasdaq-om-salgsplan/3423539176.html">Kraftspekulant Einar Aas enig med Nasdaq om salgsplan</a></h2>
</li>
<li>
<time title="21.09.18 21:36" datetime="2018-09-21T21:36:35"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T21:36:35", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/russland-og-tyrkia-enige-om-grensene-for-demilitarisert-sone-i-idlib/3423539174.html">Russland og Tyrkia enige om grensene for demilitarisert sone i Idlib</a></h2>
</li>
<li>
<time title="21.09.18 21:33" datetime="2018-09-21T21:33:38"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T21:33:38", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/kraftspekulant-einar-aas-enig-med-nasdaq-om-salgsplan/3423539170.html">Kraftspekulant Einar Aas enig med Nasdaq om salgsplan</a></h2>
</li>
<li>
<time title="21.09.18 21:22" datetime="2018-09-21T21:22:46"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T21:22:46", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/japansk-romsonde-slipper-hoppende-roboter-mot-asteroide/3423538874.html">Japansk romsonde slipper hoppende roboter mot asteroide</a></h2>
</li>
<li>
<time title="21.09.18 21:17" datetime="2018-09-21T21:17:16"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T21:17:16", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/utforskningsroboter-satt-i-land-pa-asteroide/3423539163.html">Utforskningsroboter satt i land på asteroide</a></h2>
</li>
<li>
<time title="21.09.18 21:10" datetime="2018-09-21T21:10:06"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T21:10:06", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/regjeringen-vil-gi-181-millioner-til-barn-i-lavinntektsfamilier/3423539160.html">Regjeringen vil gi 181 millioner til barn i lavinntektsfamilier</a></h2>
</li>
<li>
<time title="21.09.18 20:51" datetime="2018-09-21T20:51:44"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T20:51:44", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/lsk-kvinner-tre-kamper-unna-full-pott-gjennom-en-hel-sesong/3423539156.html">LSK Kvinner tre kamper unna full pott gjennom en hel sesong</a></h2>
</li>
<li>
<time title="21.09.18 20:30" datetime="2018-09-21T20:30:39"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T20:30:39", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/srlandsbanen-og-stfoldbanen-stengt-pa-grunn-av-uvret/3423539154.html">Sørlandsbanen og Østfoldbanen stengt på grunn av uværet</a></h2>
</li>
<li>
<time title="21.09.18 20:18" datetime="2018-09-21T20:18:59"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T20:18:59", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/svindal-forlot-chile-samling-tidligere-enn-planlagt/3423539149.html">Svindal forlot Chile-samling tidligere enn planlagt</a></h2>
</li>
<li>
<time title="21.09.18 20:05" datetime="2018-09-21T20:05:02"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T20:05:02", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/usa-nrmer-seg-mellomvalg--forhandsstemmingen-har-begynt/3423539145.html">USA nærmer seg mellomvalg – forhåndsstemmingen har begynt</a></h2>
</li>
<li>
<time title="21.09.18 19:56" datetime="2018-09-21T19:56:21"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T19:56:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/syk-thingnes-b-star-over-nm-i-rulleskiskyting/3423539143.html">Syk Thingnes Bø står over NM i rulleskiskyting</a></h2>
</li>
<li>
<time title="21.09.18 19:53" datetime="2018-09-21T19:53:41"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T19:53:41", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/ny-detalj-i-bendtner-saken---taxisjafren-siktes-for-voldsforsk/3423539134.html">Ny detalj i Bendtner-saken: - Taxisjåføren siktes for voldsforsøk</a></h2>
</li>
<li>
<time title="21.09.18 19:48" datetime="2018-09-21T19:48:16"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T19:48:16", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/krfu-topp-provosert-over-solberg-besk-pa-landsmtet/3423539135.html">KrFU-topp provosert over Solberg-besøk på landsmøtet</a></h2>
</li>
<li>
<time title="21.09.18 19:44" datetime="2018-09-21T19:44:01"> 
<span>
<script>
var publishedLocal = moment.tz("2018-09-21T19:44:01", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/over-50000-husstander-uten-strm-i-agder/3423539136.html">Over 50.000 husstander uten strøm i Agder</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/nyheter/utenriks/allierte-land-slo-alarm--trump-utsetter-offentliggjring-av-fbi-dokumenter/3423539129.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/09/21/3423539130/1/w500_4x3/5704388.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/allierte-land-slo-alarm--trump-utsetter-offentliggjring-av-fbi-dokumenter/3423539129.html">Allierte land slo alarm – Trump utsetter offentliggjøring av FBI-dokumenter</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/sport/fotball/ny-detalj-i-bendtner-saken---taxisjafren-siktes-for-voldsforsk/3423539134.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/09/21/3423539140/1/w500_4x3/5704459.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/sport/fotball/ny-detalj-i-bendtner-saken---taxisjafren-siktes-for-voldsforsk/3423539134.html">Ny detalj i Bendtner-saken: - Taxisjåføren siktes for voldsforsøk</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/innenriks/flere-land-stanser-utbetalinger-etter-solheim-avslringene/3423539181.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/09/21/3423539182/1/w500_4x3/5704852.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/flere-land-stanser-utbetalinger-etter-solheim-avslringene/3423539181.html">Flere land stanser utbetalinger etter Solheim-avsløringene</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script
id="article-js"
data-url="http://nettavisen.no/artikkel/3423539183"
data-published="2018-09-21T22:01:21.000Z"
data-category="news"
src="/templates/v2/js/article.js?v.008">
</script>
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<div data-spklw-widget="widget-59b24f9a92bcd"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async defer></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content megaboard-label" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<div class="defer-iframe"
data-frameborder="0"
data-scrolling="no"
data-allowtransparency="true"
data-style="width:100%; height:250px;"
data-src="https://widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23ffffff&fonttype=&fonttype_heading=&fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&tcol=%23000000&maxts=34px&fbs=0px&fbc=%23000000&ibs=0px&ibc=%23000000&ms=0px&mt=0px&min=120px&max=468px&adshow=true&adts=12px&adh=ANNONSEBILAG&adc=%23ffffff&adbc=%23000000&adlogo=false&adnom=true&ctashow=false&ctats=12px&ctah=Se%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_allespill_annonsebilag&noctr=true">
</div>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<div class="defer-iframe"
data-src="//www.nettavisen.no/rabattkode/best-shops/"
data-frameborder="0"
data-scrolling="no"
data-width="468"
data-height="300"
data-border="0">
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger">
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="//www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-from="24" data-na-comments-to="06" data-na-comments-header="" data-na-comments-url="//nettavisen.no/artikkel/3423539183"></div>
<script src="https://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1537560119"></script>
</section>
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h2>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/stenslandprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423538976">Slik lurer forsikringsselskapet deg når ekstremværet skader boligen din</a></h3>
<h4>Advokat Stensland</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/naprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423539007">Nei, Morgenbladet antyder ikke at Jan Bøhler er rasist</a></h3>
<h4>Friske meninger</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/hammeroprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423539084">En klangmester</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/nordstadprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423539036">Hva er viktigere enn mat, Gunnar?</a></h3>
<h4>Anders Nordstad</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/mattedamaprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423537585">Vet du hva disse ordene betyr?</a></h3>
<h4>Mattedama</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/ronsenprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423538990">KrF - viktig kamp på sperregrensa</a></h3>
<h4>Arild Rønsen</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/stephansenprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423538841">Nei, Jan Bøhler er ikke rasist</a></h3>
<h4>Erik Stephansen</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/gunnar2.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423538860">Slik kan du spare 50.000 kroner på å binde renten</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/bergprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423538813">Om rosa oppturer, mørke nedturer og sløve kulturer</a></h3>
<h4>Truls Berg</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">22:33</span>
<h2><a href="http://www.nettavisen.no/sport/fotball/liverpool-floppen-robbie-keane-%2838%29---jeg-hadde-passet-perfekt-inn-na/3423539110.html">Liverpool-floppen Robbie Keane (38): - Jeg hadde passet perfekt inn nå</a></h2>
</li>
<li>
<span class="tid">22:19</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/tre-personer-truffet-av-skudd-i-kbenhavn/3423539193.html">Tre personer truffet av skudd i København</a></h2>
</li>
<li>
<span class="tid">22:17</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/riksadvokaten-sier-nei-til-ny-etterforskning-av-sviknes-saken/3423539190.html">Riksadvokaten sier nei til ny etterforskning av Søviknes-saken</a></h2>
</li>
<li>
<span class="tid">22:12</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/rosenstein-avviser-at-han-ville-fjerne-trump/3423539187.html">Rosenstein avviser at han ville fjerne Trump</a></h2>
</li>
<li>
<span class="tid">22:01</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/srlandsbanen-stengt-pa-grunn-av-uvret/3423539183.html">Sørlandsbanen stengt på grunn av uværet</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/flere-land-stanser-utbetalinger-etter-solheim-avslringene/3423539181.html">Flere land stanser utbetalinger etter Solheim-avsløringene</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/allierte-land-slo-alarm--trump-utsetter-offentliggjring-av-fbi-dokumenter/3423539129.html">Allierte land slo alarm – Trump utsetter offentliggjøring av FBI-dokumenter</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/ny-detalj-i-bendtner-saken---taxisjafren-siktes-for-voldsforsk/3423539134.html">Ny detalj i Bendtner-saken: - Taxisjåføren siktes for voldsforsøk</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/meninger/advokatstensland/slik-lurer-forsikringsselskapet-deg-nar-ekstremvret-skader-boligen-din/3423538976.html">Slik lurer forsikringsselskapet deg når ekstremværet skader boligen din</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/kraftspekulant-einar-aas-enig-med-nasdaq-om-salgsplan/3423539176.html">Kraftspekulant Einar Aas enig med Nasdaq om salgsplan</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
<p>
NA+: <br>
<a href="mailto:napluss@nettavisen.no">napluss@nettavisen.no</a>
</p>
<p>
Debattinnlegg sendes til <a href="mailto:meninger@nettavisen.no">meninger@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Akersgata 34, 0180 Oslo</span> <a href="https://www.google.no/maps/place/Amedia/@59.9141769,10.7430361,18.93z/data=!4m8!1m2!2m1!1zaHR0cHM6Ly9rYXJ0LjE4ODEubm8vP3F1ZXJ5PUFrZXJzZ2F0YSUyMDM0LCUyMDAxODAlMjBPc2xv!3m4!1s0x46416e8700000001:0xf973f59d8ffd10b7!8m2!3d59.9142808!4d10.7433904">Finn p&aring; kart</a>
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br>
<span>
Mediehuset Nettavisen AS<br>
v/ Fakturamottak<br>
Postboks 4458<br>
8608 Mo i Rana<br><br>
Eller elektronisk til <a href="mailto:4458@invoicecenter.net">4458@invoicecenter.net</a>
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="//www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="mailto:salg@nettavisen.no">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="//www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/nyheter/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<!-- End comScore Tag -->
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/faye-client.js"></script>
<script>
// Kobler til faye-klient
var client = new Faye.Client('//pusher.nettavisen.no/bayeuxsub');
// Klienten leverer et callback PER nye beskjed
var subscription = client.subscribe('/na/latestnews', function(message) {
var newMessage = JSON.parse(message.text);
window.newMessage = newMessage;
var articleIdArray = newMessage.responseData.feed.entries[0].guid.value.split('/');
var articleId = articleIdArray[articleIdArray.length - 1];
var currentArtIdArray = location.pathname.split('/');
var currentArtId = currentArtIdArray[currentArtIdArray.length - 1].split('.')[0];
// Hvis varslede artikkel-id er samme som gjeldende artikkel-id, lag varsel med oppdateringsknapp
if(articleId === currentArtId) {
var refreshPage = $('<div />', {
id : 'refresh-page',
html : '<p>Artikkelen er oppdatert! <strong>Klikk her</strong></p>',
on : {
click: function() {
location.reload(true);
}
}
});
$("body").prepend(refreshPage);
setTimeout(function() {
$("#refresh-page").addClass("update-alert");
}, 3000);
setTimeout(function() {
$("#refresh-page").removeClass("update-alert");
}, 18000);
}
});
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if (typeof a__b === 'undefined') {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
var isMobile = isMobile || false;
if ( /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(navigator.userAgent) ||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test( navigator.userAgent.substr( 0, 4 ) ) ) { isMobile = true; }
// Mobil eller desktop
if (isMobile) {
var amedia_edition = 'mobile';
} else {
var amedia_edition = 'desktop';
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v2/bundle/nettavisen_comscore';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'NTB',
a_contentid: '3423539183',
a_contentidsource: 'nettavisen',
a_contenttype: 'story',
a_datepublish: '2018-09-21',
a_dateupdate: '2018-09-21',
a_relationcount: 0,
a_relationcount_picture: 0,
a_relationcount_story: 0,
a_section: 'nyheter/innenriks',
a_tag: 'Samferdsel|Ekstremvær|Økonomi|Ulykker',
a_timepublish: '22-01',
a_timeupdate: '22-01',
a_title: 'Sørlandsbanen stengt på grunn av uværet',
a_wordcount: 194,
name: 'nyheter/innenriks.details.article3423539183.Sørlandsbanen stengt på grunn av uværet',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage(amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
