
<!doctype html>
<html lang="no">
<head>
<!-- RESOURCE HINTS
================================================== -->
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect" href="https://g.api.no">
<link rel="preconnect" href="https://g.acdn.no/" />
<link rel="preload" href="/templates/v3/fonts/FaktorSansDisplay-Black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/templates/v3/fonts/FaktorSansDisplay-Medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/templates/v3/fonts/FaktorSansDisplay-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/templates/v3/fonts/FaktorSerif-Regular.woff2" as="font" type="font/woff2" crossorigin>
<title>
Vold - 
To menn siktet for vold mot to kvinner på Askøy
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=Nyheter" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-touch-180.png">
<link rel="icon" type="image/gif" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-32.gif" sizes="32x32">
<link rel="icon" type="image/gif" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-16.gif" sizes="16x16">
<link rel="mask-icon" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-mask-icon.svg" color="#000000">
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico">
<!-- META
================================================== -->
<meta content="width=device-width, initial-scale=1" name="viewport">
<meta name="theme-color" content="#fe003d">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939,532187776922652" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<link rel="canonical" href="https://www.nettavisen.no/nyheter/innenriks/to-menn-siktet-for-vold-mot-to-kvinner-pa-asky/3423696013.html">
<meta property="og:type" content="article"/>
<meta property="og:title" content="To menn siktet for vold mot to kvinner på Askøy"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423696013"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="To menn i 30-årene er pågrepet og siktet for kroppsskade mot to kvinner i 20-årene på Askøy. En av kvinnene ligger på sykehus med uklart skadeomfang." />
<meta property="og:image" content="//www.nettavisen.no/templates/v1/images/na_logo_default_fb.jpg"/>
<meta name="cXenseParse:recs:recommendable" content="false"/>
<meta name="author" content="NTB"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "NTB",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "To menn siktet for vold mot to kvinner på Askøy",
"datePublished": "",
"mainEntityOfPage": "https://www.nettavisen.no/nyheter/innenriks/to-menn-siktet-for-vold-mot-to-kvinner-pa-asky/3423696013.html",
"description": "To menn i 30-årene er pågrepet og siktet for kroppsskade mot to kvinner i 20-årene på Askøy. En av kvinnene ligger på sykehus med uklart skadeomfang."
}
</script>
<meta name="description" content="To menn i 30-årene er pågrepet og siktet for kroppsskade mot to kvinner i 20-årene på Askøy. En av kvinnene ligger på sykehus med uklart skadeomfang." />
<meta property="fb:app_id" content="134680979891572" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="To menn siktet for vold mot to kvinner på Askøy">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423696013">
<meta name="twitter:description" content="To menn i 30-årene er pågrepet og siktet for kroppsskade mot to kvinner i 20-årene på Askøy. En av kvinnene ligger på sykehus med uklart skadeomfang.">
<meta property="lp:type" content="article" />
<meta property="lp:section" content="nyheter" /> 
<!-- CSS
================================================== -->
<style>
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Regular.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Regular.woff') format('woff');
font-weight: 400;
font-style: normal;
}
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Medium.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Medium.woff') format('woff');
font-weight: 500;
font-style: normal;
}
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Black.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Black.woff') format('woff');
font-weight: 700;
font-style: normal;
}
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Black.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Black.woff') format('woff');
font-weight: 900;
font-style: normal;
}
@font-face {
font-family: 'FaktorSerif';
src: url('/templates/v3/fonts/FaktorSerif-Regular.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSerif-Regular.woff') format('woff');
font-weight: 400;
font-style: normal;
}
@font-face {
font-family: 'FaktorSerif';
src: url('/templates/v3/fonts/FaktorSerif-Bold.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSerif-Bold.woff') format('woff');
font-weight: 700;
font-style: normal;
}
@font-face {
font-family: 'FaktorSerif';
src: url('/templates/v3/fonts/FaktorSerif-RegularItalic.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSerif-RegularItalic.woff2') format('woff');
font-weight: 400;
font-style: italic;
}
@font-face {
font-family: 'FaktorSerif';
src: url('/templates/v3/fonts/FaktorSerif-BoldItalic.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSerif-BoldItalic.woff') format('woff');
font-weight: 700;
font-style: italic;
}
@font-face {
font-family: 'FaktorSans';
src: url('/templates/v3/fonts/FaktorSans-Regular.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSans-Regular.woff') format('woff');
font-weight: 400;
font-style: normal;
}
@font-face {
font-family: 'FaktorSans';
src: url('/templates/v3/fonts/FaktorSans-Bold.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSans-Bold.woff') format('woff');
font-weight: 700;
font-style: normal;
}
@font-face {
font-family: 'FaktorSans';
src: url('/templates/v3/fonts/FaktorSans-RegularItalic.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSans-RegularItalic.woff') format('woff');
font-weight: 400;
font-style: italic;
}
</style>
<link rel="stylesheet" href="/templates/v3/sass/css/article.css?v00.4938274">
<!-- JAVASCRIPT
================================================== -->
<script>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</script>
<!-- desktop include: /templates/v1/resources/amedia/components/bundle.jsp?v=1.01&manifests=lazyloader,aidfull -->
<!-- mobile include: -->

<script type="application/javascript" src="//r.acdn.no/api/shoal/v1/single_file/2ff0c48c283d7789dbfe7b35e3424f2500477e86ba495222aff911c22908f9f9"></script>
<script type="application/javascript" src="//r.acdn.no/api/shoal/v1/bundle/5eed24d8ae58e0a3e2d7c1eac757f074b90ac6e0c0f40ff71f814d1dd65b183b"></script>
<link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/api/shoal/v1/bundle/fde1698086fd6c698c734121bc02d8772d15719f853458dafa6cc325caa728a2"/>

<!-- desktop include: /templates/v1/resources/amedia/components/?_manifest=http://www.nettavisen.no/templates/v1/resources/amedia/components/manifests/lazyloader-manifest.json&dev=1&_skipAssets=1 -->
<!-- mobile include: -->

<script>
(function () {
'use strict';
var elements = [];
var observers = [];
function observerExists(threshold) {
return observers.filter(function(intersectionObserver) {
return intersectionObserver.rootMargin.indexOf(threshold) !== -1;
});
};
function createObserver(threshold) {
var observer = new IntersectionObserver(function (entries) {
entries.forEach(function (entry) {
var index = elements.indexOf(entry.target);
if (index !== -1 && (entry.isIntersecting || entry.intersectionRatio > 0)) {
window.requestAnimationFrame(entry.target.render.bind(entry.target));
observer.unobserve(entry.target);
elements.splice(index, 1);
}
}) 
}, {
rootMargin: threshold
});
observers.push(observer);
return observer;
};
document.addEventListener('amedia:registerLazyLoad', function (e) {
var element = e.detail;
var threshold = (e.detail.threshold || 200) + 'px';
if (!element) {
throw new Error('Missing element for amedia:registerLazyLoad');
}
var observer = (observers.length === 0 || observerExists(threshold).length === 0)
? createObserver(threshold)
: observerExists(threshold)[0];
if (elements.indexOf(element) === -1) {
elements.push(element);
observer.observe(element);
}
});
}());
</script>

<script>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</script>















<script>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</script>










    
    

    <script>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</script>








    <script>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</script>



    <script>
        /*  Document ready
        ================================================*/

        $(function() {

            // Toggle Faktaboks
            $(".fact-box header").each(function() {
                $(this).click(function() {
                    $(this).toggleClass("factbox-open");
                    $(this).next().slideToggle(350);
                });
            });








            // Click to show/hide share options            
            $('#share-btn').click(function(){
                $("#share-btns").fadeIn();
                $('#share-btn').fadeOut("fast");
                $("#share-close-btn").css({"opacity": "1", "pointer-events": "auto"});
            });

            $('#share-close-btn').click(function(){
                $("#share-btns").fadeOut("fast");
                $('#share-btn').fadeIn();
                $("#share-close-btn").css({"opacity": "0", "pointer-events": "none"});
                $("#share-copy-link-txt").text("Kopier lenke");
                $("#share-copy-link-txt").css("color", "#000");
                $("#share-copy-link-btn").css("cursor", "pointer");
                $("#share-copy-link-btn img").attr("src","/templates/v3/images/share-icon-copy-link.svg");
            });

            // For Facebook
            $('#share-facebook-btn a').click(function(){
                elem = $(this);
                postToFeed(elem.data('title'), elem.data('desc'), elem.prop('href'), elem.data('image'));
                return false;
            });

            window.fbAsyncInit = function(){
            FB.init({
                appId: '134680979891572', status: true, cookie: true, xfbml: true }); 
            };

            (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
                if(d.getElementById(id)) {return;}
                js = d.createElement('script'); js.id = id; 
                js.async = true;js.src = "//connect.facebook.net/nb_NO/all" + (debug ? "/debug" : "") + ".js";
                ref.parentNode.insertBefore(js, ref);}(document, /*debug*/ false)
            );
                
            function postToFeed(title, desc, url, image) {
                var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
            
                function callback(response){console.log(response);}
            
                FB.ui(obj, callback);
            }

            // For copy link
            new ClipboardJS('#share-copy-link-btn');
            var shareCopyLinkBtn = document.querySelector("#share-copy-link-btn");

            shareCopyLinkBtn.onclick = function() {
                $("#share-copy-link-txt").text("Kopiert");
                $(this).css("color", "#757575");
                $(this).css("cursor", "initial");
                $("#share-copy-link-btn img").attr("src","/templates/v3/images/share-icon-copy-link-clicked.svg");
            }
            // End share buttons script

        }); 
        // Slutt on ready
   







        /*  Window load
        ================================================*/
        /* $(window).on('load', function() {

        });  */
        // Slutt window load-kode
    </script>
 










    
    





    
    











    <!-- Inline ads -->
     






<script src="/templates/v3/js/article-bazaar-placements.js?v1557478612000"></script>

    






    
    

        <script>

            


 

 
 
 


	
		// desktop include: http://services.api.no/api/bazaar/v2/www.nettavisen.no/prebid.js
		// mobile include: 
	
	




window.prebidPlacements = {adform: [{"placement":"artikkelboard","placementId":"542266","site":"nettavisen.no"},{"placement":"midtbanner","placementId":"542264","site":"nettavisen.no"},{"placement":"mobilbanner","placementId":"542263","site":"nettavisen.no"},{"placement":"netboard","placementId":"542267","site":"nettavisen.no"},{"placement":"skyskraper","placementId":"542262","site":"nettavisen.no"},{"placement":"toppbanner","placementId":"542265","site":"nettavisen.no"}], adformNative: [{"site":"nettavisen.no","placementId":"633420"}], rubicon: [{"placement":"artikkelboard","placementId":"883630","site":"nettavisen.no","siteId":"180814"},{"placement":"midtbanner","placementId":"882466","site":"nettavisen.no","siteId":"180814"},{"placement":"mobilbanner","placementId":"882464","site":"nettavisen.no","siteId":"180814"},{"placement":"netboard","placementId":"882462","site":"nettavisen.no","siteId":"180814"},{"placement":"skyskraper","placementId":"882460","site":"nettavisen.no","siteId":"180814"},{"placement":"toppbanner","placementId":"882458","site":"nettavisen.no","siteId":"180814"}], appnexus: [{"placement":"mobilbanner","placementId":"13669019","site":"nettavisen.no","siteId":"3691958"},{"placement":"artikkelboard","placementId":"13669018","site":"nettavisen.no","siteId":"3691957"},{"placement":"midtbanner","placementId":"13669015","site":"nettavisen.no","siteId":"3691957"},{"placement":"netboard","placementId":"13669017","site":"nettavisen.no","siteId":"3691957"},{"placement":"skyskraper","placementId":"13669016","site":"nettavisen.no","siteId":"3691957"},{"placement":"toppbanner","placementId":"13669014","site":"nettavisen.no","siteId":"3691957"}]}



                    
        </script>
        
    


<script async src="//services.api.no/api/bazaar/assets/v2/bundle.js"></script>





    
    <script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>

</head>


    
    
    
    
        

        
            <body id="Nyheter" class="article">
        
    
    
    
    
    

    

    

    

        <bazaar-config>
            <script type="application/bazaarscript">
            {
                "publication": "www.nettavisen.no",
                "localPercentage": 0,
                "lazyload.desktop.toppbanner": "-100",
                "lazyload.desktop.netboard": "-100",
                "lazyload.desktop.cm": "-100",
                "lazyload.mobile.midtbanner": "-100",
                "positions": [ "toppbanner", "skyskraper", "netboard", "netboard", "netboard", "netboard", "netboard", "netboard", "midtbanner", "midtbanner", "midtbanner", "midtbanner", "midtbanner", "midtbanner", "midtbanner", "midtbanner" ],
                "keywords": [ "Vold","Krim", "art", "nyheter" ]
            }
            </script>
        </bazaar-config>

    


    
    





    



    





<script type="text/javascript"> 
        var contentPath = "nettavisen/na/redaksjonelt/forside";
</script> 


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->

    <div id="page-wrap">

        
        










<div class="aid-wrap">
    


 

 
 
 


	
	
		<!-- desktop include: /templates/v1/resources/amedia/components/?_manifest=foxfield/v1/components/aid/full/manifest&_skipAssets=1&publication=pluss.nettavisen.no&theme=dark -->
		<!-- mobile include:  -->
	





<div class="wrapper-amedia-user dark">
<amedia-user theme="dark" links="[]" subscription-system="infosoft"
mypage="//pluss.nettavisen.no/kundesenter/" orderpage="//pluss.nettavisen.no/kundesenter/oversikt/kampanje/bestill-abonnement/" publication="pluss.nettavisen.no" locale="nb_NO"
subscription-link="true"
subscription-text="Bli abonnent" class="lp_aiduser">
<a href="https://www.aid.no/aid/">
<svg style="display:none" class="aid-logo" viewBox="0 0 110.41 60.83"
xmlns="http://www.w3.org/2000/svg">
<path
d="M12.35 35.88l10.17-1.51c2.35-.34 3.11-1.51 3.11-2.94 0-2.94-2.27-5.38-7-5.38-4.87 0-7.56 3.11-7.9 6.72l-9.92-2.1c.7-6.47 6.67-13.62 17.76-13.62 13.11 0 18 7.39 18 15.71v26.9h-9.69a27.38 27.38 0 0 1-.5-5c-2.1 3.28-6 6.13-12.18 6.13-8.82 0-14.2-6-14.2-12.44C0 41 5.46 36.89 12.35 35.88zm13.28 7.06v-1.85l-9.33 1.46c-2.86.42-5.13 2-5.13 5.21 0 2.44 1.76 4.79 5.38 4.79 4.71 0 9.08-2.3 9.08-9.61z"
class="logo-a"></path>
<path
d="M43.27 59.66V0h10.27v59.66zM60.26 59.66V0h21.12c16.24 0 29 10.77 29 30s-13 29.7-29.11 29.7zM81 50.4c10.35 0 18.93-6.65 18.93-20.45 0-14-8.5-20.7-18.85-20.7H70.36V50.4z"
class="logo-id"></path>
</svg>
</a>
</amedia-user>
</div>




</div>



<header id="na-header" class="clearfix">

    
    <div class="logo-nav-wrap">
        


 

 
 
 


	
	
		<!-- desktop include: /templates/v3/tiles/nav.jsp?section=Nyheter -->
		<!-- mobile include:  -->
	





<div class="logo-nav-wrapper">
<h1 class="na-logo-header">
<a href="https://www.nettavisen.no/">*Nettavisen*</a>
<a href="https://www.nettavisen.no/nyheter/">Nyheter.</a>
</h1>
<div class="nav-wrap">
<nav class="nav lp_nav">
<ul class="navlist">
<li class="nav-item-news nav-active">
<a class="navlist-item" href="https://www.nettavisen.no/nyheter/">Nyheter</a>
</li>
<li class="nav-item-okonomi ">
<a class="navlist-item" href="https://www.nettavisen.no/okonomi/">Økonomi</a>
</li>
<li class="nav-item-sports ">
<a class="navlist-item" href="https://www.nettavisen.no/sport/">Sport</a>
</li>
<li class="nav-item-livsstil ">
<a class="navlist-item" href="https://www.nettavisen.no/livsstil/">Livsstil</a>
</li>
</ul>
</nav>
<div class="global-menu">
<button class="global-menu-btn">Meny</button>
<div class="menu-content">
<a href="mailto:02060@nettavisen.no" class="tip-link">Tips oss</a>
<ul class="navlist">
<li class="global-menu-item-news">
<a class="navlist-item lp_menuitem-nyheter" href="https://www.nettavisen.no/nyheter/">Nyheter</a>
<button aria-label="Undermeny" class="global-submenu-btn">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-news.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_news">
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
<li><a class="lp_submenuitem-dodsannonser" href="https://pluss.nettavisen.no/vis/dodsannonser/">Dødsannonser</a></li>
</ul>
</li>
<li class="global-menu-item-okonomi">
<a class="navlist-item lp_menuitem-okonomi" href="https://www.nettavisen.no/okonomi/">Økonomi</a>
<button aria-label="Undermeny" class="global-submenu-btn">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-okonomi.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_okonomi">
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
<li><a class="lp_submenuitem-aksjeroller" href="https://aksjeeier.nettavisen.no/">Aksjeroller</a></li>
</ul>
</li>
<li class="global-menu-item-sports">
<a class="navlist-item lp_menuitem-sport" href="https://www.nettavisen.no/sport/">Sport</a>
<button aria-label="Undermeny" class="global-submenu-btn">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-sport.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_sport">
<li><a class="lp_submenuitem-direktesport" href="https://www.direktesport.no/?publication=www.nettavisen.no">Direktesport</a></li>
<li><a class="lp_submenuitem-tekstlive" href="https://live.nettavisen.no/">Tekstlive sport</a></li>
<li><a class="lp_submenuitem-sportspill" href="https://www.nettavisen.no/sportspill/">Sportspill</a></li>
</ul>

</li>
<li class="global-menu-item-livsstil">
<a class="navlist-item lp_menuitem-livsstil" href="https://www.nettavisen.no/livsstil/">Livsstil</a>
<button aria-label="Undermeny" class="global-submenu-btn">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-livsstil.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_livsstil">
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
<li><a class="lp_submenuitem-dodsannonser" href="https://pluss.nettavisen.no/vis/dodsannonser/">Dødsannonser</a></li>
</ul>
</li>
<li class="global-menu-item-pluss">
<a href="https://pluss.nettavisen.no/">Pluss</a>
<button aria-label="Undermeny" class="global-submenu-btn">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-pluss.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_pluss">
<li><a class="lp_submenuitem-dagens-utgave" href="https://pluss.nettavisen.no/utgave/hele-landets-nettavis/">Dagens utgave</a></li>
<li><a class="lp_submenuitem-direktesport" href="https://www.direktesport.no/?publication=www.nettavisen.no">Direktesport</a></li>
<li><a class="lp_submenuitem-dodsannonser" href="https://pluss.nettavisen.no/vis/dodsannonser">Dødsannonser</a></li>
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
</ul>
</li>
</ul>
<!-- desktop include: /templates/v3/tiles/nav-cross-section.jsp -->
<!-- mobile include: -->

<ul class="cross-section-nav lp_section_nav_cross">
<li><a href="https://www.nettavisen.no/tag/meninger">Meninger</a></li>
<li><a href="https://www.nettavisen.no/lyd">Lyd</a></li>
<li><a href="https://www.nettavisen.no/tag/video">Video</a></li>
</ul>

<!-- desktop include: /templates/v3/tiles/nav-commercial.jsp -->
<!-- mobile include: -->

<div class="commercial-menu-wrap">
<span>Nyttige sider</span>
<ul class="commercial-menu lp_section_nav_commercial">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="https://www.nettavisen.no/sportspill/lykkespill">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="https://www.nettavisen.no/livsstil/shopping">Shopping</a></li>
<li><a href="https://www.nettavisen.no/livsstil/reisetips">Reise</a></li>
<li><a href="https://www.nettavisen.no/okonomi/guide">Guide</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="https://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://portia.no/">Portia</a></li>
<li><a href="http://ymag.no/">Y.Mag</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
<li><a href="https://blackfriday.nettavisen.no/">Black Friday</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>




        
    </div>
    
</header>



        
        
        <div id="wrap">
            <article id="article" class="clearfix">
                <div id="article-top">
                     
                    
                        
                            
                            
                        
                            
                                
                                
                                
                                
                                
                                <a class="article-tag lp_article-tag-1" href="https://www.nettavisen.no/tag/vold">Vold</a>
                            
                        
                    

                    <div class='title-content no-toprelation'>                        
                        
                        <h1>To menn siktet for vold mot to kvinner på Askøy</h1>
                        
                        

                        
                        
                    

                        
                        
                    </div>

                    
                </div>
                


                <div id="content-wrap">
                    
                    
                        <!-- Bazaar: Skyskraper -->
                        <div class="ad-parent skyskraper-parent skyskraper-left ad-desktop ad-hide-mobile">
                            <div class="ad-child skyskraper-child">
                                <bazaar-ad position="skyskraper" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
                            </div>
                        </div>
                    

                    
                    
                    <!-- Bazaar: Toppbanner Desktop -->
                    <div class="ad-parent toppbanner-parent ad-desktop ad-hide-mobile">
                        <div class="ad-child toppbanner-child">
                            <bazaar-ad position="toppbanner" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
                        </div>
                    </div>
        
                    <!-- Bazaar: Toppbanner Mobil -->
                    <div class="ad-parent toppbanner-parent ad-mobile">
                        <div class="ad-child toppbanner-child">
                            <bazaar-ad position="midtbanner" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
                        </div>
                    </div>

                    
                    <div id="article-body">
                        
                            
                                
                                <p id="leadtext">To menn i 30-årene er pågrepet og siktet for kroppsskade mot to kvinner i 20-årene på Askøy. En av kvinnene ligger på sykehus med uklart skadeomfang.</p>
                            
                        
                            
                        
                        

                        
                        

 
    

    <div id="share-btns-wrap" class="small-screen-share-position">
        <ul id="share-btns" class="share-btn">
            <li id="share-facebook-btn">
                <a href="https://www.nettavisen.no/nyheter/innenriks/to-menn-siktet-for-vold-mot-to-kvinner-pa-asky/3423696013.html" data-image="" data-title="To menn siktet for vold mot to kvinner på Askøy" data-desc="To menn i 30-årene er pågrepet og siktet for kroppsskade mot to kvinner i 20-årene på Askøy. En av kvinnene ligger på sykehus med uklart skadeomfang.">
                    <img src="/templates/v3/images/share-icon-fb.svg" alt="Del pÃ¥ Facebook">Facebook
                </a>
            </li>
            
            <li id="share-twitter-btn">
                <script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
                <a href="https://twitter.com/intent/tweet?text=To menn siktet for vold mot to kvinner på Askøy&url=https://www.nettavisen.no/nyheter/innenriks/to-menn-siktet-for-vold-mot-to-kvinner-pa-asky/3423696013.html"><img src="/templates/v3/images/share-icon-twitter.svg" alt="Del pÃ¥ Twitter">Twitter</a>
            </li>

            <li id="share-copy-link-btn" data-clipboard-text="https://www.nettavisen.no/nyheter/innenriks/to-menn-siktet-for-vold-mot-to-kvinner-pa-asky/3423696013.html">
                <img src="/templates/v3/images/share-icon-copy-link.svg" alt=" "><span id="share-copy-link-txt">Kopier lenke</span>
            </li>  
        </ul>

        <button id="share-btn" class="share-btn"><img src="/templates/v3/images/share-btn.svg" alt="Del artikkelen"></button>  
        <button id="share-close-btn" style="opacity: 0; pointer-events: none;" class="share-btn"><img src="/templates/v3/images/share-close.svg" alt="Lukk deleknappene"></button>
    </div>

    

                        
                        
                            
                        
                            
                                
                                












<div id="byline-published-wrap" class="clearfix">
	<div id="published-wrap">
		
		
		

		<time class="time-published" datetime="2019-06-10T08:03:05"> 
			10.06.19 08:03	    	
		</time>
		

		
	</div>
	
	<div id="byline-wrap">
		<div class="byline authors-1 clearfix">                
			
				
					
					
					
					
					<div class="author-wrap">
						
							
								<div class="byline-img-overlay">
									<img class="byline-img" src="//pbx.images.nettavisen.no/?url=http://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/byline/NTB-logo.jpg&amp;amp;w=40&amp;amp;h=40&amp;amp;mode=crop" width="40" height="40" alt="Profilbilde" />
								</div>
							

							
						
						
						<p>
							<span class="byline-author">NTB</span><br>
							<a href="mailto:redaksjon@nettavisen.no" class="byline-info">Send tips</a>
						</p>
					</div>
				
			
		</div>
	</div>
	
</div> 





                            
                        
                        
                        
                        
                            <div id="body-content">
 <p>En av kvinnene ringte politiet natt til mandag og sa at hun og en venninne hadde blitt utsatt for vold, skriver <a href="https://www.bt.no/direkte/krim/pinned/131118" rel="noopener noreferrer">Bergens Tidende.</a></p> 
 <p>Politiet rykket ut, og i 2-tiden ble to menn i 30-&aring;rene p&aring;grepet p&aring; Erdal i Ask&oslash;y.</p> 
 <p>– De er siktet for kroppsskade mot de to kvinnene, sier operasjonsleder Morten Rebnord i Vest politidistrikt til avisen. De skal avh&oslash;res senere mandag.</p> 
 <p>&Eacute;n av kvinnene ble fraktet med ambulanse til Haukeland universitetssjukehus, mens den andre kvinnen ble tatt h&aring;nd om av lokal legevakt. Kvinnen som ble sendt til legevakten er utskrevet, mens den andre fortsatt ligger p&aring; sykehuset for n&aelig;rmere unders&oslash;kelser.</p> 
 <p>If&oslash;lge operasjonslederen skal det ha v&aelig;rt en del rus inne i bildet, og hendelsesforl&oslash;pet er forel&oslash;pig uklart. De fire kjenner hverandre fra f&oslash;r, og de to siktede er ogs&aring; kjent av politiet fra f&oslash;r.</p> 
 <p>(&copy;NTB)</p>
</div>
                        
                            

                        
                        
                            <aside id="tags" class="lp_tags">
                                <h3>Emner</h3>
                                <ol>
                                    
                                        
                                        
                                        
                                        
                                        <li><a href="https://www.nettavisen.no/tag/vold">Vold</a></li>
                                    
                                        
                                        
                                        
                                        
                                        <li><a href="https://www.nettavisen.no/tag/krim">Krim</a></li>
                                    
                                </ol>
                            </aside>
                        


                        
                        
                            
                            
                                







<div id="debatt">
    <div class="col col-left">
        <p class="text">Nettavisen ønsker en åpen og levende debatt.</p>
        <p class="text">Her kan du enkelt bidra med din mening.</p>
    </div>
    
    <div class="col col-right">
        <a class="button" href="https://pluss.nettavisen.no/vis/skrivinnlegg/">
            Skriv leserbrev her
        </a>
    </div>
</div>
                            
                        
                        
                    </div> 
                    
                </div>
                
            </article> 
            
        </div> 
        


        
        <div class="assorted-articles-wrap clearfix">
            <div class="assorted-container">

                
                
                    
                     
                    
                    
                    
                    
                    

                    <!-- TAG STORIES-->
                    





















 

 
 
 
 
 

 
















	
	

	














 

 

 















 

 
 
 
 
 

 
















	
	

	
















<section>
    
    

    <h1>Mer om emnet: vold,</h1>

    
            
                
















 








 











 
















 


























	
	

















 

 
 
 
 
 

 
















	
	

	













           
	
	
	














 

 
 
 
 
 

 
















	
	

	






























  







  




 


    







  
    
    
  

  
















                <article class="last-news-article lp_last-news-article">
                    
                        
                        
                            <a href="https://www.nettavisen.no/nyheter/utenriks/fem-knivstukket-pa-islands-brygge-i-kbenhavn/3423695993.html">
                                <div class="sixteen-nine">
                                    <div class="content">
                                        <span><img src="/templates/v3/images/bilde-mangler-txt.svg" alt="Bilde mangler"></span>
                                    </div>
                                </div>
                            </a>
                        
                    
                    <h1><a href="https://www.nettavisen.no/nyheter/utenriks/fem-knivstukket-pa-islands-brygge-i-kbenhavn/3423695993.html">Fem knivstukket på Islands brygge i København</a></h1>
                </article>
            
    
            
                
















 








 











 
















 


























	
	

















 

 
 
 
 
 

 
















	
	

	













           
	
	
	














 

 
 
 
 
 

 
















	
	

	






























  







  




 


    







  
    
    
  

  
















                <article class="last-news-article lp_last-news-article">
                    
                        
                        
                            <a href="https://www.nettavisen.no/nyheter/innenriks/en-skadd-i-slagsmal-med-kjepper-og-jernstenger-i-oslo/3423695741.html">
                                <div class="sixteen-nine">
                                    <div class="content">
                                        <span><img src="/templates/v3/images/bilde-mangler-txt.svg" alt="Bilde mangler"></span>
                                    </div>
                                </div>
                            </a>
                        
                    
                    <h1><a href="https://www.nettavisen.no/nyheter/innenriks/en-skadd-i-slagsmal-med-kjepper-og-jernstenger-i-oslo/3423695741.html">En skadd i slagsmål med kjepper og jernstenger i Oslo</a></h1>
                </article>
            
    
            
                
















 








 











 
















 


























	
	

















 

 
 
 
 
 

 
















	
	

	













           
	
	
	














 

 
 
 
 
 

 
















	
	

	




























 



  





 
	
  
  	
  	
    
  	
  	
  	

    


  




 


    
        
            
            
        
    







  
    
    
  

  
















                <article class="last-news-article lp_last-news-article">
                    
                        
                            <a href="https://www.nettavisen.no/nyheter/utenriks/sudan-suspenderes-fra-den-afrikanske-union-etter-vold-mot-demonstranter/3423694851.html">
                                <img src="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/06/06/3423694852/1/original/7010215.jpg?chk=744AF2" alt="">
                            </a>
                        
                        
                    
                    <h1><a href="https://www.nettavisen.no/nyheter/utenriks/sudan-suspenderes-fra-den-afrikanske-union-etter-vold-mot-demonstranter/3423694851.html">Sudan suspenderes fra Den afrikanske union etter vold mot demonstranter</a></h1>
                </article>
            
    
            
                
















 








 











 
















 


























	
	

















 

 
 
 
 
 

 
















	
	

	













           
	
	
	














 

 
 
 
 
 

 
















	
	

	




























 



  





 
	
  
  	
  	
    
  	
  	
  	

    


  




 


    
        
            
            
        
    







  
    
    
  

  
















                <article class="last-news-article lp_last-news-article">
                    
                        
                            <a href="https://www.nettavisen.no/nyheter/innenriks/russer-siktet-for-drapsforsk-varetektsfengles-i-fire-uker/3423694744.html">
                                <img src="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/06/06/3423694915/1/original/7006348.jpg?chk=2ACC30" alt="">
                            </a>
                        
                        
                    
                    <h1><a href="https://www.nettavisen.no/nyheter/innenriks/russer-siktet-for-drapsforsk-varetektsfengles-i-fire-uker/3423694744.html">Russer siktet for drapsforsøk varetektsfengles i fire uker</a></h1>
                </article>
            
    
            
                
















 








 











 
















 


























	
	

















 

 
 
 
 
 

 
















	
	

	













           
	
	
	














 

 
 
 
 
 

 
















	
	

	




























 



  





 
	
  
  	
  	
    
  	
  	
  	

    


  




 


    
        
            
            
        
    







  
    
    
  

  
















                <article class="last-news-article lp_last-news-article">
                    
                        
                            <a href="https://www.nettavisen.no/nyheter/utenriks/sudans-protestbevegelse-avviser-forhandlingsutspill-fra-generalene/3423694456.html">
                                <img src="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/06/05/3423694458/1/original/7001017.jpg?chk=EC32BC" alt="">
                            </a>
                        
                        
                    
                    <h1><a href="https://www.nettavisen.no/nyheter/utenriks/sudans-protestbevegelse-avviser-forhandlingsutspill-fra-generalene/3423694456.html">Sudans protestbevegelse avviser forhandlingsutspill fra generalene</a></h1>
                </article>
            
    
</section>




                  
                
                
                
                


 

 
 
 


	
	
		<!-- desktop include: /templates/v3/tiles/article/strossle.jsp?v=0.01&categoryName=Nyheter -->
		<!-- mobile include:  -->
	





<div data-spklw-widget="09c23d48-52ec-4299-ac1d-9e64d49b08f6"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>





                


 

 
 
 


	
	
		<!-- desktop include: /templates/v3/tiles/article/most-read.jsp?categoryName=Nyheter -->
		<!-- mobile include:  -->
	





<section>
<h1>Mest lest på Nyheter</h1>
<article class="most-read-article lp_most-read-article">
<a href="http://www.nettavisen.no/artikkel/3423694673">
<img src="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/06/07/3423695197/1/original/7021313.jpg?chk=C68057" alt=" ">
</a>
<h1><a href="http://www.nettavisen.no/artikkel/3423694673">Protestpartiets partiprogram: Forbanna p&aring; mer enn bompenger</a></h1>
</article>
<article class="most-read-article lp_most-read-article">
<a href="http://www.nettavisen.no/artikkel/3423695815">
<img src="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/06/09/3423695838/1/original/7071937.jpg?chk=8C6C21" alt=" ">
</a>
<h1><a href="http://www.nettavisen.no/artikkel/3423695815">Monterte sykkelsti-skilt feil veil: - Vet ikke hvordan det har skjedd</a></h1>
</article>
<article class="most-read-article lp_most-read-article">
<a href="http://www.nettavisen.no/artikkel/3423695691">
<img src="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/06/08/3423695706/1/original/7048070.jpg?chk=D0EA60" alt=" ">
</a>
<h1><a href="http://www.nettavisen.no/artikkel/3423695691">Meteorolog med nedsl&aring;ende melding: - Ser ikke helt den komme</a></h1>
</article>
<article class="most-read-article lp_most-read-article">
<a href="http://www.nettavisen.no/artikkel/3423695603">
<img src="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f-tc_800_450_c_t/0000/2019/06/08/3423695604/1/original/7038100.jpg?chk=8022C7" alt=" ">
</a>
<h1><a href="http://www.nettavisen.no/artikkel/3423695603">Fikk d&oslash;dstrusler etter &aring; ha skutt sjelden sjiraff: - Den smakte fantastisk</a></h1>
</article>
</section>




                

                
                <section class="annonsebilag-wrap">
                    <h1>Annonsebilag</h1>

                    <article>
                        <iframe class="lazy-iframe" frameborder='0' scrolling='no'  allowTransparency='true' style='width:100%; height:300px;' data-src='//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&m=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23202020&fonttype=&fonttype_ib=1&fonttype_heading=&fonttype_heading_ib=1&fonttype_merking=&fonttype_merking_ib=&fonttype_merkingbase=&fonttype_merkingbase_ib=&tcol=%23ffffff&maxts=40px&fbs=14px&fbc=%23202020&ibs=14px&ibc=%23202020&ishdw=true&ms=10px&mt=14px&min=200px&max=468px&adshow=true&adts=10px&adh=Annonse%3A%20Norsk%20Tipping&adtxtshow=true&adc=%23ffffff&adbc=%23202020&adspillevett=false&adlogo=false&adnom=false&aften=false&vg=false&adbshow=false&adbts=12px&adb=ANNONSE&adbcolor=%23FFF&adbcolorbehind=%23555555&adalign=&ctashow=false&ctats=12px&ctah=Les%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_annonsebilag_fjellman'></iframe>
                    </article>
                </section>

                
                <button id="totop-btn" class="article-totop-btn" onclick="scrollToTop(1000);">Til toppen &uarr;</button>
            </div>
        </div>

    </div>
    


    
    <!-- kilde: /templates/v2/tiles/footer.jsp -->















<footer id="footer" class="lp_footer">

    <div class="footer-tip-us">
        <span>Tips oss</span>
        <a href="tel:02060">02060</a>
        <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
    </div>

    <div class="footer-contact">
        <div>
            <span>Ansvarlig redaktør</span>
            <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a>
        </div>

        <div>
            <ul>
                <li><a href="https://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a></li>
                <li>F&oslash;lg oss på <a href="https://www.instagram.com/nettavisen.no/">Instagram</a></li>
                <li>F&oslash;lg oss på <a href="https://www.facebook.com/nettavisen.no/">Facebook</a></li>
            </ul>
            
            
        </div>

        <div>
            <ul>
                <li><a href="https://pluss.nettavisen.no/kundesenter/">Abonnement</a></li>
                <li><a href="https://www.amedia.no/personvern/">Personvern-policy</a></li>
                
            </ul>
        </div>
    </div>               

    <div class="footer-copy">
        <a href="https://www.nettavisen.no/">Nettavisen.</a>
        <span>&copy; Mediehuset Nettavisen AS 2019</span>
    </div>   
</footer>




<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>





    



    





<script type="text/javascript"> 
    var sp_e0 = {
        "s":"na",
        "cp":"nettavisen/na/redaksjonelt/forside",
        "url": window.location.toString()
    }
    unispring.c(sp_e0);
</script> 


<!-- Begin comScore Tag -->

<!-- End comScore Tag -->



<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined';   // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>


    
    <script>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</script>

    
    
    
        <!-- AMEDIA logging
================================================================================ -->

<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>


    

    
        
    




    
    
        
    

    
    
        
             
        
        
        
    

    
    
    
    
	

    

    

    
    
        

        
            
        
    

    
    

    
    

    
        

        
            
        
    

    
    
        
    
        
    

    
    
        
    

    
    
        
    


    
    










    
        
    

    



<script>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</script>
    


    
    

    </body>
</html>
 
