
<!doctype html>
<html lang="no">
<head>
<!-- RESOURCE HINTS
================================================== -->
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect" href="https://g.api.no">
<link rel="preconnect" href="https://g.acdn.no/" />
<link rel="preload" href="https://www.nettavisen.no/templates/v3/fonts/FaktorSansDisplay-Black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.nettavisen.no/templates/v3/fonts/FaktorSansDisplay-Medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.nettavisen.no/templates/v3/fonts/FaktorSansDisplay-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.nettavisen.no/templates/v3/fonts/FaktorSerif-Regular.woff2" as="font" type="font/woff2" crossorigin>
<title>
Jul, Mat 
| 
Nesten fire av ti nordmenn sier de kaster for mye mat i jula
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=Nyheter" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-touch-180.png">
<link rel="icon" type="image/gif" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-32.gif" sizes="32x32">
<link rel="icon" type="image/gif" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-16.gif" sizes="16x16">
<link rel="mask-icon" href="https://www.nettavisen.no/templates/v3/images/favicons/favicon-mask-icon.svg" color="#000000">
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico">
<!-- META
================================================== -->
<meta content="width=device-width, initial-scale=1" name="viewport">
<meta name="theme-color" content="#fe003d">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939,532187776922652" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<link rel="canonical" href="https://www.nettavisen.no/nyheter/nesten-fire-av-ti-nordmenn-sier-de-kaster-for-mye-mat-i-jula/3423896098.html">
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nesten fire av ti nordmenn sier de kaster for mye mat i jula"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423896098"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Ikke all julematen blir spist opp: 37 prosent erkjenner at de kaster for mye." />
<meta property="og:image" content="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/12/15/3423896099/1/original/13455814.jpg?chk=24415A"/>
<meta property="og:image:alt" content="Nesten fire av ti nordmenn sier de kaster for mye mat i jula. Illustrasjonsfoto: Gorm Kallestad / NTB scanpix" />
<meta name="twitter:image" content="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/12/15/3423896099/1/original/13455814.jpg?chk=24415A">
<meta name="author" content="NTB"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "NTB",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v3/images/masthead.svg",
"width": "289",
"height": "60"
}
},
"headline": "Nesten fire av ti nordmenn sier de kaster for mye mat i jula",
"image": [
"https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/12/15/3423896099/1/original/13455814.jpg?chk=24415A"
],
"datePublished": "",
"mainEntityOfPage": "https://www.nettavisen.no/nyheter/nesten-fire-av-ti-nordmenn-sier-de-kaster-for-mye-mat-i-jula/3423896098.html",
"description": "Ikke all julematen blir spist opp: 37 prosent erkjenner at de kaster for mye."
}
</script>
<meta name="description" content="Ikke all julematen blir spist opp: 37 prosent erkjenner at de kaster for mye." />
<meta property="fb:app_id" content="134680979891572" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Nesten fire av ti nordmenn sier de kaster for mye mat i jula">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423896098">
<meta name="twitter:description" content="Ikke all julematen blir spist opp: 37 prosent erkjenner at de kaster for mye.">
<meta property="lp:type" content="article" />
<meta property="lp:section" content="nyheter" /> 
<!-- CSS
================================================== -->
<style>
@font-face {
font-family: 'FaktorSansDisplay';
src: url('https://www.nettavisen.no/templates/v3/fonts/FaktorSansDisplay-Regular.woff2') format('woff2'),
url('https://www.nettavisen.no/templates/v3/fonts/FaktorSansDisplay-Regular.woff') format('woff');
font-weight: 400;
font-style: normal;
}
@font-face {
font-family: 'FaktorSansDisplay';
src: url('https://www.nettavisen.no/templates/v3/fonts/FaktorSansDisplay-Medium.woff2') format('woff2'),
url('https://www.nettavisen.no/templates/v3/fonts/FaktorSansDisplay-Medium.woff') format('woff');
font-weight: 500;
font-style: normal;
}
@font-face {
font-family: 'FaktorSansDisplay';
src: url('https://www.nettavisen.no/templates/v3/fonts/FaktorSansDisplay-Black.woff2') format('woff2'),
url('https://www.nettavisen.no/templates/v3/fonts/FaktorSansDisplay-Black.woff') format('woff');
font-weight: 900;
font-style: normal;
}
@font-face {
font-family: 'FaktorSerif';
src: url('https://www.nettavisen.no/templates/v3/fonts/FaktorSerif-Regular.woff2') format('woff2'),
url('https://www.nettavisen.no/templates/v3/fonts/FaktorSerif-Regular.woff') format('woff');
font-weight: 400;
font-style: normal;
}
@font-face {
font-family: 'FaktorSerif';
src: url('https://www.nettavisen.no/templates/v3/fonts/FaktorSerif-Bold.woff2') format('woff2'),
url('https://www.nettavisen.no/templates/v3/fonts/FaktorSerif-Bold.woff') format('woff');
font-weight: 700;
font-style: normal;
}
@font-face {
font-family: 'FaktorSerif';
src: url('https://www.nettavisen.no/templates/v3/fonts/FaktorSerif-RegularItalic.woff2') format('woff2'),
url('https://www.nettavisen.no/templates/v3/fonts/FaktorSerif-RegularItalic.woff2') format('woff');
font-weight: 400;
font-style: italic;
}
@font-face {
font-family: 'FaktorSerif';
src: url('https://www.nettavisen.no/templates/v3/fonts/FaktorSerif-BoldItalic.woff2') format('woff2'),
url('https://www.nettavisen.no/templates/v3/fonts/FaktorSerif-BoldItalic.woff') format('woff');
font-weight: 700;
font-style: italic;
}
@font-face {
font-family: 'FaktorSans';
src: url('https://www.nettavisen.no/templates/v3/fonts/FaktorSans-Regular.woff2') format('woff2'),
url('https://www.nettavisen.no/templates/v3/fonts/FaktorSans-Regular.woff') format('woff');
font-weight: 400;
font-style: normal;
}
@font-face {
font-family: 'FaktorSans';
src: url('https://www.nettavisen.no/templates/v3/fonts/FaktorSans-Bold.woff2') format('woff2'),
url('https://www.nettavisen.no/templates/v3/fonts/FaktorSans-Bold.woff') format('woff');
font-weight: 700;
font-style: normal;
}
@font-face {
font-family: 'FaktorSans';
src: url('https://www.nettavisen.no/templates/v3/fonts/FaktorSans-RegularItalic.woff2') format('woff2'),
url('https://www.nettavisen.no/templates/v3/fonts/FaktorSans-RegularItalic.woff') format('woff');
font-weight: 400;
font-style: italic;
}
</style>
<link rel="stylesheet" href="//www.nettavisen.no/templates/v3/sass/css/article.css?v1576229886000" />
<!-- JAVASCRIPT
================================================== -->
<script>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</script>
<!-- desktop include: /templates/v1/resources/amedia/components/bundle.jsp?v=1.01&manifests=lazyloader,aidfull -->
<!-- mobile include: -->

<script type="application/javascript" src="//r.acdn.no/api/shoal/v1/single_file/2ff0c48c283d7789dbfe7b35e3424f2500477e86ba495222aff911c22908f9f9"></script>
<script type="application/javascript" src="//r.acdn.no/api/shoal/v1/bundle/94ffb28150f669a1bd94da466a32d29099f8af682d967b582032711e6bfbcf0c"></script>
<link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/api/shoal/v1/bundle/512d767f0a97acd18d1acbcb62e0c0e40b72aeb1c1ae01a399e04cadca1c0862"/>

<!-- desktop include: /templates/v1/resources/amedia/components/?_manifest=http://www.nettavisen.no:9090/templates/v1/resources/amedia/components/manifests/lazyloader-manifest.json&dev=1&_skipAssets=1 -->
<!-- mobile include: -->

<script>
(function () {
'use strict';
var elements = [];
var observers = [];
function observerExists(threshold) {
return observers.filter(function(intersectionObserver) {
return intersectionObserver.rootMargin.indexOf(threshold) !== -1;
});
};
function createObserver(threshold) {
var observer = new IntersectionObserver(function (entries) {
entries.forEach(function (entry) {
var index = elements.indexOf(entry.target);
if (index !== -1 && (entry.isIntersecting || entry.intersectionRatio > 0)) {
window.requestAnimationFrame(entry.target.render.bind(entry.target));
observer.unobserve(entry.target);
elements.splice(index, 1);
}
}) 
}, {
rootMargin: threshold
});
observers.push(observer);
return observer;
};
document.addEventListener('amedia:registerLazyLoad', function (e) {
var element = e.detail;
var threshold = (e.detail.threshold || 200) + 'px';
if (!element) {
throw new Error('Missing element for amedia:registerLazyLoad');
}
var observer = (observers.length === 0 || observerExists(threshold).length === 0)
? createObserver(threshold)
: observerExists(threshold)[0];
if (elements.indexOf(element) === -1) {
elements.push(element);
observer.observe(element);
}
});
}());
</script>

<script>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</script>















<script>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</script>










    
    

    <script>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</script>








    <script>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</script>



    <script>
        /*  Document ready
        ================================================*/

        $(function() {

            // Toggle Faktaboks
            $(".fact-box header").each(function() {
                $(this).click(function() {
                    $(this).toggleClass("factbox-open");
                    $(this).next().slideToggle(350);
                });
            });








            // Click to show/hide share options            
            $('#share-btn').click(function(){
                $("#share-btns").fadeIn();
                $('#share-btn').fadeOut("fast");
                $("#share-close-btn").css({"opacity": "1", "pointer-events": "auto"});
            });

            $('#share-close-btn').click(function(){
                $("#share-btns").fadeOut("fast");
                $('#share-btn').fadeIn();
                $("#share-close-btn").css({"opacity": "0", "pointer-events": "none"});
                $("#share-copy-link-txt").text("Kopier lenke");
                $("#share-copy-link-txt").css("color", "#000");
                $("#share-copy-link-btn").css("cursor", "pointer");
                $("#share-copy-link-btn img").attr("src","/templates/v3/images/share-icon-copy-link.svg");
            });

            // For Facebook
            $('#share-facebook-btn a').click(function(){
                elem = $(this);
                postToFeed(elem.data('title'), elem.data('desc'), elem.prop('href'), elem.data('image'));
                return false;
            });

            window.fbAsyncInit = function(){
            FB.init({
                appId: '134680979891572', status: true, cookie: true, xfbml: true }); 
            };

            (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
                if(d.getElementById(id)) {return;}
                js = d.createElement('script'); js.id = id; 
                js.async = true;js.src = "//connect.facebook.net/nb_NO/all" + (debug ? "/debug" : "") + ".js";
                ref.parentNode.insertBefore(js, ref);}(document, /*debug*/ false)
            );
                
            function postToFeed(title, desc, url, image) {
                var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
            
                function callback(response){console.log(response);}
            
                FB.ui(obj, callback);
            }

            // For copy link
            new ClipboardJS('#share-copy-link-btn');
            var shareCopyLinkBtn = document.querySelector("#share-copy-link-btn");

            shareCopyLinkBtn.onclick = function() {
                $("#share-copy-link-txt").text("Kopiert");
                $(this).css("color", "#757575");
                $(this).css("cursor", "initial");
                $("#share-copy-link-btn img").attr("src","/templates/v3/images/share-icon-copy-link-clicked.svg");
            }
            // End share buttons script








            // Setting NIFS-embeds to height:auto
            var checkExist = setInterval(function() {
                if ($('am-nifs.am-smartembed').length) {
                    $("am-nifs.am-smartembed").parent("amedia-include").css("height", "auto");
                    clearInterval(checkExist);
                }
            }, 100); // check every 100ms


        }); 
        // Slutt on ready
   




     





        /*  Window load
        ================================================*/
        // $(window).on('load', function() {
        // }); 
        // Slutt window load-kode
    </script>
 










    
    





    
    






















    















<script>
    let publication = 'www.nettavisen.no',
        tags = 'Jul, Mat,',
        section = 'nyheter',
        template = 'art',
        keyword = '',
        skyskraperTesting = 'false'.indexOf( 'true' ) >= 0,
        paramSegment = '';

    const cookieName = 'naRandUserSegment';
    let userSegment = ( '; ' + document.cookie ).split( '; ' + cookieName + '=' ).pop().split( ';' ).shift();

    if ( paramSegment ) { userSegment = paramSegment; }
    
    var configData = {
        publication: publication,
        tags: [],
        section: section,
        keywords: [],
        template: {
            name: template,
            front: false,
            article: false,
            na24: false,
            na24article: false,
            tag: false,
            leserbrev: false
        },
        segment: userSegment,
        segmentActive: false,
        debug: { skyskraper: skyskraperTesting },
        mobile: false
    };
    
    configData.template.front = configData.template.name.toLowerCase().indexOf( 'forsiden' ) >= 0;
    configData.template.article = configData.template.name.toLowerCase().indexOf( 'art' ) >= 0;
    configData.template.na24 = configData.publication.toLowerCase().indexOf( 'www.na24.no' ) >= 0;
    configData.template.na24article = configData.publication.toLowerCase().indexOf( 'www.na24.no' ) >= 0 && configData.template.name.toLowerCase().indexOf( 'art' ) >= 0;
    configData.template.tag = configData.section.toLowerCase().indexOf( 'tag' ) >= 0;
    configData.template.leserbrev = configData.section.toLowerCase().indexOf( 'leserbrev' ) >= 0;

    if ( keyword ) { configData.keywords.push( keyword ); }
    configData.keywords.push( configData.template.tag ? 'art' : configData.template.name );
    if ( configData.template.name != configData.section ) { configData.keywords.push( configData.section ); }
    
    tags.split( ',' ).forEach( function( tag, i ) {
        if ( tag.length > 0 ) { configData.keywords.push( tag.replace( ' ', '' ) ); }
        if ( tag.length > 0 ) { configData.tags.push( tag.replace( ' ', '' ) ); }
    });

    if ( configData.template.front && !configData.template.tag && !configData.template.leserbrev ) {
        configData.keywords.push( 'autolayout' );
    }
    
    configData.positions = [
        { name: 'toppbanner', quantity: 1, offset: { desktop: -100 }, disable: { mobile: true } },
        { name: 'challengedeck', quantity: 1, offset: { desktop: -100 }, disable: { mobile: true } },
        { name: 'skyskraper', quantity: 4, disable: { mobile: true } },
        { name: 'midtbanner', quantity: 12, offset: { desktop: -100 } },
        { name: 'chatbox', quantity: 1, offset: { desktop: -100 } }
    ];

    if ( configData.template.article ) {
        configData.positions = [
            { name: 'toppbanner', quantity: 1, offset: { desktop: -100 }, disable: { mobile: true } },
            { name: 'skyskraper', quantity: 4, disable: { mobile: true } },
            { name: 'netboard', quantity: 6, offset: { desktop: -100 }, disable: { mobile: true } },
            { name: 'chatbox', quantity: 1 },
            { name: 'midtbanner', quantity: 12, disable: { desktop: true } }
        ];
    }

    if ( configData.template.na24 ) {
        configData.positions = [
            { name: 'toppbanner', quantity: 1, offset: { desktop: -100 }, disable: { mobile: true } },
            { name: 'midtbanner', quantity: 6, offset: { desktop: -100 } }
        ];
    }

    if ( configData.template.na24article ) {
        configData.positions = [
            { name: 'toppbanner', quantity: 1, offset: { desktop: -100 }, disable: { mobile: true } },
            { name: 'skyskraper', quantity: 4, disable: { mobile: true } },
            { name: 'netboard', quantity: 6, offset: { desktop: -100 }, disable: { mobile: true } },
            { name: 'midtbanner', quantity: 6, offset: { desktop: -100 }, disable: { desktop: true } }
        ];
    }

    if ( configData.template.tag ) {
        configData.positions = [
            { name: 'toppbanner', quantity: 1, offset: { desktop: -100 }, disable: { mobile: true } },
            { name: 'midtbanner', quantity: 1, offset: { mobile: -100 } }
        ];
    }

    if ( configData.template.leserbrev ) {
        configData.positions = [
            { name: 'midtbanner', quantity: 20, offset: { desktop: -100, mobile: -100 } }
        ];
    }

    /*if ( userSegment > 90 ) {
        configData.keywords.push( 'fullskjermna' );
    }*/

    /*
    if ( !configData.debug.skyskraper && !configData.template.article && !configData.template.na24 && !configData.mobile ) {
        if ( configData.segment > 50 ) {
            
        } else {
            configData.positions[1].quantity = 5;
            configData.segmentActive = true;
        }
    }

    if ( configData.debug.skyskraper ) {
        configData.positions[1].quantity = 5;
    }
    */
    
</script>




    <!-- Inline ads -->
     






<script src="/templates/v3/js/article-bazaar-placements.js?v1561554297000"></script>

    
    
        <script>
            
            $( document ).ready( function() {
                let container = document.getElementsByClassName( 'skyskraper-container' )[0];
                let left = document.getElementsByClassName( 'skyskraper-left' )[0];
                let right = document.getElementsByClassName( 'skyskraper-right' )[0];
                
                let config = configData.positions.filter(
                    function( position ) {
                        if ( position.name === 'skyskraper' ) {
                            return position;
                        }
                    }
                )[0];

                container.classList.add( 'skyskraper-testing' );

                for ( let i = 0; i < config.quantity; i++ ) {
                    var index = ( i + 1 );
                    
                    let parent = document.createElement( 'div' );
                    let child = document.createElement( 'div' );
                    let position = document.createElement( 'bazaar-ad' );

                    parent.setAttribute( 'class', 'ad-parent skyskraper-parent skyskraper-position-' + index + ' ad-desktop ad-hide-mobile' );
                    parent.setAttribute( 'data-position', index );

                    child.setAttribute( 'class', 'ad-child skyskraper-child' );

                    position.setAttribute( 'position', config.name );
                    position.setAttribute( 'class', 'am-bazaar-ad am-bazaar-ad--labeled' );
                    
                    child.appendChild( position );
                    parent.appendChild( child );
                    left.appendChild( parent );
                }
            });

        </script>

    







<script>

    $( document ).ready( function() {
        
        let configElement = document.createElement( 'bazaar-config' ),
            scriptElement = document.createElement( 'script' );

        scriptElement.setAttribute( 'type', 'application/bazaarscript' );
            
        if ( typeof isMobile !== 'undefined' ) {
            configData.mobile = isMobile;
        }

        let publication = '"' + configData.publication + '"',
            localPercentage = 0,
            offsets = '',
            positions = '',
            keywords = '';

        /*
        if ( !configData.debug.skyskraper && !configData.template.article && !configData.template.na24 && !configData.mobile ) {
            if ( configData.segment > 50 ) {
                configData.keywords.push( 'skyskraper30control' );
            } else {
                configData.keywords.push( 'skyskraper30test' );
            }
        }
        */

        configData.positions.forEach( function( position, i ) {
            var nextPosition = configData.positions[ i + 1 ],
                nextPositionDisabled = false;
            
            if ( position.disable ) {
                if ( position.disable.desktop && !configData.mobile ) { return; }
                if ( position.disable.mobile && configData.mobile ) { return; }
            }

            if ( nextPosition && nextPosition.disable ) {
                if ( nextPosition.disable.desktop && !configData.mobile ) { nextPositionDisabled = true; }
                if ( nextPosition.disable.mobile && configData.mobile ) { nextPositionDisabled = true; }
            }

            positions += '\t';

            for ( let j = 1; j <= position.quantity; j++ ) {
                positions += '"' + position.name + '"';
                
                if ( i < configData.positions.length - 1 || j < position.quantity ) {
                    if ( j !== position.quantity || !nextPositionDisabled ) {
                        positions += ', ';
                    }
                }
            }

            if ( i < configData.positions.length - 1 ) {
                if ( !nextPositionDisabled ) {
                    positions += '\n';
                }
            }

            if ( position.offset ) {
                offsets += ( position.offset.desktop && !configData.mobile ? '"lazyload.desktop.' + position.name + '": "' + position.offset.desktop + '",\n' : '' );
                offsets += ( position.offset.mobile && configData.mobile ? '"lazyload.mobile.' + position.name + '": "' + position.offset.mobile + '",\n' : '' );

                if ( !position.offset.desktop && !position.offset.mobile ) {
                    offsets += ( !configData.mobile ? '"lazyload.desktop.' + position.name + '": "' + position.offset + '",\n' : '' );
                    offsets += ( configData.mobile ? '"lazyload.mobile.' + position.name + '": "' + position.offset + '",\n' : '' );
                }
            }
        });

        configData.keywords.forEach( function( keyword, i ) {
            if ( i === 0 ) { keywords += '\t'; }
            keywords += '"' + keyword + '"';
            if ( i < configData.keywords.length - 1 ) { keywords += ', '; }
        });
        
        let bazaarConfig = '{ \n' +
            ( publication ? '"publication": ' + publication + ',\n' : '' ) +
            ( '"localPercentage": 0,\n' ) +
            ( offsets ? offsets : '' ) +
            ( positions ? '"positions": [\n' + positions + '\n],\n' : '' ) +
            ( keywords ? '"keywords": [\n' + keywords + '\n],\n' : '' ) +
            ( '"isMobile": ' + configData.mobile + '\n' ) +
        '}';

        scriptElement.appendChild( document.createTextNode( bazaarConfig ) );
        configElement.append( scriptElement );

        if ( publication.indexOf( 'www.nettavisen.no' ) >= 0 || publication.indexOf( 'www.na24.no' ) >= 0 ) {
            document.body.prepend( configElement );
        }
    });

</script>






    
    

        <script>

            


 

 
 
 


	
		// desktop include: http://services.api.no/api/bazaar/v2/www.nettavisen.no/prebid.js
		// mobile include: 
	
	




window.prebidPlacements = {adform: [{"placement":"artikkelboard","placementId":"542266","site":"nettavisen.no"},{"placement":"midtbanner","placementId":"542264","site":"nettavisen.no"},{"placement":"mobilbanner","placementId":"542263","site":"nettavisen.no"},{"placement":"netboard","placementId":"542267","site":"nettavisen.no"},{"placement":"skyskraper","placementId":"542262","site":"nettavisen.no"},{"placement":"toppbanner","placementId":"542265","site":"nettavisen.no"}], adformNative: [{"site":"nettavisen.no","placementId":"633420"}], rubicon: [{"placement":"artikkelboard","placementId":"883630","site":"nettavisen.no","siteId":"180814"},{"placement":"midtbanner","placementId":"882466","site":"nettavisen.no","siteId":"180814"},{"placement":"mobilbanner","placementId":"882464","site":"nettavisen.no","siteId":"180814"},{"placement":"netboard","placementId":"882462","site":"nettavisen.no","siteId":"180814"},{"placement":"skyskraper","placementId":"882460","site":"nettavisen.no","siteId":"180814"},{"placement":"toppbanner","placementId":"882458","site":"nettavisen.no","siteId":"180814"}], appnexus: [{"placement":"mobilbanner","placementId":"13669019","site":"nettavisen.no","siteId":"3691958"},{"placement":"artikkelboard","placementId":"13669018","site":"nettavisen.no","siteId":"3691957"},{"placement":"midtbanner","placementId":"13669015","site":"nettavisen.no","siteId":"3691957"},{"placement":"netboard","placementId":"13669017","site":"nettavisen.no","siteId":"3691957"},{"placement":"skyskraper","placementId":"13669016","site":"nettavisen.no","siteId":"3691957"},{"placement":"toppbanner","placementId":"13669014","site":"nettavisen.no","siteId":"3691957"},{"placement":"cm1","placementId":"17578121","siteId":"3691957","site":"nettavisen.no"},{"placement":"cm2","placementId":"17578121","siteId":"3691957","site":"nettavisen.no"}], improvedigital: [{"placement":"artikkelboard","placementId":"1154922","site":"nettavisen.no"},{"placement":"midtbanner","placementId":"1154918","site":"nettavisen.no"},{"placement":"mobilbanner","placementId":"1154919","site":"nettavisen.no"},{"placement":"netboard","placementId":"1154921","site":"nettavisen.no"},{"placement":"skyskraper","placementId":"1154920","site":"nettavisen.no"},{"placement":"toppbanner","placementId":"1154917","site":"nettavisen.no"}]}



                    
        </script>
        
    




    
    
    

    

    <script async src="//services.api.no/api/bazaar/assets/v2/bundle.js?v1.0"></script>
    

    
    





     






<script src="/templates/v3/js/front-bazaar-parallax.js?v2.2"></script>

        
<script>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</script>


    
    <script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</head>


    
    
    
    
        

        
            <body id="Nyheter" class='article '>
        
    
    
    
    
    

    

    

    
    





    



    





<script type="text/javascript"> 
        var contentPath = "nettavisen/na/redaksjonelt/forside";
</script> 


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->

    
    

    

    <div id="page-wrap">
        
        













    

    
        
        <a id="skip-link" href="#article">Hopp til hovedinnhold</a>
    




    






    <div class="aid-wrap">
        


 

 
 
 


	
	
		<!-- desktop include: /templates/v1/resources/amedia/components/?_manifest=amediacomponents/v1/manifest/top&_skipAssets=1&publication=pluss.nettavisen.no&theme=dark -->
		<!-- mobile include:  -->
	





<div class="wrapper-amedia-user dark">
<amedia-user version="ego-1.0.25" theme="dark" links="" subscription-system="infosoft"
mypage="//pluss.nettavisen.no/abo/" orderpage="//pluss.nettavisen.no/kundesenter/oversikt/kampanje/bestill-abonnement/" publication="pluss.nettavisen.no" locale="nb_NO"
subscription-link="true" subscription-text="Bli abonnent" class="lp_aiduser">
<a href="https://www.aid.no/aid/" role="banner">
<svg aria-labelledby="aid-logo-amedia-user" role="img" style="display:none" class="aid-logo"
viewBox="0 0 110.41 60.83" xmlns="http://www.w3.org/2000/svg">
<title id="aid-logo-amedia-user">aId-logo</title>
<path
d="M12.35 35.88l10.17-1.51c2.35-.34 3.11-1.51 3.11-2.94 0-2.94-2.27-5.38-7-5.38-4.87 0-7.56 3.11-7.9 6.72l-9.92-2.1c.7-6.47 6.67-13.62 17.76-13.62 13.11 0 18 7.39 18 15.71v26.9h-9.69a27.38 27.38 0 0 1-.5-5c-2.1 3.28-6 6.13-12.18 6.13-8.82 0-14.2-6-14.2-12.44C0 41 5.46 36.89 12.35 35.88zm13.28 7.06v-1.85l-9.33 1.46c-2.86.42-5.13 2-5.13 5.21 0 2.44 1.76 4.79 5.38 4.79 4.71 0 9.08-2.3 9.08-9.61z"
class="logo-a"></path>
<path
d="M43.27 59.66V0h10.27v59.66zM60.26 59.66V0h21.12c16.24 0 29 10.77 29 30s-13 29.7-29.11 29.7zM81 50.4c10.35 0 18.93-6.65 18.93-20.45 0-14-8.5-20.7-18.85-20.7H70.36V50.4z"
class="logo-id"></path>
</svg>
</a>
</amedia-user>
</div>
<amedia-privacybox site="Nettavisen" publication="pluss.nettavisen.no" language="nb_NO"></amedia-privacybox>




    </div>






    


    
        
        
        <header id="na-header" class="clearfix">
            
            <div class="logo-nav-wrap">
                


 

 
 
 


	
	
		<!-- desktop include: /templates/v3/tiles/nav.jsp?section=Nyheter&child_name= -->
		<!-- mobile include:  -->
	





<div class="logo-nav-wrapper">
<h1 class="na-logo-header">
<a href="https://www.nettavisen.no/">*Nettavisen*</a>
<a href="https://www.nettavisen.no/nyheter/">Nyheter.</a>
</h1>
<div class="nav-wrap">
<nav class="nav lp_nav">
<ul class="navlist">
<li class="nav-item-news nav-active">
<a class="navlist-item" href="https://www.nettavisen.no/nyheter/">Nyheter</a>
</li>
<li class="nav-item-okonomi ">
<a class="navlist-item" href="https://www.nettavisen.no/okonomi/">Økonomi</a>
</li>
<li class="nav-item-sports ">
<a class="navlist-item" href="https://www.nettavisen.no/sport/">Sport</a>
</li>
<li class="nav-item-livsstil ">
<a class="navlist-item" href="https://www.nettavisen.no/livsstil/">Livsstil</a>
</li>
</ul>
</nav>
<div class="global-menu">
<button class="global-menu-btn" aria-expanded="false">Meny</button>
<div class="menu-content">
<a href="mailto:02060@nettavisen.no" class="tip-link">Tips oss</a>
<script async src="https://cse.google.com/cse.js?cx=009979691267711930374:af4vpslngw9"></script>
<div class="gcse-search"></div>
<script>
$(function() {
var searchBox = document.getElementById("gsc-i-id1");
if ( searchBox ) {
searchBox.placeholder="Søk i Nettavisen";
}
});
$(window).on('load', function() {	
var searchBox = document.getElementById("gsc-i-id1");
if ( searchBox ) {
searchBox.placeholder="Søk i Nettavisen";
}
// Watch for changes in class name in order to hide the menu close button when resuslts page is shown
var observer = new MutationObserver(function (mutations) {
if($(".gsc-modal-background-image").hasClass("gsc-modal-background-image-visible")) {
$(".global-menu button").css("z-index", "10000");
$("body").css("position", "fixed");
} else {
$(".global-menu button").css("z-index", "10001");
$("body").css("position", "relative");
}
});
var config = { attributes: true};
var elementTarget = document.getElementsByClassName('gsc-modal-background-image')[0]
observer.observe(elementTarget, config);
});
</script>
<ul class="navlist">
<li class="global-menu-item-news">
<a class="navlist-item lp_menuitem-nyheter" href="https://www.nettavisen.no/nyheter/">Nyheter</a>
<button aria-label="Undermeny" aria-expanded="false" class="global-submenu-btn">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-news.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_news">
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
<li><a class="lp_submenuitem-dodsannonser" href="https://pluss.nettavisen.no/vis/dodsannonser/">Dødsannonser</a></li>
</ul>
</li>
<li class="global-menu-item-okonomi">
<a class="navlist-item lp_menuitem-okonomi" href="https://www.nettavisen.no/okonomi/">Økonomi</a>
<button aria-label="Undermeny" class="global-submenu-btn" aria-expanded="false">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-okonomi.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_okonomi">
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
<li><a class="lp_submenuitem-aksjeroller" href="https://aksjeeier.nettavisen.no/">Aksjeroller</a></li>
<li><a class="lp_submenuitem-investor" href="https://investor.nettavisen.no/">Investor</a></li>
</ul>
</li>
<li class="global-menu-item-sports">
<a class="navlist-item lp_menuitem-sport" href="https://www.nettavisen.no/sport/">Sport</a>
<button aria-label="Undermeny" class="global-submenu-btn" aria-expanded="false">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-sport.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_sport">
<li><a class="lp_submenuitem-direktesport" href="https://www.direktesport.no/?publication=www.nettavisen.no">Direktesport</a></li>
<li><a class="lp_submenuitem-tekstlive" href="https://live.nettavisen.no/">Tekstlive sport</a></li>
<li><a class="lp_submenuitem-sportspill" href="https://www.nettavisen.no/sportspill/">Sportspill</a></li>
</ul>

</li>
<li class="global-menu-item-livsstil">
<a class="navlist-item lp_menuitem-livsstil" href="https://www.nettavisen.no/livsstil/">Livsstil</a>
<button aria-label="Undermeny" class="global-submenu-btn" aria-expanded="false">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-livsstil.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_livsstil">
<li><a class="lp_submenuitem-nettspill" href="http://spill.nettavisen.no/">Nettspill</a></li>
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
<li><a class="lp_submenuitem-dodsannonser" href="https://pluss.nettavisen.no/vis/dodsannonser/">Dødsannonser</a></li>
</ul>
</li>
<li class="global-menu-item-pluss">
<a href="https://pluss.nettavisen.no/">Pluss</a>
<button aria-label="Undermeny" class="global-submenu-btn" aria-expanded="false">⌄</button>
<!-- desktop include: /templates/v3/tiles/nav-section-pluss.jsp -->
<!-- mobile include: -->

<ul class="section-nav lp_section_nav_pluss">
<li><a class="lp_submenuitem-dagens-utgave" href="https://pluss.nettavisen.no/utgave/hele-landets-nettavis/">Dagens utgave</a></li>
<li><a class="lp_submenuitem-direktesport" href="https://www.direktesport.no/?publication=www.nettavisen.no">Direktesport</a></li>
<li><a class="lp_submenuitem-dodsannonser" href="https://pluss.nettavisen.no/vis/dodsannonser">Dødsannonser</a></li>
<li><a class="lp_submenuitem-boligpriser" href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
</ul>
</li>
</ul>
<!-- desktop include: /templates/v3/tiles/nav-cross-section.jsp -->
<!-- mobile include: -->

<ul class="cross-section-nav lp_section_nav_cross">
<li><a href="https://www.nettavisen.no/tag/meninger">Meninger</a></li>
<li><a href="https://www.nettavisen.no/lyd">Lyd</a></li>
<li><a href="https://www.nettavisen.no/tag/video">Video</a></li>
</ul>

<!-- desktop include: /templates/v3/tiles/nav-commercial.jsp -->
<!-- mobile include: -->

<div class="commercial-menu-wrap">
<span>Nyttige sider</span>
<ul class="commercial-menu lp_section_nav_commercial">
<li><a href="https://www.nettavisen.no/sportspill/">Tipping</a></li>
<li><a href="https://www.nettavisen.no/sportspill/lykkespill">Lotto</a></li>
<li><a href="https://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="https://www.nettavisen.no/livsstil/shopping">Shopping</a></li>
<li><a href="http://reisetips.nettavisen.no/">Reise</a></li>
<li><a href="https://www.nettavisen.no/okonomi/guide">Guide</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="https://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
<li><a href="https://blackfriday.nettavisen.no/">Black Friday</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>




                
            </div>
        </header>
    







        
        


        
        

        
        <div id="wrap">
            <article id="article" class="clearfix">
                <div id="article-top">
                     
                    
                        
                            
                        
                            
                                
                                
                                
                                
                                
                                
                                
                                <a class="article-tag lp_article-tag-1" href="https://www.nettavisen.no/tag/jul">Jul</a>
                            
                        
                    

                    <div class='title-content '>                        
                        
                        <h1>Nesten fire av ti nordmenn sier de kaster for mye mat i jula</h1>
                        
                        

                        
                        
                    

                        
                        
                    </div>
                    
                </div>
                


                <div id="content-wrap">
                    
                        <!-- Bazaar: Skyskraper -->
                        <div class="skyskraper-container">
                            <div class="skyskraper-position skyskraper-left"></div>
                        </div>

                    
                    
                        <div class="image-content">
                            
                                
                                    
                                        <!-- Hvis bilde -->
                                        <!-- Bilde-id -->
                                        
                                        

                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        
                                        <img id="lead-asset" 
                                            data-img-id="1084628"  
                                            srcset="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_400_2000_s_f/0000/2019/12/15/3423896099/1/original/13455814.jpg?chk=BA4E89 400w,
                                                    https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_600_2000_s_f/0000/2019/12/15/3423896099/1/original/13455814.jpg?chk=52A289 600w,
                                                    https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_800_2000_s_f/0000/2019/12/15/3423896099/1/original/13455814.jpg?chk=1694D0 800w,
                                                    https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/12/15/3423896099/1/original/13455814.jpg?chk=24415A 1000w, 
                                                    https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_1500_2000_s_f/0000/2019/12/15/3423896099/1/original/13455814.jpg?chk=D0C1CB 1500w"
                                            sizes="100vw" 
                                            src="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_1500_2000_s_f/0000/2019/12/15/3423896099/1/original/13455814.jpg?chk=D0C1CB" alt="Nesten fire av ti nordmenn sier de kaster for mye mat i jula. Illustrasjonsfoto: Gorm Kallestad / NTB scanpix"
                                        >

                                        
                                            <p class="image-caption">
                                                Nesten fire av ti nordmenn sier de kaster for mye mat i jula. Illustrasjonsfoto: Gorm Kallestad / NTB scanpix
                                                
                                            </p>
                                        
                                    
                                
                                
                                
                            
                        </div>
                    
                    
                    
                    

                    
                    

                    
                    <!-- Bazaar: Toppbanner Desktop -->
                    <div class="ad-parent toppbanner-parent ad-desktop ad-hide-mobile">
                        <div class="ad-child toppbanner-child">
                            <bazaar-ad position="toppbanner" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
                        </div>
                    </div>
        
                    <!-- Bazaar: Toppbanner Mobil -->
                    <div class="ad-parent toppbanner-parent ad-mobile">
                        <div class="ad-child toppbanner-child">
                            <bazaar-ad position="midtbanner" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
                        </div>
                    </div>

                    
                    <div id="article-body">
                        
                            
                                
                                <p id="leadtext">Ikke all julematen blir spist opp: 37 prosent erkjenner at de kaster for mye.</p>
                            
                        
                            
                        
                        

                        
                        


 
    
        
    

    <div id="share-btns-wrap" class="small-screen-share-position">
        <ul id="share-btns" class="share-btn">
            <li id="share-facebook-btn">
                <button>
                    <a href="https://www.nettavisen.no/nyheter/nesten-fire-av-ti-nordmenn-sier-de-kaster-for-mye-mat-i-jula/3423896098.html" data-image="https://g.acdn.no/obscura/API/dynamic/r1/nadp/tr_1000_2000_s_f/0000/2019/12/15/3423896099/1/original/13455814.jpg?chk=24415A" data-title="Nesten fire av ti nordmenn sier de kaster for mye mat i jula" data-desc="Ikke all julematen blir spist opp: 37 prosent erkjenner at de kaster for mye.">
                        <img src="https://www.nettavisen.no/templates/v3/images/share-icon-fb.svg" alt="Del på Facebook">Facebook
                    </a>  
                </button>
            </li>
            
            <li id="share-twitter-btn">
                <script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
                <button><a href="https://twitter.com/intent/tweet?text=Nesten fire av ti nordmenn sier de kaster for mye mat i jula&url=https://www.nettavisen.no/nyheter/nesten-fire-av-ti-nordmenn-sier-de-kaster-for-mye-mat-i-jula/3423896098.html"><img src="https://www.nettavisen.no/templates/v3/images/share-icon-twitter.svg" alt="Del på Twitter">Twitter</a></button>
            </li>

            <li id="share-copy-link-btn" data-clipboard-text="https://www.nettavisen.no/nyheter/nesten-fire-av-ti-nordmenn-sier-de-kaster-for-mye-mat-i-jula/3423896098.html">
                <button><img src="https://www.nettavisen.no/templates/v3/images/share-icon-copy-link.svg" alt=" "><span id="share-copy-link-txt">Kopier lenke</span></button>
            </li>  
        </ul>

        <button aria-label="Åpne deleknapper for artikkelen" id="share-btn" class="share-btn"><img src="https://www.nettavisen.no/templates/v3/images/share-btn.svg" alt="Åpne deleknapper for artikkelen"></button>  
        <button aria-label="Lukk deleknapper for artikkelen" id="share-close-btn" style="opacity: 0; pointer-events: none;" class="share-btn"><img src="https://www.nettavisen.no/templates/v3/images/share-close.svg" alt="Lukk deleknapper for artikkelen"></button>
    </div>

    

                        
                        
                            
                        
                            
                                
                                












<div id="byline-published-wrap" class="clearfix">
	<div id="published-wrap">
		
		
		

		<time class="time-published" datetime="2019-12-15T08:50:54"> 
			15.12.19 08:50	    	
		</time>
		

		
			<span class="time-published time-updated">
				
				15.12.19 09:03	
			</span>
			
			
		
	</div>
	
	<div id="byline-wrap">
		<div class="byline authors-1 clearfix">                
			
				
					
					
					
					
					<div class="author-wrap">
						
							
								<div class="byline-img-overlay">
									<img class="byline-img" src="//pbx.images.nettavisen.no/?url=http://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/byline/NTB-logo.jpg&amp;amp;w=40&amp;amp;h=40&amp;amp;mode=crop" width="40" height="40" alt="Profilbilde" />
								</div>
							

							
						
						
						<p>
							<span class="byline-author">NTB</span><br>
							<a href="mailto:redaksjon@nettavisen.no" class="byline-info">Send tips</a>
						</p>
					</div>
				
			
		</div>
	</div>
	
</div> 





                            
                        

                        
                        
                        
                            <style>
                                #speechkit-io-wrapper{
                                    margin: 0 0 25px 0;
                                    padding: 0 15px 0 0;
                                }
                                #speechkit-io-iframe{
                                    width: 100% !important;
                                    max-width: 580px;
                                }
                            </style>

                            <div id="speechkit-io-wrapper">
                                <iframe allowfullscreen="false" data-src="https://app.speechkit.io/api/v2/projects/4033/podcasts/iframe.html" frameborder="0" id="speechkit-io-iframe" scrolling="no" style="display: none"></iframe>
                                <script src="https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js" type="text/javascript"></script>
                            </div>
                        
                        
                        
                        
                            <div id="body-content"> 
 <p>Det viser nye tall innhentet av Danske Bank.</p> 
 <p>Kommunikasjonssjef Anne Marie Schr&oslash;der i Matvett, mat- og serveringsbransjens selskap for &aring; forebygge og redusere matsvinn, tror noe av &aring;rsaken kan v&aelig;re at folk sprenghandler for &aring; kompensere for dager med stengte butikker.</p> 
 <p>– Det er akkurat som om vi f&aring;r et ekstra hamstringsgen i midten av desember, og handler inn r&aring;varer i store mengder, selv om butikkene bare er stengt i et par dager, sier Schr&oslash;der.</p> 
 <p>Langt flere menn enn kvinner sier de kaster for mye mat. 41 prosent av de spurte mennene oppgir at de er helt eller litt enige i at det kastes for mye mat, mens tallet er nede p&aring; 32 prosent for damene.</p> 
 <p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423894718" data-dp-article-id="3423894718" data-guid="urn:newsml::20191212:3423894718-text" class="related-article">Professor tordner mot priskrigen: - De holder folk for narr</a></b></p> 
 <h3>Manglende planlegging</h3> 
 <p>Matsvinnet kan ogs&aring; komme av at folk ikke planlegger handleturene.</p> 
 <p>– Mange er ikke s&aring; flinke til &aring; planlegge, og er nok ekstra redd for &aring; g&aring; tomt for noe i jula. I tillegg er det nok mange som har st&oslash;rre selskap, og det er vanskelig &aring; planlegge mat til mange, spesielt da det er en ting man kanskje ikke gj&oslash;r s&aring; ofte, sier forbruker&oslash;konom Cecilie Tvetenstrand i Danske Bank.</p> 
 <p>44 prosent av dem som er enige i at det kastet for mye mat sier at grunnen er at det kj&oslash;pes inn for mye. 55 prosent sier det blir for mye rester.</p> 
 <p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423891082" data-dp-article-id="3423891082" data-guid="urn:newsml::20191206:3423891082-text" class="related-article">Det blir langt f&aelig;rre julegaver under treet i &aring;r: – Veldig gode nyheter</a></b></p> 
 <h3>Mindre matsvinn blant de eldste</h3> 
 <p>Det er dem mellom 30 og 49 &aring;r som i st&oslash;rst grad synes de kaster for mye mat. Matsvinnet ser ut til &aring; minke i takt med at man blir eldre.</p> 
 <p>50 prosent av dem i 50-&aring;rene oppgir &aring; v&aelig;re litt eller helt uenige i at det kastes for mye mat, mens andelen av dem p&aring; 60 og over er 48 prosent.</p> 
 <p>Tvetenstrand peker p&aring; flere mulig &aring;rsaker til det, blant annet at det ofte er de middelaldrende som er vertskap for middagen og selskapet julaften.</p> 
 <p>– I tillegg har ikke de eldre i like stor grad barn boende hjemme lenger. Det er lettere &aring; planlegge kun for voksne. Med barn i hus &oslash;nsker man gjerne &aring; ha et godt utvalg av ulike godsaker, sier hun.</p> 
 <p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423894983" data-dp-article-id="3423894983" data-guid="urn:newsml::20191212:3423894983-text" class="related-article">Tomme hyller hos lavpriskjedene: - Helt enorm p&aring;gang</a></b></p> 
 <h3>Gamle vaner</h3> 
 <p>Forbruker&oslash;konomen peker ogs&aring; p&aring; at de eldste gjerne er oppvokst i en tid med litt strammere lommebok.</p> 
 <p>– Vi m&aring; ikke glemme at det &oslash;konomiske bildet s&aring; annerledes ut for 30 &aring;r siden og man m&aring;tte i st&oslash;rre grad tenke over hva man brukte penger p&aring; enn det vi kanskje trenger i dag. Det henger nok naturlig litt igjen for mange, sier hun.</p> 
 <p>Matvett har flere r&aring;d til hvordan man kan redusere matsvinnet, blant annet &aring; planlegge meny og innkj&oslash;p p&aring; forh&aring;nd, fors&oslash;ke &aring; sette fram litt og litt mat n&aring;r det er buff&eacute; og &aring; ta godt vare p&aring; rester.</p> 
 <p>(&copy;NTB)</p> 
 
<amedia-include 
lazy="true" 
cssassets="https://bed.api.no/api/mnemonic/v1/public/smartembed.css" 
jsassets="" 
src="https://bed.api.no/api/mnemonic/v1/render/{publication}/https%3A%2F%2Fwww.opinionstage.com%2Fpolls%2F2589171">
</amedia-include>
 
</div>
                        

                        
                        


 

 
 
 


	
	
		<!-- desktop include: /templates/v3/tiles/teaser-kommersielt.jsp -->
		<!-- mobile include:  -->
	





<article class="rel-article clearfix" style="margin-top: 60px;">
<span>Reklame</span>
<a href="/nyhet/s/12-95-3423895944">
<img src="https://smooth-storage.aptoma.no/users/drf-amedia/images/13454667.jpg?accessToken=f43abb4ceb92f62c67dbbf479c96c50b6e64bb6b0012efd7ba2fe35f450ab843" alt="&nbsp;"> 
<h1>Super gaveløsning for voksne, barn, unge og gamle</h1>
</a>
</article>





                        
                        


                        
                        

                        
                        
                        
                            
                        
                        
                            <aside id="tags" class="lp_tags">
                                
                                <ol>
                                    
                                        
                                        
                                        
                                        
                                        
                                        
                                        <li><a href="https://www.nettavisen.no/tag/jul">Jul</a></li>
                                    
                                        
                                        
                                        
                                        
                                        
                                        
                                        <li><a href="https://www.nettavisen.no/tag/mat">Mat</a></li>
                                    
                                </ol>
                            </aside>
                        


                        
                        
                            

                            
                            

                            
                                







<div id="debatt">
    <div class="col col-left">
        <p class="text">Nettavisen ønsker en åpen og levende debatt.</p>
        <p class="text">Her kan du enkelt bidra med din mening.</p>
    </div>
    
    <div class="col col-right">
        <a class="button" href="https://pluss.nettavisen.no/vis/skrivinnlegg/">
            Skriv leserbrev her
        </a>
    </div>
</div>
                            
                        
                        
                      
                        
                    </div> 
                    
                </div>
                
            </article> 
            
        </div> 
        

        
        
        <div class="assorted-articles-wrap clearfix">
            <div class="assorted-container">
                
                    
                        
                        
                        
                        
                        
                        

                        
                        <div data-lp-stream-slot="belowArticle"></div>

                        
                                                      
                    
                
                    
                

                
                    
                    <section class="annonsebilag-wrap">
                        <h1>Annonsebilag</h1>

                        <article>
                            <iframe title="Annonsebilag fra Norsk Tipping" class="lazy-iframe" frameborder='0' scrolling='no'  allowTransparency='true' style='width:100%; height:300px;' data-src='//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&m=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23202020&fonttype=&fonttype_ib=1&fonttype_heading=&fonttype_heading_ib=1&fonttype_merking=&fonttype_merking_ib=&fonttype_merkingbase=&fonttype_merkingbase_ib=&tcol=%23ffffff&maxts=40px&fbs=14px&fbc=%23202020&ibs=14px&ibc=%23202020&ishdw=true&ms=10px&mt=14px&min=200px&max=468px&adshow=true&adts=10px&adh=Annonse%3A%20Norsk%20Tipping&adtxtshow=true&adc=%23ffffff&adbc=%23202020&adspillevett=false&adlogo=false&adnom=false&aften=false&vg=false&adbshow=false&adbts=12px&adb=ANNONSE&adbcolor=%23FFF&adbcolorbehind=%23555555&adalign=&ctashow=false&ctats=12px&ctah=Les%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_annonsebilag_fjellman'></iframe>
                        </article>
                    </section>          
                

                
                <button id="totop-btn" class="article-totop-btn" onclick="scrollToTop(1000);">Til toppen &uarr;</button>
            </div>
        </div>

    </div>
    


    
    


 

 
 
 


	
	
		<!-- desktop include: /templates/v3/tiles/footer.jsp?headerParam= -->
		<!-- mobile include:  -->
	




<!-- kilde: /templates/v3/tiles/footer.jsp -->
<footer id="footer" class="lp_footer">
<div class="footer-tip-us">
<span>Tips oss</span>
<a href="tel:02060">02060</a>
<a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</div>
<div class="footer-contact">
<div>
<span>Ansvarlig redaktør</span>
<a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a>
</div>
<div>
<ul>
<li><a href="https://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a></li>
<li>F&oslash;lg oss på <a href="https://www.instagram.com/nettavisen.no/">Instagram</a></li>
<li>F&oslash;lg oss på <a href="https://www.facebook.com/nettavisen.no/">Facebook</a></li>
</ul>
</div>
<div>
<ul>
<li><a href="https://pluss.nettavisen.no/kundesenter/">Abonnement</a></li>
<li><a href="https://www.amedia.no/personvern/">Personvern-policy</a></li>
</ul>
</div>
</div> 
<div class="footer-copy">
<a href="https://www.nettavisen.no/">Nettavisen.</a>
<span>&copy; Mediehuset Nettavisen AS 2019</span>
</div> 
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/forside",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<!-- End comScore Tag -->
<img src="https://cookie.norstatsurveys.com/api/trackingpixel/39f124da03ed98d3dddb42bfb90abd8c/nettavisen" width="1" height="1" />
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>



    


    
    <script>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</script>

    
    
    
        <!-- AMEDIA logging
================================================================================ -->

<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>


    

    
        
    







 














    









    









    
    
        
    

    
    
        
             
        
        
        
    

    
    
    
    
	

    

    

    
    
        

        
            
        
    

    
    

    
    

    
        
            
        

        
    

    
    
        
    
        
    

    
    
        
    

    
    
        
    


    
    










    
        
    

    



<script>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</script>
    


    
    

    </body>
</html>
 
