<!DOCTYPE html>
<html lang="no" data-sitekey="nettav" data-access="true" data-paywall="false">
    <head>
        <link rel="preconnect" href="https://r.api.no/" />
        <link rel="preconnect" href="https://r.acdn.no/" />
        <link rel="preconnect" href="https://g.acdn.no/" />
        <link rel="preconnect" href="https://services.api.no/" />
        <link rel="preconnect" href="https://bed.api.no/" />
        <link rel="preconnect" href="https://www.aid.no/" />
        
        <link rel="preload" href="https://storage.googleapis.com/amedia-statics/critical/na-fonts/FaktorSansDisplay-Black.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://storage.googleapis.com/amedia-statics/critical/na-fonts/FaktorSansDisplay-Medium.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://storage.googleapis.com/amedia-statics/critical/na-fonts/FaktorSansDisplay-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://storage.googleapis.com/amedia-statics/critical/na-fonts/FaktorSans-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="https://storage.googleapis.com/amedia-statics/critical/na-fonts/FaktorSerif-Regular.woff2" as="font" type="font/woff2" crossorigin />

        <script id="amediaConfig">
            window.amediaConfig={"apiUrl":"/api/maelstrom/v1/","servicesHost":"services.api.no","assetsHost":"r.acdn.no","graphicsHost":"g.acdn.no","assetUrl":"//r.acdn.no/api/maelstrom/v1","gaiaUrlRoot":"/api/maelstrom/v1/gaia","useESI":true,"logLevel":"info","acpApiVersion":"v1.1","acpTimeout":10000,"meetixVersion":"v0.1","serverType":"production","serverName":"osl2","staticAssets":true,"maelstromVersion":"1.64.27","publicationKey":"nettav"};
        </script>
            <link rel="manifest" href="/manifest.json">

        <script type="module">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</script>

         <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:site_name" content="Nettavisen" />
<meta property="og:url" content="https://www.nettavisen.no/12-95-3424062963" />
<meta name="twitter:url" content="https://www.nettavisen.no/12-95-3424062963">
<meta name="twitter:site" content="Nettavisen">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">

<meta name="theme-color" content="#fe003d" />
    <meta property="fb:app_id" content="134680979891572" />
    <meta property="fb:pages" content="165826141939" />

    <meta property="lp:paywall_user" content="1" />


<meta name="google-play-app" content="app-id=no.nettavisen.phonegap.na" />
<meta name="apple-itunes-app" content="app-id=395673519" />



<link rel="canonical" href="https://www.nettavisen.no/nyheter/utenriks/sverige-har-passert-350-000-koronatilfeller/s/12-95-3424062963"></link>

    <link rel="apple-touch-icon" sizes="180x180" href="https://r.acdn.no/article/nettavisen/favicons/favicon-touch-180.png">
    <link rel="icon" type="image/gif" href="https://r.acdn.no/article/nettavisen/favicons/favicon-32.gif" sizes="32x32">
    <link rel="icon" type="image/gif" href="https://r.acdn.no/article/nettavisen/favicons/favicon-16.gif" sizes="16x16">
    <link rel="mask-icon" href="https://r.acdn.no/article/nettavisen/favicons/favicon-mask-icon.svg" color="#000000">
    <link rel="shortcut icon" href="https://r.acdn.no/article/nettavisen/favicons/favicon.ico">
    



<title>Medisin/Helse, Sykdom | Sverige har passert 350.000 koronatilfeller</title>

<meta name="author" content="NTB"/>
<meta name="description" content="Med 8.881 registrerte smittetilfeller det siste døgnet, er Sverige oppe i 357.466 påviste koronatilfeller siden pandemien startet." />

<meta property="og:type" content="article"/>
<meta property="og:title" content="Sverige har passert 350.000 koronatilfeller"/>
<meta property="og:description" content="Med 8.881 registrerte smittetilfeller det siste døgnet, er Sverige oppe i 357.466 påviste koronatilfeller siden pandemien startet." />
<meta property="og:image" content="https://r.acdn.no/local/v3/publications/www.nettavisen.no/gfx/small-positive.svg"/>
<meta property="og:image:alt" content="" />



<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:image" content="https://r.acdn.no/local/v3/publications/www.nettavisen.no/gfx/small-positive.svg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sverige har passert 350.000 koronatilfeller">
<meta name="twitter:description" content="Med 8.881 registrerte smittetilfeller det siste døgnet, er Sverige oppe i 357.466 påviste koronatilfeller siden pandemien startet.">

<meta property="article:published_time" content="2020-12-17T14:07:56.000+0100" />
<meta property="article:modified_time" content="2020-12-17T14:07:56.000+0100" />
<meta property="article:author" content="NTB"/>
<meta property="article:section" content="nyheter"/>


            <meta property="article:tag" content="Medisin/Helse"/>
            
            <meta property="article:tag" content="Sykdom"/>
            

<meta property="lp:type" content="article" />
<meta property="lp:section" content="nyheter" /> 
<meta property="lp:premium" content="false" />


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "author": "NTB",
        
    "publisher": {
        "name": "Mediehuset Nettavisen",
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "url": "https://r.acdn.no/article/nettavisen/masthead.svg",
            "width": "289",
            "height": "60"
        }
    },
        "headline": "Sverige har passert 350.000 koronatilfeller",
        "image": [
            "https://r.acdn.no/local/v3/publications/www.nettavisen.no/gfx/small-positive.svg"
        ],
        "datePublished": "2020-12-17T14:07:56.000+0100,
        "dateModified": "2020-12-17T14:07:56.000+0100",
        "mainEntityOfPage": "//www.nettavisen.no/artikkel/12-95-3424062963",
        "description": "Med 8.881 registrerte smittetilfeller det siste døgnet, er Sverige oppe i 357.466 påviste koronatilfeller siden pandemien startet.",
        "isAccessibleForFree": true
    </script>

            <script async src="https://cdn.brandmetrics.com/survey/script/b57f7556a8664775864658e5c6f45d6b.js"></script>

        <script>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</script>

            <script id="bazaar-bundle">
        window.prebidPlacements = {adform: [{"placement":"artikkelboard","placementId":"542266","site":"nettavisen.no"},{"placement":"midtbanner","placementId":"542264","site":"nettavisen.no"},{"placement":"mobilbanner","placementId":"542263","site":"nettavisen.no"},{"placement":"netboard","placementId":"542267","site":"nettavisen.no"},{"placement":"skyskraper","placementId":"542262","site":"nettavisen.no"},{"placement":"toppbanner","placementId":"542265","site":"nettavisen.no"},{"placement":"instream","placementId":"794508","site":"nettavisen.no"}], adformNative: [{"site":"nettavisen.no","placementId":"633420"}], rubicon: [{"placement":"artikkelboard","placementId":"883630","site":"nettavisen.no","siteId":"180814"},{"placement":"midtbanner","placementId":"882466","site":"nettavisen.no","siteId":"180814"},{"placement":"mobilbanner","placementId":"882464","site":"nettavisen.no","siteId":"180814"},{"placement":"netboard","placementId":"882462","site":"nettavisen.no","siteId":"180814"},{"placement":"skyskraper","placementId":"882460","site":"nettavisen.no","siteId":"180814"},{"placement":"toppbanner","placementId":"882458","site":"nettavisen.no","siteId":"180814"},{"placement":"instream","placementId":"1678786","site":"nettavisen.no","siteId":"320940"}], appnexus: [{"placement":"mobilbanner","placementId":"13669019","site":"nettavisen.no","siteId":"3691958"},{"placement":"artikkelboard","placementId":"13669018","site":"nettavisen.no","siteId":"3691957"},{"placement":"midtbanner","placementId":"13669015","site":"nettavisen.no","siteId":"3691957"},{"placement":"netboard","placementId":"13669017","site":"nettavisen.no","siteId":"3691957"},{"placement":"skyskraper","placementId":"13669016","site":"nettavisen.no","siteId":"3691957"},{"placement":"toppbanner","placementId":"13669014","site":"nettavisen.no","siteId":"3691957"},{"placement":"cm1","placementId":"17578121","siteId":"3691957","site":"nettavisen.no"},{"placement":"cm2","placementId":"17578121","siteId":"3691957","site":"nettavisen.no"},{"placement":"instream","placementId":"18770034","site":"nettavisen.no","siteId":"4984109"}], improvedigital: [{"placement":"artikkelboard","placementId":"22284839","site":"nettavisen.no"},{"placement":"midtbanner","placementId":"22284837","site":"nettavisen.no"},{"placement":"mobilbanner","placementId":"22284842","site":"nettavisen.no"},{"placement":"netboard","placementId":"22284841","site":"nettavisen.no"},{"placement":"skyskraper","placementId":"22284840","site":"nettavisen.no"},{"placement":"toppbanner","placementId":"22284838","site":"nettavisen.no"},{"site":"nettavisen.no","placement":"instream","placementId":"22285266"}], smartx: [{"placement":"instream","siteId":"19814","site":"nettavisen.no"}]}
    </script>

    <script async="async" src="//services.api.no/api/bazaar/assets/cache/prebid_ext.js"></script>
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async="async" src="//services.api.no/api/bazaar/assets/v2/bundle.js"></script>

        <!-- esi -->
        <script type="application/javascript">
            if (/pushvarslings\-app/i.test(navigator.userAgent)) {
                document.documentElement.classList.add('pushapp');
            }
        </script>


        <!-- external -->

<!-- css -->

<!-- local -->

<!-- bundles -->
    <link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/api/shoal/v1/bundle/2bedf775335592eaacb41cf3149bb6f070a90855e2c831859d2f0a5a4a012d6a"/>


            <!-- custom code for pluss.nettavisen.no --><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2415922-1"></script><script>window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-2415922-1');</script>

        <script>
            window.abheaders = {};
        </script>

    </head>

    <body id="" class="maelstrom design-nettavisen design2  story/article">
        <bazaar-ad position="takeover" class="am-bazaar-ad lp_takeover" labeled="false"></bazaar-ad>
        
        <amedia-browser-warning></amedia-browser-warning>
        <page-data>
    <script type="application/pagedata">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</script>
</page-data>

            

        <script>
    (function () {
        'use strict';

        var elements = [];
        var observers = [];

        function observerExists(threshold) {
            return observers.filter(function(intersectionObserver) {
                return intersectionObserver.rootMargin.indexOf(threshold) !== -1;
            });
        };

        function createObserver(threshold) {
            var observer = new IntersectionObserver(function (entries) {
                entries.forEach(function (entry) {
                   var index = elements.indexOf(entry.target);
                   if (index !== -1 && (entry.isIntersecting || entry.intersectionRatio > 0)) {
                       window.requestAnimationFrame(entry.target.render.bind(entry.target));
                       observer.unobserve(entry.target);
                       elements.splice(index, 1);
                   }
                }) 
            }, {
                rootMargin: threshold
            });
            
            observers.push(observer);
            return observer;
        };

        document.addEventListener('amedia:registerLazyLoad', function (e) {
            var element = e.detail;
            var threshold = (e.detail.threshold || 200) + 'px';
            
            if (!element) {
                throw new Error('Missing element for amedia:registerLazyLoad');
            }

            var observer = (observers.length === 0 || observerExists(threshold).length === 0)
                    ? createObserver(threshold)
                    : observerExists(threshold)[0];
            
            if (elements.indexOf(element) === -1) {
                elements.push(element);
                observer.observe(element);
            }
        });

    }());
</script>

        <a href="#main-content-begin" class="maelstrom-skip-link">
    Gå til sidens hovedinnhold
</a>

        
    <div class="wrapper-amedia-user dark">
        <amedia-user version="ego-1.0.25" theme="dark" links="" subscription-system="infosoft"
            mypage="//www.nettavisen.no/abo/" orderpage="//www.nettavisen.no/abo/kjop/kampanje?channel=product_overview" publication="www.nettavisen.no" locale="nb_NO"
             subscription-link="true" subscription-text="Bli abonnent" class="lp_aiduser">
            <svg aria-labelledby="aid-logo-amedia-user" role="img" style="display:none" class="aid-logo"
                viewBox="0 0 110.41 60.83" xmlns="http://www.w3.org/2000/svg">
                <title id="aid-logo-amedia-user">aID logo</title>
                <path
                    role="presentation"
                    d="M12.35 35.88l10.17-1.51c2.35-.34 3.11-1.51 3.11-2.94 0-2.94-2.27-5.38-7-5.38-4.87 0-7.56 3.11-7.9 6.72l-9.92-2.1c.7-6.47 6.67-13.62 17.76-13.62 13.11 0 18 7.39 18 15.71v26.9h-9.69a27.38 27.38 0 0 1-.5-5c-2.1 3.28-6 6.13-12.18 6.13-8.82 0-14.2-6-14.2-12.44C0 41 5.46 36.89 12.35 35.88zm13.28 7.06v-1.85l-9.33 1.46c-2.86.42-5.13 2-5.13 5.21 0 2.44 1.76 4.79 5.38 4.79 4.71 0 9.08-2.3 9.08-9.61z"
                    class="logo-a"></path>
                <path
                    role="presentation"
                    d="M43.27 59.66V0h10.27v59.66zM60.26 59.66V0h21.12c16.24 0 29 10.77 29 30s-13 29.7-29.11 29.7zM81 50.4c10.35 0 18.93-6.65 18.93-20.45 0-14-8.5-20.7-18.85-20.7H70.36V50.4z"
                    class="logo-id"></path>
            </svg>
        </amedia-user>
    </div>
    <amedia-privacybox site="Nettavisen" publication="www.nettavisen.no" language="nb_NO"></amedia-privacybox>
    
        <header id="page-header">
    <div class="logo-nav-wrap" id="Nyheter">
        <div class="logo-nav-wrapper">
            <h1 class="na-logo-header">
                <a href="/">*Nettavisen*</a> <a href="/nyheter">Nyheter.</a>
            </h1>

            <div class="nav-wrap">

                <nav class="nav lp_nav">
                    <ul class="navlist">
                        <li><a href=https://www.nettavisen.no/nyheter/>Nyheter</a></li>
                        <li><a href=/okonomi/>Økonomi</a></li>
                        <li><a href=https://www.nettavisen.no/sport/>Sport</a></li>
                        <li><a href=https://www.nettavisen.no/livsstil/>Livsstil</a></li>
                    </ul>
                </nav>

                <div class="global-menu">
                    <button class="global-menu-btn" aria-expanded="false">Meny</button>
                    <div class="menu-content">
                        <a href="mailto:02060@nettavisen.no" class="tip-link">Tips oss</a>
                        <amedia-searchbox-na>
                          <form class="na front large" action="/sok">
                            <label for="globalSearchField" class="front"></label>
                            <input type="text" id="globalSearchField" class="searchInput" placeholder="Søk i Nettavisen" name="query" value=""
                              aria-label="Søk i Nettavisen" />
                            <button class="clear" type="button" id="am-searchboxClear" aria-label="clear">x</button>
                            <button class="submit" type="submit" id="am-searchboxClear" aria-label="submit"></button>
                          </form>
                        </amedia-searchbox-na>
                        <ul class="navlist">
                            <li class="global-menu-item-red">
                                <a class="lp_menuitem-Nyheter" href=https://www.nettavisen.no/nyheter/>Nyheter</a>
                                <button aria-label="Undermeny" aria-expanded="false"
                                    class="global-submenu-btn">⌄</button>
                                <ul class="section-nav lp_section_nav_Nyheter">
                                    <li>
                                        <a class="lp_submenuitem-Boligpriser" href=https://pluss.nettavisen.no/vis/eiendomsoverdragelser/>Boligpriser</a>
                                    </li>
                                    <li>
                                        <a class="lp_submenuitem-Dødsannonser" href=https://pluss.nettavisen.no/vis/dodsannonser/>Dødsannonser</a>
                                    </li>
                                </ul>
                            </li>
                            <li class="global-menu-item-blue">
                                <a class="lp_menuitem-Økonomi" href=/okonomi/>Økonomi</a>
                                <button aria-label="Undermeny" aria-expanded="false"
                                    class="global-submenu-btn">⌄</button>
                                <ul class="section-nav lp_section_nav_Økonomi">
                                    <li>
                                        <a class="lp_submenuitem-Boligpriser" href=https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication&#x3D;pluss.nettavisen.no>Boligpriser</a>
                                    </li>
                                    <li>
                                        <a class="lp_submenuitem-Investor" href=https://investor.nettavisen.no/>Investor</a>
                                    </li>
                                </ul>
                            </li>
                            <li class="global-menu-item-green">
                                <a class="lp_menuitem-Sport" href=https://www.nettavisen.no/sport/>Sport</a>
                                <button aria-label="Undermeny" aria-expanded="false"
                                    class="global-submenu-btn">⌄</button>
                                <ul class="section-nav lp_section_nav_Sport">
                                    <li>
                                        <a class="lp_submenuitem-Direktesport" href=https://www.direktesport.no/?publication&#x3D;www.nettavisen.no>Direktesport</a>
                                    </li>
                                    <li>
                                        <a class="lp_submenuitem-Tekstlive sport" href=https://live.nettavisen.no/>Tekstlive sport</a>
                                    </li>
                                    <li>
                                        <a class="lp_submenuitem-Sportspill" href=https://www.nettavisen.no/sportspill/>Sportspill</a>
                                    </li>
                                </ul>
                            </li>
                            <li class="global-menu-item-purple">
                                <a class="lp_menuitem-Livsstil" href=https://www.nettavisen.no/livsstil/>Livsstil</a>
                                <button aria-label="Undermeny" aria-expanded="false"
                                    class="global-submenu-btn">⌄</button>
                                <ul class="section-nav lp_section_nav_Livsstil">
                                    <li>
                                        <a class="lp_submenuitem-Nettspill" href=http://spill.nettavisen.no/>Nettspill</a>
                                    </li>
                                    <li>
                                        <a class="lp_submenuitem-Boligpriser" href=https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication&#x3D;pluss.nettavisen.no>Boligpriser</a>
                                    </li>
                                    <li>
                                        <a class="lp_submenuitem-Dødsannonser" href=https://pluss.nettavisen.no/vis/dodsannonser/>Dødsannonser</a>
                                    </li>
                                </ul>
                            </li>
                            <li class="global-menu-item-white">
                                <a class="lp_menuitem-Pluss" href=https://www.nettavisen.no/pluss/>Pluss</a>
                                <button aria-label="Undermeny" aria-expanded="false"
                                    class="global-submenu-btn">⌄</button>
                                <ul class="section-nav lp_section_nav_Pluss">
                                    <li>
                                        <a class="lp_submenuitem-Dagens utgave" href=https://pluss.nettavisen.no/utgave/hele-landets-nettavis/>Dagens utgave</a>
                                    </li>
                                    <li>
                                        <a class="lp_submenuitem-Direktesport" href=https://www.direktesport.no/?publication&#x3D;www.nettavisen.no>Direktesport</a>
                                    </li>
                                    <li>
                                        <a class="lp_submenuitem-Dødsannonser" href=https://pluss.nettavisen.no/vis/dodsannonser>Dødsannonser</a>
                                    </li>
                                    <li>
                                        <a class="lp_submenuitem-Boligpriser" href=https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication&#x3D;pluss.nettavisen.no>Boligpriser</a>
                                    </li>
                                    <li>
                                        <a class="lp_submenuitem-Min Side" href=https://www.nettavisen.no/abo/>Min Side</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>

                        <ul class="cross-section-nav lp_section_nav_cross">
                            <li><a href=https://www.nettavisen.no/tag/meninger>Meninger</a></li>
                            <li><a href=https://www.nettavisen.no/podkast>Podkast</a></li>
                            <li><a href=https://www.nettavisen.no/tag/video>Video</a></li>
                            <li><a href=https://www.nettavisen.no/tag/gunnar-stavrum>Gunnar Stavrum</a></li>
                        </ul>
                        <div class="commercial-menu-wrap">
                            <span>Nyttige sider</span>
                            <ul class="commercial-menu lp_section_nav_commercial">
                                <li><a href=https://www.nettavisen.no/sportspill/>Tipping</a></li>
                                <li><a href=https://www.nettavisen.no/livsstil/shopping>Shopping</a></li>
                                <li><a href=http://netthandel.nettavisen.no/>Nettbutikker</a></li>
                                <li><a href=http://www.nettavisen.no/kredittkort/>Kredittkort</a></li>
                                <li><a href=https://www.nettavisen.no/sportspill/lykkespill>Lotto</a></li>
                                <li><a href=http://reisetips.nettavisen.no/>Reise</a></li>
                                <li><a href=https://www.nettavisen.no/rabattkode/>Rabattkoder</a></li>
                                <li><a href=http://www.nettavisen.hytteopphold.no/>Hytteopphold</a></li>
                                <li><a href=https://www.nettavisen.no/sportspill/trav/>Trav</a></li>
                                <li><a href=https://nettbutikk.nettavisen.no/>Nettbutikk</a></li>
                                <li><a href=http://www.nettavisen.no/forbruksl%C3%A5n/>Forbrukslån</a></li>
                                <li><a href=https://blackfriday.nettavisen.no/>Black Friday</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>



        <div class="maelstrom-wrapper">
            <div class="maelstrom-topbanner"></div>
            <div class="maelstrom-skyscraper">
                
            </div>
            <div class="maelstrom-skyscraper maelstrom-skyscraper-left">
                
            </div>

            

            <div id="main-content-begin"></div>

                <bazaar-config>
    <script type="application/bazaarscript">
        {"challenge.formats.provider":"google","keywords":["art","medisin/helse","sykdom","utenriks"],"publication":"www.nettavisen.no","publicationName":"Nettavisen","title_code":"NETT","locale":"nb"}
    </script>
</bazaar-config>

<!-- If Økonomi -->


<article class="amedia-article nettavisen-design nettavisen-story nyheter  " 
         itemscope 
         itemtype="http://schema.org/NewsArticle">

    
    <ul class="tag-list tag-list-top " itemprop="keywords">
        
            <li>
                <a class="lp_article-tag-1" href="/tag/medisin-helse">
                    Medisin/Helse
                </a>
            </li>
    </ul>

    <!-- Empty if not Meninger-article -->
    

    <header class="article-title">
    <h1 class="headline" itemprop="headline">Sverige har passert 350.000 koronatilfeller</h1>
    
    
</header>


    <div class="inner-article">
        <div class="article-skyscraper-left">
    <div class="article-skyscraper-left--inner skyscraper-ads-container-left">
        <div class="top-sky-container">
            <div id="sticky-skyskraper-left" class="article-sticky-sky">
                <bazaar-ad 
    position="skyskraper"
    class="am-bazaar-ad lp_skyskraper"
    labeled="true"
    context="article"
></bazaar-ad>
            </div>
        </div>
    </div>
</div>

        <div class="media-top-relation">
            <!-- If mulitple images in topRelation, show slider -->
            

            <!-- Single image -->
            
        </div>

        <bazaar-ad 
    position="toppbanner"
    class="am-bazaar-ad lp_toppbanner"
    labeled="true"
    context="article"
></bazaar-ad>

        <!-- Lead text -->
        <p class="lead-text">Med 8.881 registrerte smittetilfeller det siste døgnet, er Sverige oppe i 357.466 påviste koronatilfeller siden pandemien startet.</p>

        <div class="body-text" itemprop="articleBody">
            <footer class="byline-footer">
                <!-- Share article buttons (FB, Twitter, Email...) -->
                <amedia-share publication="www.nettavisen.no" title="Sverige har passert 350.000 koronatilfeller" acpid="12-95-3424062963"></amedia-share>

                <!-- Published and modified date of article -->
                
    <div class="published-wrap">
        
        <time title="Publiseringsdato: 17.12.20 14:07" itemprop="datePublished" class="time-published" datetime="2020-12-17T14:07:56.000+0100"> 
            17.12.20 14:07
        </time>
    
        
    </div>

                <!-- Byline. Name and contact of journalist/author -->
                
    <div class="authors">
        
        
        <div
            class="author"
            itemprop="author"
            itemscope
            itemtype="http://schema.org/Person">

            
                <img
                    src="https://g.acdn.no/obscura/API/dynamic/r1/external/tr_400_2000_s_f/0000/http%3A//smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/byline/NTB-logo.jpg?chk=38F3E4"
                    alt="Profilbilde av NTB"
                    itemprop="photo">

            <p>
                <span class="byline-author" itemprop="name">NTB</span>

                <a href="mailto:redaksjon@nettavisen.no" itemprop="email">
                    Tips meg
                </a>
            </p>
        </div>
        
    </div>
            </footer>

            <!-- Text to speech. -->
            
        <div id="speechkit-io-wrapper">
            <iframe allowfullscreen="false" data-src="https://app.speechkit.io/api/v2/projects/4033/podcasts/iframe.html" frameborder="0" id="speechkit-io-iframe" scrolling="no" style="display: none"></iframe>
            <script src="https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js" type="text/javascript"></script>
        </div>

            <!-- For Opinion, otherwise empty -->
            
            
            <!-- Article body -->
              <p>Så langt har det vært 7.893 koronarelaterte dødsfall i landet, 91 av dem det siste døgnet, ifølge tall fra <a href="https://experience.arcgis.com/experience/09f821667ce64bf7be6f9f87457ed9aa" rel="noopener noreferrer">Folkhälsomyndigheten</a>.</p><p>I Danmark er det registrert 4.034 nye smittetilfeller og 17 dødsfall. Totalt har 123.813 personer fått påvist smitte, mens 992 har dødd, ifølge <a href="https://experience.arcgis.com/experience/aa41b29149f24e20a4007a0c4e13db1d" rel="noopener noreferrer">Statens Serum Institut</a>.</p><bazaar-ad 
    position="dynamic"
    class="am-bazaar-ad lp_dynamic"
    labeled="true"
    context="article"
></bazaar-ad><p>Torsdag var 516 koronapasienter innlagt på danske sykehus. 76 ligger på intensivavdeling, 46 med respirator.</p><p>(©NTB)</p>


            <!-- If commercial article add a label -->
            
            
            
        <a href="//www.nettavisen.no/livsstil/shopping/stor-oversikt-disse-butikkene-har-startet-julesalg/s/12-95-3424062865" class="commercial-teaser has-image">
            <article itemscope itemtype="http://schema.org/NewsArticle">
                <figure><img itemprop="image" src="https://g.acdn.no/obscura/API/dynamic/r1/external/tr_400_2000_s_f/0000/https%3A//smooth-storage.aptoma.no/users/drf-amedia/images/38629798.jpg%3FaccessToken%3Df4773e690808ff6a5a3b43b9d9c3f5c9e06fb3932a859e32ec6032eb2e93f76a?chk=389855" alt=""></figure>
                <div>
                    <span>Reklame</span>
                    <h3 itemprop="headline name">Stor oversikt: Disse butikkene har startet julesalget</h3>
                </div>
            </article>
        </a>
            
    <ul class="tag-list tag-list-bottom" itemprop="keywords">
        
            <li>
                <a class="lp_article-tag-bottom-1" href="/tag/medisin-helse">
                    Medisin/Helse
                </a>
            </li>
            <li>
                <a class="lp_article-tag-bottom-2" href="/tag/sykdom">
                    Sykdom
                </a>
            </li>
    </ul>

            <!-- Call to action button for Meninger/Opinion -->
            
    <aside class="opinion-cta">
        <p>Nettavisen ønsker en åpen og levende debatt. Her kan du enkelt bidra med din mening.</p>
        
        <a href="/vis/skrivinnlegg">
            Skriv ditt leserbrev her
        </a>
    </aside>
        </div>
    </div>
</article>

<!-- Assorted content  -->
<div class="assorted-container">
    <!-- Editorial and commercial content delivered by Strossle -->
    
    <amedia-include 
    lazy="true"
    param-publication="www.nettavisen.no"
    manifest="https://services.api.no/api/mnemonic/v1/manifest/https://www.nettavisen.no/strossle-articles"
    ></amedia-include>

    <!-- Linkpulse stream of editorial and commercial content. -->
    
    <amedia-include 
    lazy="false"
    param-publication="www.nettavisen.no"
    manifest="https://services.api.no/api/mnemonic/v1/manifest/https://www.nettavisen.no/linkpulse-articles"
    ></amedia-include>
</div>

            

            <div class="maelstrom-totop">
    <button>
        Til toppen
    </button>
</div>
        </div>


        <footer id="footer" class="lp_footer">
    <div class="footer-tip-us">
        <span>Tips oss</span>
        <a href="tel:02060">02060</a>
        <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
    </div>

    <div class="footer-contact">
        <div>
            <span>Ansvarlig redaktør</span>
            <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a>
        </div>

        <div>
            <ul>
                <li><a href="https://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a></li>
                <li>F&oslash;lg oss på <a href=https://www.instagram.com/nettavisen.no/>Instagram</a></li>
                <li>F&oslash;lg oss på <a href=>Facebook</a></li>
            </ul>
        </div>

        <div>
            <ul>
                <li><a href=https://pluss.nettavisen.no/abo/>Abonnement</a></li>
                <li><a href=https://www.amedia.no/personvern/>Personvern-policy</a></li>
            </ul>
        </div>
    </div>

    <div class="footer-copy">
        <a href="https://www.nettavisen.no/">Nettavisen.</a>
        <span>&copy; Mediehuset Nettavisen AS 2020</span>
    </div>
</footer>

        <!-- external -->

<!-- bundles -->
    <script defer src="//r.acdn.no/api/shoal/v1/single_file/a757a2523d929d09dce6e541e7d564642ea13d2f872cdc0231f7af4c8d5c1fcd" crossorigin="anonymous"></script>
    <script defer src="//r.acdn.no/api/shoal/v1/bundle/9199909ffd1235b148a64a71e8538668fca49e6d73660251077e3f62d855f32a" crossorigin="anonymous"></script>

<!-- js -->

<!-- local -->

        <smart-banner icon=""
        appid="no.nettavisen.phonegap.na" title="Nettavisen"
        author="Nettavisen"
        hasAccess="true">
    </smart-banner>
    </body>
</html>