
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
Charlotte Kalla gleder seg til Johaug-retur: - Therese har vært savnet
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260">
<!-- META
================================================== -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="unsafe-url">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Ser frem til å møtes i sporet på ny." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Charlotte Kalla gleder seg til Johaug-retur: - Therese har vært savnet"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Charlotte Kalla gleder seg til Johaug-retur: - Therese har vært savnet">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423431595">
<meta name="twitter:description" content="Ser frem til å møtes i sporet på ny.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="//www.nettavisen.no/sport/charlotte-kalla-gleder-seg-til-johaug-retur---therese-har-vrt-savnet/3423431595.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423431595"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Ser frem til å møtes i sporet på ny." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/03/31/3423431597/1/w1024/4949212.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/03/31/3423431597/1/w1024/4949212.jpg">
<meta name="cXenseParse:recs:articleid" content="3423431595"/>
<meta name="cXenseParse:recs:category" content="sport"/>
<meta name="cXenseParse:recs:frontpagetitle" content="Kalla tror Johaug vil få det tøft"/>
<meta name="cXenseParse:recs:publishtime" content="2018-03-31T10:03:16.000Z" />
<meta property="article:modified_time" content="2018-03-31T10:03:16.000Z" />
<meta name="cXenseParse:recs:imageaoi" content='{"faces":{"height":293,"width":613,"y":124,"x":78},"height":667,"width":1000,"features":{"height":540,"width":658,"y":100,"x":122}}'/>
<meta name="author" content="Jonas Giæver"/>
<meta property="lp:url" content="//www.nettavisen.no/sport/charlotte-kalla-gleder-seg-til-johaug-retur---therese-har-vrt-savnet/3423431595.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "Jonas Giæver",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Charlotte Kalla gleder seg til Johaug-retur: - Therese har vært savnet",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/03/31/3423431597/1/w1024/4949212.jpg"
],
"datePublished": "2018-03-31T10:03:16.000Z",
"dateModified": "2018-03-31T10:03:16.000Z",
"mainEntityOfPage": "http://www.nettavisen.no/sport/charlotte-kalla-gleder-seg-til-johaug-retur---therese-har-vrt-savnet/3423431595.html",
"description": "Ser frem til å møtes i sporet på ny."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423431595" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423431595" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423431595" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423431595">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423431595">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423431595">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1521449253000" />
<!-- <link rel="stylesheet" href="/templates/v2/sass/css/article.css?v00.7"> -->
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1511171553000" />
<!-- JAVASCRIPT
================================================== -->
<script src="/templates/v1/js/bundle.js?v1512737398000"></script>
<!--[if lt IE 9]>
<script src="//www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="//www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/improve.js?v1501844083000"></script>
<script src="/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484372000"></script>
<script src="/templates/v1/resources/dfp/na/artikkel/sport/config.js?v1516801961000"></script>
<script src="/templates/v1/resources/dfp/script.js?v1521196419000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1520593778000"></script>
</head>
<body id="sport">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/sport/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<header id="na_header" class="clearfix">
<div id="header-content-wrap">
<div class="clearfix">
<h1 id="na_logo">
<a href="//www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="https://www.nettavisen.no/sport/"><img id="section_name" src="/templates/v1/images/header/seksjon_sport.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="//www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="//www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="//www.nettavisen.no/na24/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/meninger">Meninger</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/lyd/">Lyd</a></li>
<li class="na_level_1"><a href="//pluss.nettavisen.no/">NA+</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</div>
</header>
<div id="services" class="clearfix">
<div id="services-content-wrap">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="https://www.norsk-tipping.no/lotteri?WT.mc_id=Nettavisen_na">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://portia.no/">Portia</a></li>
<li><a href="http://ymag.no/">Y.Mag</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://shopping.nettavisen.no/">Shopping</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
</div>
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<article id="article" class="clearfix">
<div id="article_top">
<img width="980" data-bildeid="906587" src="https://drp-images.nettavisen.no/images/article/2018/03/31/3423431597/1/w1024/4949212.jpg" alt="GLEDER SEG: Charlotte Kalla ser frem til å møte Therese Johaug i sporet igjen." />
<div class="dp-article-image-description image_caption ">
GLEDER SEG: Charlotte Kalla ser frem til å møte Therese Johaug i sporet igjen. 
Foto: Cornelius Poppe / Dimitar Dilkoff 
(NTB Scanpix / AFP)
</div>
<h1>Charlotte Kalla gleder seg til Johaug-retur: - Therese har vært savnet</h1>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="31.03.18 10:03" class="time-published" datetime="2018-03-31T10:03:16"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2018-03-31T10:03:16", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="//pbx.images.nettavisen.no/?url=http://tjenester.nettavisen.no/img/byline/jonas.giever.jpg&amp;amp;w=31&amp;amp;h=31&amp;amp;mode=crop" width="31" height="31" alt="Profilbilde" />
<p>
<span class="byline-author">Jonas Giæver</span><br>
<a href="mailto:jonas.giever@nettavisen.no" class="byline-info">Tips meg</a>	
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story"> 
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.nettavisen.no/sport/charlotte-kalla-gleder-seg-til-johaug-retur---therese-har-vrt-savnet/3423431595.html&title=Charlotte Kalla gleder seg til Johaug-retur: - Therese har vært savnet", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.nettavisen.no/sport/charlotte-kalla-gleder-seg-til-johaug-retur---therese-har-vrt-savnet/3423431595.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
window.onload = function() {
jQuery(function() {
var url = document.URL;
jQuery.get('https://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
}
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content" style="display: none;"></div>
</div>
</div>
<!-- -->
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/sport/service_inline_news.jsp -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://shopping.nettavisen.no/liverpool-manchester-united-tottenham-tilbud-pa-fotballdrakter-salg/">
<img width="211" src="//pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2018/02/drakter.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.nettavisen.no/liverpool-manchester-united-tottenham-tilbud-pa-fotballdrakter-salg/">Kjempesalg på Premier League-drakter</a>
</h1>
</div>

</article>
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">Ser frem til å møtes i sporet på ny.</div>
<p>Den 18. april vil Therese Johaug ha sonet ferdig utestengelse p&aring; 18 m&aring;neder etter at hun testet positivt for det forbudte stoffet clostebol i oktober 2016. </p> 
<p>Det betyr at 29-&aring;ringen fra Dalsbygda blant annet kan starte mot skiprofiler som Charlotte Kalla. Og skal man tro den svenske skidronningen, s&aring; kan den f&oslash;rste tiden tilbake i sporet bli utfordrende for Johaug. </p> 
<p>- Hun m&aring; garantert svare p&aring; en del sp&oslash;rsm&aring;l. Svare p&aring; en del p&aring;stander. Det kan bli r&oslash;rete, alts&aring;, sier Kalla i <a href="https://www.expressen.se/sport/langdskidor/det-kommer-bli-ett-stort-tomrum/" target="_blank" class="">intervju med svenske Expressen</a>, selv om hun tror det fort kan v&aelig;re media, mer enn de andre ut&oslash;verne, som vil st&aring; for det verste trykket. </p> 
<p><b>Les mer:</b> <a href="https://www.nettavisen.no/sport/ray-wilkins-lagt-i-koma-etter-hjerteinfarkt/3423431587.html" target="_blank" class="">Ray Wilkins lagt i koma etter hjerteinfarkt</a></p> 
<h3>R&oslash;rete<br /></h3> 
<p>- Vi f&aring;r se, men jeg tror nok dette kommer til &aring; bli mer r&oslash;rete hos media enn i v&aring;r virkelighet, sier Kalla som ogs&aring; mener Johaug n&aring; fortjener &aring; v&aelig;re tilbake i sporet. </p> 
<p>- Ja. Hun har avtjent sin straff, og da skal hun f&aring; lov til &aring; legge det bak seg, sier Kalla. </p> 
<p>Johaug tok tre gullmedaljer under Ski-VM i Falun i 2015. Ved alle anledningene endte Kalla endte p&aring; s&oslash;lv- eller bronseplass. Likevel gleder hun seg til &aring; f&aring; Johaug tilbake i sporet. </p> 
<p>- Therese har v&aelig;rt savnet. Hun er en stor inspirasjonskilde for meg. Og det niv&aring;et hun l&aring; p&aring; f&oslash;r utestengelsen .. den var makal&oslash;s, sier Kalla, som selv dro for &aring; trene med Johaug i Oslo for noen &aring;r siden. </p> 
<p>N&aring; h&aring;per Kalla at hun kan f&aring; trent med Johaug igjen f&oslash;r neste sesong g&aring;r i gang.</p> 
<p>- Om vi kunne f&aring;tt det til, s&aring; hadde det v&aelig;rt inspirerende. Dersom vi er p&aring; trening p&aring; samme sted, s&aring; h&aring;per jeg vi kan f&aring; i gang noen &oslash;kter sammen, sier Kalla. </p> 
<p><b>Les mer:</b> <a href="https://www.nettavisen.no/sport/ishockey/mats-zuccarello-kan-tangere-legenden-jaromir-jagr/3423431505.html" target="_blank" class="">Mats Zuccarello kan tangere legenden Jaromir Jagr</a></p> 
<h3>Uten Bj&oslash;rgen?<br /></h3> 
<p>En som fort kan forsvinne fra l&oslash;ypa er Marit Bj&oslash;rgen. For nesten to uker siden uttalte nemlig <a href="https://www.nettavisen.no/sport/vintersport/weng-vant-verdenscupen-sammenlagt/3423426295.html" target="_blank" class="">den norske skidronningen at det slettes ikke er sikkert hun stiller til start</a> til neste sesong. </p> 
<p>- Vi f&aring;r se etter p&aring;ske. Jeg bruker den uka her n&aring; og p&aring;ska, s&aring; f&aring;r vi se, sa Bj&oslash;rgen til NRK etter minitouren i Falun tidligere i mars. </p> 
<p>Likevel kan en Johaug-retur fort ha en p&aring;virkning n&aring;r 37-&aring;ringen tar sin endelige beslutning. </p> 
<p>- Det er klart, det &aring; kunne avslutte sammen med Therese hadde betydd mye. Men jeg kan ikke bare tenke det heller. Jeg m&aring; v&aelig;re motivert nok til &aring; trene og gj&oslash;re den jobben som kreves ogs&aring;. Hvis ikke blir det t&oslash;ft utover h&oslash;sten, sa Bj&oslash;rgen. </p> 
<div id="dp-plugin-element-related-83731522483358694" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"> 
<div class="dp-related-articles-container"> 
<div class="dp-related-articles-content" data-dp-editable-type="html" data-dp-editable-name="Links"> 
<div class="related-articles rel-1"> 
<article>
<a href="http://nettavisen.no/artikkel/3423431579"><img src="https://pbx.images.nettavisen.no/?h=332&amp;w=590&amp;mode=crop&amp;pos=center&amp;url=https://drp-images.nettavisen.no/images/article/2018/03/31/3423431580/1/w600_4x3/4949024.jpg" /></a>
<h1><a href="http://nettavisen.no/artikkel/3423431579">L&oslash;rdagens Premier League-rykter</a></h1> 
</article> 
</div> 
</div> 
</div> 
</div> 
<script>//<![CDATA[
$(window).load(function() {
(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0], r = Math.floor(new Date().getTime() / 1000000); if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.async=1; js.src = "https://www.opinionstage.com/assets/loader.js?" + r; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'os-widget-jssdk'));
});
//]]></script> 
<div class="os_poll" data-fif="false" data-path="/polls/2493298" id="os-widget-2493298"></div> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<script async defer class="em" src="//static.blogg.no/blogs/media/js/emload.js?url=https://nasportvideo.blogg.no/video/embed/a8795fb2ff10413d8c9127bcb56c61b9%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</article>
</section>

<div class="defer-iframe" 
data-src="//nettavisen.no/templates/v1/resources/newsletter/#/" 
data-frameborder="0" 
data-width="100%" 
data-height="115" 
data-style="margin: 15px 0;">
</div>
<!-- Temporary code to place newsletter button above poll -->
<div id="facebook-wrapper" style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen Sport her og få flere ferske sportsnyheter i feeden din!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisensport" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="//ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="//ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/sport&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://ymag.no/auto/topp-10-bilpleieprodukter/">
<img width="363" src="//pbx.images.nettavisen.no/?url=http://ymag.no/wp-content/uploads/2018/03/bilpleieprodukter-1.jpg&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://ymag.no/auto/topp-10-bilpleieprodukter/">Topp 10 bilpleieprodukter</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/tipping/manchester-city-tenker-pa-liverpool-kampen/3423431433.html">
<div>
<img src="//pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/30/3423431452/1/w1024/4947808.jpg&w=365&h=205&mode=crop&pos=center" alt="Manchester City tenker på Liverpool-kampen" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/tipping/manchester-city-tenker-pa-liverpool-kampen/3423431433.html">Manchester City tenker på Liverpool-kampen</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=sport -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions ">
<header>
<h1>Topp reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/sport/northug-etter-etterlengtet-seier--na-er-sesongen-reddet/3423429709.html">Northug etter etterlengtet seier: – Nå er sesongen reddet</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2892
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/northug-knuste-lyperekorden-i-sandfjellrennet/3423430952.html">Northug knuste løyperekorden i Sandfjellrennet</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2689
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/lundby-med-vanvittig-bragd---fantastisk/3423429711.html">Lundby med vanvittig bragd: - Fantastisk</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1648
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/de-norske-hopperne-dominerte-og-tok-seieren-i-planica/3423429463.html">De norske hopperne dominerte og tok seieren i Planica</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1133
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/ronaldo-byste-ble-latterliggjort---na-har-kunstneren-forskt-igjen/3423431332.html">Ronaldo-byste ble latterliggjort - nå har kunstneren forsøkt igjen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
116
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/charlotte-kalla-gleder-seg-til-johaug-retur---therese-har-vrt-savnet/3423431595.html">Charlotte Kalla gleder seg til Johaug-retur: - Therese har vært savnet</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
104
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/hun-er-ferdig-i-sky-sports-etter-18-ar-men-siste-tv-sending-vekker-oppsikt---kollegene-er-opprrte/3423431376.html">Hun er ferdig i Sky Sports etter 18 år, men siste TV-sending vekker oppsikt: – Kollegene er opprørte</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
96
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/ishockey/mats-zuccarello-kan-tangere-legenden-jaromir-jagr/3423431505.html">Mats Zuccarello kan tangere legenden Jaromir Jagr</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
58
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="31.03.18 10:05" datetime="2018-03-31T10:05:07"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T10:05:07", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/sierra-leone-velger-ny-president/3423431600.html">Sierra Leone velger ny president</a></h2>
</li>
<li>
<time title="31.03.18 10:03" datetime="2018-03-31T10:03:16"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T10:03:16", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/charlotte-kalla-gleder-seg-til-johaug-retur---therese-har-vrt-savnet/3423431595.html">Charlotte Kalla gleder seg til Johaug-retur: - Therese har vært savnet</a></h2>
</li>
<li>
<time title="31.03.18 10:02" datetime="2018-03-31T10:02:47"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T10:02:47", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/slar-et-slag-for-omdiskutert-norsk-kirkeklokkeringing/3423431598.html">Slår et slag for omdiskutert norsk kirkeklokkeringing </a></h2>
</li>
<li>
<time title="31.03.18 09:23" datetime="2018-03-31T09:23:04"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T09:23:04", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/ray-wilkins-lagt-i-koma-etter-hjerteinfarkt/3423431587.html">Ray Wilkins lagt i koma etter hjerteinfarkt</a></h2>
</li>
<li>
<time title="31.03.18 09:21" datetime="2018-03-31T09:21:49"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T09:21:49", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/malala-endelig-hjemme/3423431593.html">Malala endelig hjemme</a></h2>
</li>
<li>
<time title="31.03.18 09:02" datetime="2018-03-31T09:02:16"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T09:02:16", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/gilberto-silva-mener-arsenal-spillerne-gjemmer-seg-bak-wenger/3423431585.html">Gilberto Silva mener Arsenal-spillerne gjemmer seg bak Wenger</a></h2>
</li>
<li>
<time title="31.03.18 08:52" datetime="2018-03-31T08:52:21"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T08:52:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/lrdagens-premier-league-rykter/3423431579.html">Lørdagens Premier League-rykter</a></h2>
</li>
<li>
<time title="31.03.18 08:49" datetime="2018-03-31T08:49:00"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T08:49:00", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/en-av-fire-spillere-tror-det-er-doping-i-norsk-toppfotball/3423431581.html">En av fire spillere tror det er doping i norsk toppfotball</a></h2>
</li>
<li>
<time title="31.03.18 08:16" datetime="2018-03-31T08:16:53"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T08:16:53", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/russland-testet-nytt-ballistisk-missil/3423431577.html">Russland testet nytt ballistisk missil</a></h2>
</li>
<li>
<time title="31.03.18 08:12" datetime="2018-03-31T08:12:28"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T08:12:28", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/ruter-bruker-mye-mer-pa-kontroller-enn-de-far-inn/3423431575.html">Ruter bruker mye mer på kontroller enn de får inn</a></h2>
</li>
<li>
<time title="31.03.18 03:59" datetime="2018-03-31T03:59:14"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T03:59:14", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/ishockey/mats-zuccarello-kan-tangere-legenden-jaromir-jagr/3423431505.html">Mats Zuccarello kan tangere legenden Jaromir Jagr</a></h2>
</li>
<li>
<time title="31.03.18 03:01" datetime="2018-03-31T03:01:33"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T03:01:33", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/guterres-krever-gransking-av-israels-drap-pa-palestinere/3423431567.html">Guterres krever gransking av Israels drap på palestinere</a></h2>
</li>
<li>
<time title="31.03.18 02:52" datetime="2018-03-31T02:52:50"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T02:52:50", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/avis-trump-fryser-millionbelp-remerket-syria/3423431565.html">Avis: Trump fryser millionbeløp øremerket Syria</a></h2>
</li>
<li>
<time title="31.03.18 02:50" datetime="2018-03-31T02:50:28"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T02:50:28", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/tre-bilbranner-pa-under-to-timer-i-oslo/3423431563.html">Tre bilbranner på under to timer i Oslo</a></h2>
</li>
<li>
<time title="31.03.18 02:18" datetime="2018-03-31T02:18:34"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T02:18:34", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/fn-ambassadr-17-drept-pa-gazastripen-inkludert-barn/3423431561.html">FN-ambassadør: 17 drept på Gazastripen, inkludert barn</a></h2>
</li>
<li>
<time title="31.03.18 01:17" datetime="2018-03-31T01:17:21"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T01:17:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/paven-skammer-seg-over-verdenen-vi-etterlater-oss/3423431559.html">Paven skammer seg over verdenen vi etterlater oss </a></h2>
</li>
<li>
<time title="31.03.18 00:56" datetime="2018-03-31T00:56:06"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T00:56:06", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/rde-kors-angrepet-med-skistaver/3423431556.html">Røde Kors angrepet med skistaver</a></h2>
</li>
<li>
<time title="31.03.18 00:20" datetime="2018-03-31T00:20:07"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-31T00:20:07", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/sohr-5000-forlater-st-ghouta-i-natt/3423431553.html">SOHR: 5.000 forlater Øst-Ghouta i natt</a></h2>
</li>
<li>
<time title="30.03.18 23:42" datetime="2018-03-30T23:42:02"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-30T23:42:02", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/ofre-etter-venezuelansk-fengelbrann-lagt-i-massegrav/3423431548.html">Ofre etter venezuelansk fengelbrann lagt i massegrav</a></h2>
</li>
<li>
<time title="30.03.18 23:37" datetime="2018-03-30T23:37:27"> 
<span>
<script>
var publishedLocal = moment.tz("2018-03-30T23:37:27", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/mls-klar-ibrahimovic-apnet-opp-om-beckham-rad/3423431542.html">MLS-klar Ibrahimovic åpnet opp om Beckham-råd</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/na24/mens-flere-tusen-jobbet-frivillig-svidde-idrettstoppene-av-kjempesummer-pa-alkohol/3423431389.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/30/3423431434/1/w500_4x3/4947452.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/na24/mens-flere-tusen-jobbet-frivillig-svidde-idrettstoppene-av-kjempesummer-pa-alkohol/3423431389.html">Mens flere tusen jobbet frivillig, svidde idrettstoppene av kjempesummer på alkohol</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/sport/lrdagens-premier-league-rykter/3423431579.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/31/3423431580/1/w500_4x3/4949024.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/sport/lrdagens-premier-league-rykter/3423431579.html">Lørdagens Premier League-rykter</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/sport/fotball/voldtektstiltalt-molde-spiller-henges-ut-pa-nett-det-kan-koste-dyrt-for-dem-som-gjr-det/3423431425.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/30/3423431427/1/w500_4x3/4947404.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/sport/fotball/voldtektstiltalt-molde-spiller-henges-ut-pa-nett-det-kan-koste-dyrt-for-dem-som-gjr-det/3423431425.html">Voldtektstiltalt Molde-spiller henges ut på nett. Det kan koste dyrt for dem som gjør det</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423431595" 
data-published="2018-03-31T10:03:16.000Z" 
data-category="sport" 
src="/templates/v2/js/article.js?v.005">
</script>
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<div data-spklw-widget="widget-59b24f9a92bcd"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" defer></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<div class="defer-iframe"
data-frameborder="0" 
data-scrolling="no" 
data-allowtransparency="true" 
data-style="width:100%; height:250px;" 
data-src="https://widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23ffffff&fonttype=&fonttype_heading=&fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&tcol=%23000000&maxts=34px&fbs=0px&fbc=%23000000&ibs=0px&ibc=%23000000&ms=0px&mt=0px&min=120px&max=468px&adshow=true&adts=12px&adh=ANNONSEBILAG&adc=%23ffffff&adbc=%23000000&adlogo=false&adnom=true&ctashow=false&ctats=12px&ctah=Se%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_allespill_annonsebilag&noctr=true"> 
</div>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<div class="defer-iframe" 
data-src="//www.nettavisen.no/rabattkode/best-shops/" 
data-frameborder="0" 
data-scrolling="no" 
data-width="468" 
data-height="300" 
data-border="0">
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger"> 
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="//www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="//nettavisen.no/artikkel/3423431595"></div>
<script src="https://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1522483446"></script>
</section> 
<script>
// Publisert
var fbc_published = new Date("Sat, 31 Mar 2018 10:03:16 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h2>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/mattedamaprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423430714">PÅSKEPUZZLE PÅSKEAFTEN</a></h3>
<h4>Mattedama</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/haalandprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423431555">Hvor feirer du påsken i år? Om nordmenns årlige gjenoppstandelse.</a></h3>
<h4>Karine Haaland</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/hammeroprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423431392">Sinnes vakre drømmer</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/fastingprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423431461">Offentlig sløseri fortjener Sløseriprisen</a></h3>
<h4>Mathilde Fasting</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/aksjeanalyserprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423431349">Krakk for kryptovaluta - skal de nå falle til null?</a></h3>
<h4>Bjørn Inge Pettersen</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/aksjeanalyserprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://korrespondentene.blogg.no/a_1522267418_39_luke_harding_om_russland_og_trump.html">3.9 Luke Harding om Russland og Trump</a></h3>
<h4>korrespondentene</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/fiksdalprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423431082">Dette ville vært utenkelig i Norge for 10 år siden</a></h3>
<h4>Baard Fiksdal</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/naprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423430972">Hadia Tajik og hersketeknikk som konspirasjonsteori</a></h3>
<h4>Friske meninger</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/mellingenprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423430877">Oss lottovinnere imellom</a></h3>
<h4>Ove Mellingen</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">10:05</span>
<h2><a href="http://www.nettavisen.no/nyheter/sierra-leone-velger-ny-president/3423431600.html">Sierra Leone velger ny president</a></h2>
</li>
<li>
<span class="tid">10:03</span>
<h2><a href="http://www.nettavisen.no/sport/charlotte-kalla-gleder-seg-til-johaug-retur---therese-har-vrt-savnet/3423431595.html">Charlotte Kalla gleder seg til Johaug-retur: - Therese har vært savnet</a></h2>
</li>
<li>
<span class="tid">10:02</span>
<h2><a href="http://www.nettavisen.no/nyheter/slar-et-slag-for-omdiskutert-norsk-kirkeklokkeringing/3423431598.html">Slår et slag for omdiskutert norsk kirkeklokkeringing </a></h2>
</li>
<li>
<span class="tid">09:23</span>
<h2><a href="http://www.nettavisen.no/sport/ray-wilkins-lagt-i-koma-etter-hjerteinfarkt/3423431587.html">Ray Wilkins lagt i koma etter hjerteinfarkt</a></h2>
</li>
<li>
<span class="tid">09:21</span>
<h2><a href="http://www.nettavisen.no/nyheter/malala-endelig-hjemme/3423431593.html">Malala endelig hjemme</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/sport/lrdagens-premier-league-rykter/3423431579.html">Lørdagens Premier League-rykter</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/mens-flere-tusen-jobbet-frivillig-svidde-idrettstoppene-av-kjempesummer-pa-alkohol/3423431389.html">Mens flere tusen jobbet frivillig, svidde idrettstoppene av kjempesummer på alkohol</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/voldtektstiltalt-molde-spiller-henges-ut-pa-nett-det-kan-koste-dyrt-for-dem-som-gjr-det/3423431425.html">Voldtektstiltalt Molde-spiller henges ut på nett. Det kan koste dyrt for dem som gjør det</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/ray-wilkins-lagt-i-koma-etter-hjerteinfarkt/3423431587.html">Ray Wilkins lagt i koma etter hjerteinfarkt</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/par-vaknet-til-rundstjalet-hotellrom-i-oslo-sentrum/3423431413.html">Par våknet til rundstjålet hotellrom i Oslo sentrum</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
<p>
NA+: <br>
<a href="mailto:napluss@nettavisen.no">napluss@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS<br>
v/ Fakturamottak<br>
Postboks 4458<br>
8608 Mo i Rana<br><br>
Eller elektronisk til <a href="mailto:4458@invoicecenter.net">4458@invoicecenter.net</a>
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="//www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="mailto:salg@nettavisen.no">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="//www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/sport/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "26086232" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086232&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<div class="stickybunn stickybunn-1 start">
<div id="stickybunn-1" class="stickybunn-content" style="display: none;">
<div class="content-hide">x</div>
</div>
<script>
setTimeout( function () {
$( '.stickybunn-1' ).removeClass( 'start' )
}, 1500 );
$( '#stickybunn-1 > .content-hide' ).on( 'click', function () {
$( '.stickybunn-1' ).addClass( 'hide' );
});
</script>
</div>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if(a__b === undefined) {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
// Mobil eller desktop
if(isMobile) {
var amedia_edition = "mobile";
} else {
var amedia_edition = "desktop";
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v1/bundle/nettavisen';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'Jonas Giæver',
a_contentid: '3423431595',
a_contentidsource: 'nettavisen',
a_contenttype: 'story',
a_datepublish: '2018-03-31',
a_dateupdate: '2018-03-31',
a_relationcount: 1,
a_relationcount_picture: 0,
a_relationcount_story: 1,
a_section: 'sport',
a_timepublish: '10-03',
a_timeupdate: '10-03',
a_title: 'Charlotte Kalla gleder seg til Johaug-retur: - Therese har vært savnet',
a_wordcount: 517,
name: 'sport.details.article3423431595.Charlotte Kalla gleder seg til Johaug-retur: - Therese har vært savnet',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage( amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
