
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
Hevder kinesisk klubb jakter Bendtner
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260">
<!-- META
================================================== -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="unsafe-url">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Den danske avisen Ekstra Bladet skriver at Nicklas Bendtner skal være ønsket av kinesiske Beijing Guoan, og kan forsvinne allerede i løpet av onsdag." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Hevder kinesisk klubb jakter Bendtner"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Hevder kinesisk klubb jakter Bendtner">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423419888">
<meta name="twitter:description" content="Den danske avisen Ekstra Bladet skriver at Nicklas Bendtner skal være ønsket av kinesiske Beijing Guoan, og kan forsvinne allerede i løpet av onsdag.">
<link rel="alternate" media="only screen and (max-width: 640px)" href="//www.nettavisen.no/sport/fotball/hevder-kinesisk-klubb-jakter-bendtner/3423419888.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423419888"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Den danske avisen Ekstra Bladet skriver at Nicklas Bendtner skal være ønsket av kinesiske Beijing Guoan, og kan forsvinne allerede i løpet av onsdag." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/02/26/3423419890/1/w1024/4409539.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/02/26/3423419890/1/w1024/4409539.jpg">
<meta name="cXenseParse:recs:articleid" content="3423419888"/>
<meta name="cXenseParse:recs:category" content="sport/fotball"/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-26T22:57:00.000Z" />
<meta property="article:modified_time" content="2018-02-26T23:17:59.000Z" />
<meta name="cXenseParse:recs:imageaoi" content='{"faces":{"height":187,"width":186,"y":39,"x":354},"height":667,"width":1000,"features":{"height":596,"width":403,"y":39,"x":283}}'/>
<meta name="author" content="Bjørn Vegar Digre"/>
<meta property="lp:url" content="//www.nettavisen.no/sport/fotball/hevder-kinesisk-klubb-jakter-bendtner/3423419888.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "Bjørn Vegar Digre",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Hevder kinesisk klubb jakter Bendtner",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/02/26/3423419890/1/w1024/4409539.jpg"
],
"datePublished": "2018-02-26T22:57:00.000Z",
"dateModified": "2018-02-26T23:17:59.000Z",
"mainEntityOfPage": "http://www.nettavisen.no/sport/fotball/hevder-kinesisk-klubb-jakter-bendtner/3423419888.html",
"description": "Den danske avisen Ekstra Bladet skriver at Nicklas Bendtner skal være ønsket av kinesiske Beijing Guoan, og kan forsvinne allerede i løpet av onsdag."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423419888" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423419888" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423419888" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423419888">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423419888">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423419888">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1519370766000" />
<!-- <link rel="stylesheet" href="/templates/v2/sass/css/article.css?v00.7"> -->
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1511171553000" />
<!-- JAVASCRIPT
================================================== -->
<script src="/templates/v1/js/bundle.js?v1512737398000"></script>
<!--[if lt IE 9]>
<script src="//www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="//www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/improve.js?v1501844083000"></script>
<script src="/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484372000"></script>
<script src="/templates/v1/resources/dfp/na/artikkel/sport/config.js?v1516801961000"></script>
<script src="/templates/v1/resources/dfp/script.js?v1516281044000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1512050885000"></script>
</head>
<body id="fotball">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/sport/fotball/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<header id="na_header" class="clearfix">
<div class="clearfix">
<h1 id="na_logo">
<a href="//www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="https://www.nettavisen.no/sport/"><img id="section_name" src="/templates/v1/images/header/seksjon_sport.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="//www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="//www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="//www.nettavisen.no/na24/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/meninger">Meninger</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/lyd/">Lyd</a></li>
<li class="na_level_1"><a href="//pluss.nettavisen.no/">NA+</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</header>
<div id="services" class="clearfix">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="https://www.norsk-tipping.no/lotteri?WT.mc_id=Nettavisen_na">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://portia.no/">Portia</a></li>
<li><a href="http://ymag.no/">Y.Mag</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://shopping.nettavisen.no/">Shopping</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
<article id="article" class="clearfix">
<div id="article_top">
<img width="980" data-bildeid="901138" src="https://drp-images.nettavisen.no/images/article/2018/02/26/3423419890/1/w1024/4409539.jpg" alt="
TIL KINA? Nicklas Bendtner skal ifølge Ekstra Bladet være ønsket av en kinesisk klubb.
" />
<div class="dp-article-image-description image_caption ">
TIL KINA? Nicklas Bendtner skal ifølge Ekstra Bladet være ønsket av en kinesisk klubb.
Foto: Ole Martin Wold 
(NTB scanpix)
</div>
<h1>Hevder kinesisk klubb jakter Bendtner</h1>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="26.02.18 22:57" class="time-published" datetime="2018-02-26T22:57:00"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2018-02-26T22:57:00", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
<span title="26.02.18 23:17" class="time-published">
Sist oppdatert: <span>
<script>
var UpdatedLocalDate = moment.tz("2018-02-26T23:17:59", "Europe/Berlin");
UpdatedLocalDate.format();
document.write(moment(UpdatedLocalDate).locale("nb").fromNow());
</script></span></span>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="//pbx.images.nettavisen.no/?url=http://tjenester.nettavisen.no/img/byline/bjorn.digre.jpg&amp;amp;w=31&amp;amp;h=31&amp;amp;mode=crop" width="31" height="31" alt="Profilbilde" />
<p>
<span class="byline-author">Bjørn Vegar Digre</span><br>
<a href="mailto:bjorn.digre@nettavisen.no" class="byline-info">Tips meg</a>	
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story"> 
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.nettavisen.no/sport/fotball/hevder-kinesisk-klubb-jakter-bendtner/3423419888.html&title=Hevder kinesisk klubb jakter Bendtner", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.nettavisen.no/sport/fotball/hevder-kinesisk-klubb-jakter-bendtner/3423419888.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
window.onload = function() {
jQuery(function() {
var url = document.URL;
jQuery.get('https://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
}
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content" style="display: none;"></div>
</div>
</div>
<!-- -->
<article id="services_box"> 
<!-- desktop include: /templates/v1/tiles/sport/service_inline_news.jsp -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://shopping.nettavisen.no/na-gjor-du-kupp-pa-lykter-og-lys-til-bil-ukategorisert/">
<img width="211" src="//pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2018/01/lys.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.nettavisen.no/na-gjor-du-kupp-pa-lykter-og-lys-til-bil-ukategorisert/">Nå gjør du kupp på lykter og lys til bil</a>
</h1>
</div>

</article>
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">Den danske avisen Ekstra Bladet skriver at Nicklas Bendtner skal være ønsket av kinesiske Beijing Guoan, og kan forsvinne allerede i løpet av onsdag.</div>
<p>Rosenborgs danske spisstjerne, Nicklas Bendtner, skal if&oslash;lge den danske avisen <a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/skandinavien/afsloering-kinesisk-storklub-vil-hente-bendtner/7056979" target="_blank" class="">Ekstra Bladet</a> st&aring; p&aring; &oslash;nskelisten til Beijin Guoan. </p> 
<p>Avisen skriver at den kinesiske klubben har innledet en kraftig offensiv i h&aring;p om &aring; sikre seg Rosenborg-angriperen. </p> 
<p>Klubbens tyske manager, Roger Schmidt, skal visstnok ha latt seg imponere av Bendtners prestasjoner, og leder an i jakten p&aring; den danske spissen. </p> 
<p>Samtidig kommer interessen p&aring; et kritisk punkt for Bendtner, skriver avisen, og peker p&aring; at spissen jakter p&aring; en plass i Danmarks VM-tropp, noe som kan bli vanskeligere &aring; oppn&aring; i Beijin Guoan. </p> 
<p><a href="https://ekstrabladet.dk/sport/fodbold/udenlandsk_fodbold/skandinavien/afsloering-kinesisk-storklub-vil-hente-bendtner/7056979" target="_blank" class="">Ekstra Bladet</a> skriver ikke noe om hvor mye klubben skal v&aelig;re villig til &aring; betale for dansken, men skriver at henvendelsen er av en helt annen karakter enn da franske Bordeaux fors&oslash;kte seg i januar. </p> 
<p>Rosenborg signerte nylig spissen Alexander S&oslash;derlund, og vil s&aring;nn sett ha reserven klar om Bendtner skulle komme til &aring; forlate klubben n&aring;. </p> 
<p>Om det skal bli noe av overgangen, m&aring; det i s&aring; fall skje i n&aelig;r tid. Overgangsvinduet i den kinesiske ligaen stenger ved utgangen av februar, alts&aring; allerede p&aring; onsdag. </p> 
<p>Nettavisen har tatt kontakt med sportslig leder i Rosenborg, Stig Inge Bj&oslash;rnebye, men henvendelsen har s&aring; langt ikke blitt besvart. </p> 
<p>Beijing Guoan endte p&aring; 9.-plass i den kinesiske toppserien forrige sesong.</p> 
<p>Interessen for Bendtner kommer dagen etter at Nettavisen meldte om at Stab&aelig;k hadde akseptert et bud p&aring; sin toppscorer, Ohi Omoijuanfo. Det budet skal ha v&aelig;rt mellom 20 og 25 millioner kroner, men spissen selv &oslash;nsket ikke overgangen. </p> 
<p>Mandag ble det ogs&aring; klart at Atl&eacute;tico Madrid-stjernene Yannick Carrasco og Nicolas Gaitan begge signerte for den kinesiske klubben Dalian Yifang. </p> 
<script>//<![CDATA[
$(window).load(function() {
(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0], r = Math.floor(new Date().getTime() / 1000000); if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.async=1; js.src = "https://www.opinionstage.com/assets/loader.js?" + r; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'os-widget-jssdk'));
});
//]]></script> 
<div class="os_poll" data-fif="false" data-path="/polls/2489318" id="os-widget-2489318"></div> 
<div id="dp-plugin-element-related-18521519682453431" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"> 
<div class="dp-related-articles-container"> 
<div class="dp-related-articles-content" data-dp-editable-type="html" data-dp-editable-name="Links"> 
<div class="related-articles rel-1"> 
<article>
<a href="http://nettavisen.no/artikkel/3423419877"><img src="https://pbx.images.nettavisen.no/?h=332&amp;w=590&amp;mode=crop&amp;pos=center&amp;url=https://drp-images.nettavisen.no/images/article/2018/02/26/3423419880/1/w600_4x3/4812422.jpg" /></a>
<h1><a href="http://nettavisen.no/artikkel/3423419877">P&aring; denne OL-statistikken f&aring;r Norge juling</a></h1> 
</article> 
</div> 
</div> 
</div> 
</div> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<script async defer class="em" src="//static.blogg.no/blogs/media/js/emload.js?url=https://navideo.blogg.no/video/embed/3d5ebd2bcb0e4d719e18219725c55e98%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</article>
</section>

<div class="defer-iframe" 
data-src="//nettavisen.no/templates/v1/resources/newsletter/#/" 
data-frameborder="0" 
data-width="100%" 
data-height="115" 
data-style="margin: 15px 0;">
</div>
<!-- Temporary code to place newsletter button above poll -->
<div id="facebook-wrapper" style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen Sport her og få flere ferske sportsnyheter i feeden din!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisensport" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="//ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="//ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/sport/fotball&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://forbruker.nettavisen.no/nesten-ingen-har-den-billigste-stromavtalen/">
<img width="363" src="//pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2018/02/strompriser-500x281.jpg&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://forbruker.nettavisen.no/nesten-ingen-har-den-billigste-stromavtalen/">Nesten ingen har den billigste strømavtalen</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/napoli-ma-fortsette-a-vinne/3423419707.html">
<div>
<img src="//pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/26/3423419718/1/w1024/4810074.jpg&w=365&h=205&mode=crop&pos=center" alt="Napoli må fortsette å vinne" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/napoli-ma-fortsette-a-vinne/3423419707.html">Napoli må fortsette å vinne</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=sport -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions ">
<header>
<h1>Topp reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/na-er-therese-johaug-tilbake-pa-landslaget/3423417434.html">Nå er Therese Johaug tilbake på landslaget</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
9324
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/ol2018/bronse-til-hegle-svendsen/3423417440.html">Bronse til Hegle Svendsen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3094
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/ol2018/lorentzen-tok-gull-med-ny-olympisk-rekord---han-leverer-under-press/3423417688.html">Lorentzen tok gull med ny olympisk rekord: - Han leverer under press!</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
3014
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/ol2018/halfvarsson-er-lei-av-den-norske-nasjonalsangen/3423418173.html">Halfvarsson er lei av den norske nasjonalsangen</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
2804
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/sport/ol2018/se-ol-heltenes-hjemkomst-etter-pyeongchang-ol/3423419817.html">Se OL-heltenes hjemkomst etter Pyeongchang-OL</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1120
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/ol2018/pa-denne-ol-statistikken-far-norge-juling/3423419877.html">På denne OL-statistikken får Norge juling</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
200
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/spansk-avis---psg-kan-selge-mbappe-for-a-blidgjre-neymar/3423419738.html">Spansk avis: - PSG kan selge Mbappé for å blidgjøre Neymar</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
135
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/bjrgen-etter-hjemkomsten--skal-hjem-og-kose-meg-med-marius/3423419848.html">Bjørgen etter hjemkomsten: – Skal hjem og kose meg med Marius</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
91
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="26.02.18 22:57" datetime="2018-02-26T22:57:00"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T22:57:00", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/hevder-kinesisk-klubb-jakter-bendtner/3423419888.html">Hevder kinesisk klubb jakter Bendtner</a></h2>
</li>
<li>
<time title="26.02.18 22:52" datetime="2018-02-26T22:52:57"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T22:52:57", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/up-slo-til-pa-vry-fem-kjrte-uten-lappen/3423419887.html">UP slo til på Værøy. Fem kjørte uten lappen</a></h2>
</li>
<li>
<time title="26.02.18 22:20" datetime="2018-02-26T22:20:26"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T22:20:26", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/ishockey/mats-zuccarello-blir-i-new-york-rangers/3423419882.html">Mats Zuccarello blir i New York Rangers</a></h2>
</li>
<li>
<time title="26.02.18 22:13" datetime="2018-02-26T22:13:09"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T22:13:09", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/alvorlig-skuterulykke-ved-alpinanlegg-ved-gaustablikk/3423419881.html">Alvorlig skuterulykke ved alpinanlegg ved Gaustablikk</a></h2>
</li>
<li>
<time title="26.02.18 21:48" datetime="2018-02-26T21:48:17"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T21:48:17", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/sprengkulda-gir-skyhye-strmpriser/3423419869.html">Sprengkulda gir skyhøye strømpriser</a></h2>
</li>
<li>
<time title="26.02.18 21:32" datetime="2018-02-26T21:32:32"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T21:32:32", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/ol2018/pa-denne-ol-statistikken-far-norge-juling/3423419877.html">På denne OL-statistikken får Norge juling</a></h2>
</li>
<li>
<time title="26.02.18 21:30" datetime="2018-02-26T21:30:33"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T21:30:33", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/verneverdig-villa-pa-skyen-i-oslo-totalskadd-i-brann/3423419878.html">Verneverdig villa på Skøyen i Oslo totalskadd i brann</a></h2>
</li>
<li>
<time title="26.02.18 21:10" datetime="2018-02-26T21:10:52"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T21:10:52", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/thierry-henry-yner-drmmejobben-som-arsenal-manager/3423419872.html">Thierry Henry øyner «drømmejobben» som Arsenal-manager</a></h2>
</li>
<li>
<time title="26.02.18 20:35" datetime="2018-02-26T20:35:58"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T20:35:58", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/mann-i-20-arene-dd-etter-voldsepisode-i-alesund--mann-siktet-for-drap/3423419865.html">Mann i 20-årene død etter voldsepisode i Ålesund – mann siktet for drap</a></h2>
</li>
<li>
<time title="26.02.18 20:08" datetime="2018-02-26T20:08:58"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T20:08:58", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/fotballspiller-mads-hansen---altfor-mange-lar-seg-krenke-pa-vegne-av-andre/3423419844.html">Fotballspiller Mads Hansen: - Altfor mange lar seg krenke på vegne av andre</a></h2>
</li>
<li>
<time title="26.02.18 19:58" datetime="2018-02-26T19:58:25"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T19:58:25", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/en-person-omkom-i-mteulykke-i-oppland/3423419863.html">En person omkom i møteulykke i Oppland</a></h2>
</li>
<li>
<time title="26.02.18 19:33" datetime="2018-02-26T19:33:51"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T19:33:51", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/--i-ferd-med-a-gjenoppsta-som-midtens-rike/3423419792.html">- I ferd med å gjenoppstå som Midtens rike</a></h2>
</li>
<li>
<time title="26.02.18 19:00" datetime="2018-02-26T19:00:35"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T19:00:35", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/omtale/atletico-madrid-duo-til-kinesisk-fotball/3423419853.html">Atlético Madrid-duo til kinesisk fotball</a></h2>
</li>
<li>
<time title="26.02.18 18:38" datetime="2018-02-26T18:38:40"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T18:38:40", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/thommessen-vil-ikke-trekke-seg/3423419850.html">Thommessen vil ikke trekke seg</a></h2>
</li>
<li>
<time title="26.02.18 17:52" datetime="2018-02-26T17:52:15"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T17:52:15", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/bjrgen-etter-hjemkomsten--skal-hjem-og-kose-meg-med-marius/3423419848.html">Bjørgen etter hjemkomsten: – Skal hjem og kose meg med Marius</a></h2>
</li>
<li>
<time title="26.02.18 17:23" datetime="2018-02-26T17:23:29"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T17:23:29", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sportspill/omtale/spar-stor-karriere-for-leo-stigard-%2818%29---han-har-noe-spesielt/3423419670.html">Spår stor karriere for Leo Østigård (18): - Han har noe spesielt</a></h2>
</li>
<li>
<time title="26.02.18 17:20" datetime="2018-02-26T17:20:42"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T17:20:42", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/her-far-charter-svein-gjennomga-av--brita-mystad/3423419832.html">Her får «Charter-Svein» gjennomgå av Brita Møystad</a></h2>
</li>
<li>
<time title="26.02.18 16:56" datetime="2018-02-26T16:56:47"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T16:56:47", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/kapital-kona-til-rkke-gir-tilbake-gaver-verdt-150-millioner-kroner/3423419825.html">Kapital: Kona til Røkke gir tilbake gaver verdt 150 millioner kroner</a></h2>
</li>
<li>
<time title="26.02.18 16:08" datetime="2018-02-26T16:08:38"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T16:08:38", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/ol2018/se-ol-heltenes-hjemkomst-etter-pyeongchang-ol/3423419817.html">Se OL-heltenes hjemkomst etter Pyeongchang-OL</a></h2>
</li>
<li>
<time title="26.02.18 16:05" datetime="2018-02-26T16:05:27"> 
<span>
<script>
var publishedLocal = moment.tz("2018-02-26T16:05:27", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/dette-ma-til-for-a-fjerne-stortingspresidenten/3423419665.html">Dette må til for å fjerne stortingspresidenten</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/na24/sprengkulda-gir-skyhye-strmpriser/3423419869.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/26/3423419886/1/w500_4x3/4744480.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/na24/sprengkulda-gir-skyhye-strmpriser/3423419869.html">Sprengkulda gir skyhøye strømpriser</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/sport/ol2018/pa-denne-ol-statistikken-far-norge-juling/3423419877.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/26/3423419880/1/w500_4x3/4812422.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/sport/ol2018/pa-denne-ol-statistikken-far-norge-juling/3423419877.html">På denne OL-statistikken får Norge juling</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/innenriks/fotballspiller-mads-hansen---altfor-mange-lar-seg-krenke-pa-vegne-av-andre/3423419844.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/26/3423419856/1/w1024/4811954.jpg&w=365&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/fotballspiller-mads-hansen---altfor-mange-lar-seg-krenke-pa-vegne-av-andre/3423419844.html">Fotballspiller Mads Hansen: - Altfor mange lar seg krenke på vegne av andre</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script 
id="article-js" 
data-url="http://nettavisen.no/artikkel/3423419888" 
data-published="2018-02-26T22:57:00.000Z" 
data-category="sport" 
src="/templates/v2/js/article.js?v.005">
</script>
<div data-spklw-widget="widget-56fd649ad4c8e"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" defer></script>
<div data-spklw-widget="widget-59b24f9a92bcd"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" defer></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<div class="defer-iframe"
data-frameborder="0" 
data-scrolling="no" 
data-allowtransparency="true" 
data-style="width:100%; height:250px;" 
data-src="https://widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23ffffff&fonttype=&fonttype_heading=&fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&tcol=%23000000&maxts=34px&fbs=0px&fbc=%23000000&ibs=0px&ibc=%23000000&ms=0px&mt=0px&min=120px&max=468px&adshow=true&adts=12px&adh=ANNONSEBILAG&adc=%23ffffff&adbc=%23000000&adlogo=false&adnom=true&ctashow=false&ctats=12px&ctah=Se%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_allespill_annonsebilag&noctr=true"> 
</div>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<div class="defer-iframe" 
data-src="//www.nettavisen.no/rabattkode/best-shops/" 
data-frameborder="0" 
data-scrolling="no" 
data-width="468" 
data-height="300" 
data-border="0">
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger"> 
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="//www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-header="" data-na-comments-url="//nettavisen.no/artikkel/3423419888"></div>
<script src="https://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1519683485"></script>
</section> 
<script>
// Publisert
var fbc_published = new Date("Mon, 26 Feb 2018 22:57:00 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h5>
<article class="clearfix">
<!--
Error in json/parse.tag: javax.servlet.jsp.JspException: Problem accessing the absolute URL &#034;http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json&#034;. java.io.FileNotFoundException: http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json
-->	
<img src="https://pbx.images.nettavisen.no/?url=https://bloggfiler.no/nettavisen.no/thumbs/NA/torhammero.jpg&w=51&h=51&mode=crop" width="51" height="51" />
<div>
<h3><a href="http://torhammero.blogg.no/1519666125_noe_for_seg_sjl.html">Noe for seg sjøl</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<!--
Error in json/parse.tag: javax.servlet.jsp.JspException: Problem accessing the absolute URL &#034;http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json&#034;. java.io.FileNotFoundException: http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json
-->	
<img src="https://pbx.images.nettavisen.no/?url=https://bloggfiler.no/nettavisen.no/thumbs/NA/altomnba.jpg&w=51&h=51&mode=crop" width="51" height="51" />
<div>
<h3><a href="http://altomnba.blogg.no/1519652504_26022018.html">Slik er ståa i Western Conference</a></h3>
<h4>Alt om NBA</h4>
</div>
</article>
<article class="clearfix">
<!--
Error in json/parse.tag: javax.servlet.jsp.JspException: Problem accessing the absolute URL &#034;http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json&#034;. java.io.FileNotFoundException: http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json
-->	
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423419753">«Siden denne reisen varer 20 minutter lenger enn oppsatt, blir det 40 kroner ekstra å betale»</a></h3>
<h4>Friske meninger</h4>
</div>
</article>
<article class="clearfix">
<!--
Error in json/parse.tag: javax.servlet.jsp.JspException: Problem accessing the absolute URL &#034;http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json&#034;. java.io.FileNotFoundException: http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json
-->	
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423419556">Offergeiten</a></h3>
<h4>Karine Haaland</h4>
</div>
</article>
<article class="clearfix">
<!--
Error in json/parse.tag: javax.servlet.jsp.JspException: Problem accessing the absolute URL &#034;http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json&#034;. java.io.FileNotFoundException: http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json
-->	
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423419693">Å gjøre et ekteskap lykkelig er omtrent som å....</a></h3>
<h4>Ove Mellingen</h4>
</div>
</article>
<article class="clearfix">
<!--
Error in json/parse.tag: javax.servlet.jsp.JspException: Problem accessing the absolute URL &#034;http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json&#034;. java.io.FileNotFoundException: http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json
-->	
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423419680">Metoo kan gjelde alle - over hele landet</a></h3>
<h4>Erik Stephansen</h4>
</div>
</article>
<article class="clearfix">
<!--
Error in json/parse.tag: javax.servlet.jsp.JspException: Problem accessing the absolute URL &#034;http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json&#034;. java.io.FileNotFoundException: http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json
-->	
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423417497">Når farlighet utløser tvang</a></h3>
<h4>Fred Heggen</h4>
</div>
</article>
<article class="clearfix">
<!--
Error in json/parse.tag: javax.servlet.jsp.JspException: Problem accessing the absolute URL &#034;http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json&#034;. java.io.FileNotFoundException: http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json
-->	
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423419627">Urimelig å gi millionlønn til alle på Stortinget</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<!--
Error in json/parse.tag: javax.servlet.jsp.JspException: Problem accessing the absolute URL &#034;http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json&#034;. java.io.FileNotFoundException: http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json
-->	
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423419478">Skam dere, Gian-Franco og Sverre</a></h3>
<h4>Torbjørn Nordvall</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">22:57</span>
<h2><a href="http://www.nettavisen.no/sport/fotball/hevder-kinesisk-klubb-jakter-bendtner/3423419888.html">Hevder kinesisk klubb jakter Bendtner</a></h2>
</li>
<li>
<span class="tid">22:52</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/up-slo-til-pa-vry-fem-kjrte-uten-lappen/3423419887.html">UP slo til på Værøy. Fem kjørte uten lappen</a></h2>
</li>
<li>
<span class="tid">22:20</span>
<h2><a href="http://www.nettavisen.no/sport/ishockey/mats-zuccarello-blir-i-new-york-rangers/3423419882.html">Mats Zuccarello blir i New York Rangers</a></h2>
</li>
<li>
<span class="tid">22:13</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/alvorlig-skuterulykke-ved-alpinanlegg-ved-gaustablikk/3423419881.html">Alvorlig skuterulykke ved alpinanlegg ved Gaustablikk</a></h2>
</li>
<li>
<span class="tid">21:48</span>
<h2><a href="http://www.nettavisen.no/na24/sprengkulda-gir-skyhye-strmpriser/3423419869.html">Sprengkulda gir skyhøye strømpriser</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/na24/sprengkulda-gir-skyhye-strmpriser/3423419869.html">Sprengkulda gir skyhøye strømpriser</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/ol2018/pa-denne-ol-statistikken-far-norge-juling/3423419877.html">På denne OL-statistikken får Norge juling</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/fotballspiller-mads-hansen---altfor-mange-lar-seg-krenke-pa-vegne-av-andre/3423419844.html">Fotballspiller Mads Hansen: - Altfor mange lar seg krenke på vegne av andre</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/--i-ferd-med-a-gjenoppsta-som-midtens-rike/3423419792.html">- I ferd med å gjenoppstå som Midtens rike</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/kapital-kona-til-rkke-gir-tilbake-gaver-verdt-150-millioner-kroner/3423419825.html">Kapital: Kona til Røkke gir tilbake gaver verdt 150 millioner kroner</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a> 
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br> 
<span>
Mediehuset Nettavisen AS <br> 
c/o Regnskapsavdelingen 0441 Oslo
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="//www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="mailto:salg@nettavisen.no">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="//www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/sport/fotball/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "26086232" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086232&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<div class="stickybunn stickybunn-1 start">
<div id="stickybunn-1" class="stickybunn-content" style="display: none;">
<div class="content-hide">x</div>
</div>
<script>
setTimeout( function () {
$( '.stickybunn-1' ).removeClass( 'start' )
}, 1500 );
$( '#stickybunn-1 > .content-hide' ).on( 'click', function () {
$( '.stickybunn-1' ).addClass( 'hide' );
});
</script>
</div>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if(a__b === undefined) {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
// Mobil eller desktop
if(isMobile) {
var amedia_edition = "mobile";
} else {
var amedia_edition = "desktop";
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v1/bundle/nettavisen';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'Bjørn Vegar Digre',
a_contentid: '3423419888',
a_contentidsource: 'nettavisen',
a_contenttype: 'story',
a_datepublish: '2018-02-26',
a_dateupdate: '2018-02-26',
a_relationcount: 1,
a_relationcount_picture: 0,
a_relationcount_story: 1,
a_section: 'sport/fotball',
a_timepublish: '22-57',
a_timeupdate: '23-17',
a_title: 'Hevder kinesisk klubb jakter Bendtner',
a_wordcount: 367,
name: 'sport/fotball.details.article3423419888.Hevder kinesisk klubb jakter Bendtner',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage( amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
