
<!doctype html>
<html lang="no">
<head>
<!-- RESOURCE HINTS
================================================== -->
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel="preconnect" href="//drf-images.nettavisen.no">
<link rel="preconnect" href="//pbx.images.nettavisen.no">
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700" as="style">
<link rel="preload" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic" as="style">
<title>
Onsdagens Premier League-rykter
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260">
<!-- META
================================================== -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="unsafe-url">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939,532187776922652" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="José Mourinho skal vurdere å kvitte seg med flere forsvarspillere." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Onsdagens Premier League-rykter"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Onsdagens Premier League-rykter">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423558692">
<meta name="twitter:description" content="José Mourinho skal vurdere å kvitte seg med flere forsvarspillere.">
<link rel="canonical" href="http://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/onsdagens-premier-league-rykter/3423558692.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423558692"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="José Mourinho skal vurdere å kvitte seg med flere forsvarspillere." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/11/14/3423558695/1/w1024/5947719.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/11/14/3423558695/1/w1024/5947719.jpg">
<meta name="cXenseParse:recs:articleid" content="3423558692"/>
<meta name="cXenseParse:recs:category" content="sport/fotball/premierleague/pl-rykter"/>
<meta name="cXenseParse:recs:frontpagetitle" content="Onsdagens Premier League-rykter"/>
<meta name="cXenseParse:recs:publishtime" content="2018-11-14T07:33:16.000Z" />
<meta property="article:modified_time" content="2018-11-14T07:33:16.000Z" />
<meta name="cXenseParse:recs:imageaoi" content='{"features":{"x":141,"width":442,"y":172,"height":828},"width":701,"faces":{"x":436,"width":159,"y":58,"height":158},"height":1000}'/>
<meta name="author" content="Sondre Nodland"/>
<meta property="lp:url" content="//www.nettavisen.no/sport/fotball/premierleague/pl-rykter/onsdagens-premier-league-rykter/3423558692.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "Sondre Nodland",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Onsdagens Premier League-rykter",
"image": [
"https://drp-images.nettavisen.no/images/article/2018/11/14/3423558695/1/w1024/5947719.jpg"
],
"datePublished": "2018-11-14T07:33:16.000Z",
"dateModified": "2018-11-14T07:33:16.000Z",
"mainEntityOfPage": "http://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/onsdagens-premier-league-rykter/3423558692.html",
"description": "José Mourinho skal vurdere å kvitte seg med flere forsvarspillere."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423558692" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423558692" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423558692" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423558692">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423558692">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423558692">
<meta property="al:web:should_fallback" content="true" />
<meta name="WT.mc_id" content="Nettavisen-tipping-saker" />
<!-- CSS
================================================== -->
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1536733141000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1511171673000" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/sass/css/style.css?v1541770744000" />
<!-- JAVASCRIPT
================================================== -->
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/templates/v1/resources/dfp/prebid_ext2.js?v1537979528000"></script>
<script>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</script>
<script src="/templates/v1/js/bundle.js?v1535112084000"></script>
<!-- Amedia includes (lazy loader)
================================================== -->
<!-- desktop include: /templates/v1/resources/amedia/components/bundle.jsp?v2 -->
<!-- mobile include: -->

<script type="application/javascript" src="//r.acdn.no/api/shoal/v1/single_file/2ff0c48c283d7789dbfe7b35e3424f2500477e86ba495222aff911c22908f9f9"></script>
<script type="application/javascript" src="//r.acdn.no/api/shoal/v1/bundle/101fcd1b53fdbfb6f08cae3718cf6025d0c2c6712fdec4b1083e0093cdabdc3b"></script>
<link media="all" rel="stylesheet" type="text/css" href="//r.acdn.no/api/shoal/v1/bundle/7c75846457f72e382c11fe57268ed98cf4be807c65977a7427defd0aa34dec06"/>

<!-- desktop include: /templates/v1/resources/amedia/components/?_manifest=http://nginx-1m.nettavisen.no:81/httpswww.hadeland.no/api/maelstrom/v1/components/manifest/common/layout/lazy-loader-js.hbs&dev=1&_skipAssets=true -->
<!-- mobile include: -->

<script>
(function () {
'use strict';
var elements = [];
var observers = [];
function observerExists(threshold) {
return observers.filter(function(intersectionObserver) {
return intersectionObserver.rootMargin.indexOf(threshold) !== -1;
});
};
function createObserver(threshold) {
var observer = new IntersectionObserver(function (entries) {
entries.forEach(function (entry) {
var index = elements.indexOf(entry.target);
if (index !== -1 && (entry.isIntersecting || entry.intersectionRatio > 0)) {
window.requestAnimationFrame(entry.target.render.bind(entry.target));
observer.unobserve(entry.target);
elements.splice(index, 1);
}
}) 
}, {
rootMargin: threshold
});
observers.push(observer);
return observer;
};
document.addEventListener('amedia:registerLazyLoad', function (e) {
var element = e.detail;
var threshold = (e.detail.threshold || 200) + 'px';
if (!element) {
throw new Error('Missing element for amedia:registerLazyLoad');
}
var observer = (observers.length === 0 || observerExists(threshold).length === 0)
? createObserver(threshold)
: observerExists(threshold)[0];
if (elements.indexOf(element) === -1) {
elements.push(element);
observer.observe(element);
}
});
}());
</script>

<!--[if lt IE 9]>
<script src="//www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="//www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]-->
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for ( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( '=' );
if ( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[i] == '' ) continue;
arr.push( adQueryParameters[i] );
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/dfp/na/redaksjonelt/nettavisen/artikkel/config.js?v1538478556000"></script>
<script src="/templates/v1/resources/dfp/na/script_srm_prerefresh.js?v1541677216000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1528882508000"></script>
<script>
(function () {
var conf = {
title: "", 
text: "Hei, Vi gjennomfører idag en kort undersøkelse, og håper i den forbindelse at du har anledning til å besvare noen få spørsmål.",
autoDisplay: true,
delay: 0.5,
displayFraction: 0.3,
activePeriodStart: undefined,
activePeriodEnd: undefined,
buttons: [
{
type: "participate",
text: "JA, jeg deltar"
},
{
type: "decline",
text: "Nei takk"
},
],
width: 500,
height: "auto",
left: "50%",
top: "50%",
display: {
type: "tab",
width: 800,
height: 600
},
theme: {
shadow: true,
backdrop: false,
buttonAlignment: "center",
showAnimation: {
type: "fade-in",
duration: 500,
css: undefined
},
hideAnimation: {
type: "fade-out", 
duration: 500, 
css: undefined 
},
}, 
disableCookies: false,
cookieName: undefined,
redisplayAfterDays: 365
};
var el = document.createElement('script');
el.setAttribute('src', 'https://web2.questback.com/Scripts/questback.popup-1.0.0.js');
el.addEventListener('load', function () {
questback.popup.create('https://response.questback.com/amediaas/vukv2sjmvq', conf); 
});
var qD = new Date();
if (qD.getHours()>=10 && qD.getHours()<16 && (qD.getDate()==3 || qD.getDate()==4)) {
document.getElementsByTagName('script')[0].parentNode.appendChild(el); 
}
}());
</script>
</head>
<body id="pl-rykter" class="">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/sport/fotball/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<header id="na_header" class="clearfix">
<div id="header-content-wrap">
<div class="clearfix">
<h1 id="na_logo">
<a href="//www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="https://www.nettavisen.no/sport/"><img id="section_name" src="/templates/v1/images/header/seksjon_sport.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="//www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="https://pluss.nettavisen.no/vis/norgessporten/#/">Norgessporten</a>
</li>
<li>
<a href="//www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li>
<li>
<a href="//www.nettavisen.no/sport/handball/">H&aring;ndball</a>
</li> 
</ul>
</li> 
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/na24/">&Oslash;konomi</a>
<ul>
<li><a href="https://pluss.nettavisen.no/vis/eiendomsoverdragelser/?publication=pluss.nettavisen.no">Boligpriser</a></li>
</ul>
</li>
<li class="na_level_1"><a href="//www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/meninger">Meninger</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/lyd/">Lyd</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/video">Video</a></li>
<li class="na_level_1"><a href="//pluss.nettavisen.no/">NA+</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</div>
</header>
<div id="services" class="clearfix">
<div id="services-content-wrap">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="https://www.norsk-tipping.no/lotteri?WT.mc_id=Nettavisen_na">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://portia.no/">Portia</a></li>
<li><a href="http://ymag.no/">Y.Mag</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://shopping.nettavisen.no/">Shopping</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://blackfriday.nettavisen.no/">Black Friday</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
</div>
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content toppbanner-label" style="display: none;"></div>
</div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<article id="article" class="clearfix">
<div id="article_top">
<h1>Onsdagens Premier League-rykter</h1>
<img width="980" data-bildeid="966420" src="https://drp-images.nettavisen.no/images/article/2018/11/14/3423558695/1/w1024/5947719.jpg" alt="
PÅ VEI BORT FRA UNITED? Eric Bailly. 
" />
<div class="dp-article-image-description image_caption ">
PÅ VEI BORT FRA UNITED? Eric Bailly. 
Foto: Richard Sellers
(Pa Photos)
</div>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="14.11.18 07:33" class="time-published" datetime="2018-11-14T07:33:16"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2018-11-14T07:33:16", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="//pbx.images.nettavisen.no/?url=http://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/byline/sondre.nodland.jpg&amp;amp;w=31&amp;amp;h=31&amp;amp;mode=crop" width="31" height="31" alt="Profilbilde" />
<p>
<span class="byline-author">Sondre Nodland</span><br>
<a href="mailto:sondre.nodland@nettavisen.no" class="byline-info">Tips meg</a>	
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/onsdagens-premier-league-rykter/3423558692.html&title=Onsdagens Premier League-rykter", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/onsdagens-premier-league-rykter/3423558692.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
$(window).load(function() {
jQuery(function() {
var url = document.URL;
jQuery.get('https://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 0) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
});
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content supernetboard-label" style="display: none;"></div>
</div>
</div>
<!-- -->
<article id="services_box">
<!-- desktop include: /templates/v1/tiles/sport/service_inline_news.jsp -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://clk.tradedoubler.com/click?p=117572&amp;a=1910542&amp;epi_manuell4318&amp;g=17900398&amp;url=https://gymgrossisten.no/">
<img width="211" src="//pbx.images.nettavisen.no/?url=https://drf-images.nettavisen.no/users/nettavisen/images/5830746.jpg?t%5Bcrop%5D%5Bwidth%5D=495&amp;t%5Bcrop%5D%5Bheight%5D=281&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=50&amp;t%5Bresize%5D%5Bwidth%5D=328&amp;t%5Bresize%5D%5Bheight%5D=186&amp;t%5Bresize%5D%5Bflag%5D=!&amp;t%5Bquality%5D=85&amp;t%5Bsharpen%5D%5Bmode%5D=variable&amp;t%5Bstrip%5D=true&amp;accessToken=1dd5c28b629ffd11c26dbc0e88992d337bc8845ec82d041198ec920935db6fda&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://clk.tradedoubler.com/click?p=117572&amp;a=1910542&amp;epi_manuell4318&amp;g=17900398&amp;url=https://gymgrossisten.no/">Proteinpulver: Knalltilbud på bestselgeren</a>
</h1>
</div>

</article>
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">José Mourinho skal vurdere å kvitte seg med flere forsvarspillere.</div>
<p>If&oslash;lge <a href="https://www.telegraph.co.uk/football/2018/11/12/jose-mourinho-ready-sell-manchester-united-pair-january-alexis/" target="_blank" class="">The Telegraph</a> skal <b>Jos&eacute; Mourinho</b> v&aelig;re villige til &aring; selge b&aring;de <b>Eric Bailly</b> og <b>Marcos Rojo</b> fra <b>Manchester United</b> i januar. Portugiseren skal v&aelig;re p&aring; utkikk etter en ny midtstopper og er ikke fremmed for &aring; kvitte seg med de nevnte midtstopperne for &aring; kunne hente inn et nytt ansikt neste overgangsvindu.&nbsp; </p> 
<p>En annen spiller som kan v&aelig;re p&aring; vei ut d&oslash;rene p&aring; Old Trafford er <b>Alexis Sanchez</b>, melder <a href="https://www.standard.co.uk/sport/football/alexis-sanchez-ready-to-leave-manchester-united-in-january-if-opportunities-remain-limited-a3988716.html" target="_blank" class="">Evening Standard</a>. Den chilenske vingen har slitt med spilletid i <b>Manchester United</b> denne sesongen. N&aring; vurderer den offensive teknikeren &aring; forlate &laquo;The Red Devils&raquo;, etter ett snaut &aring;r i klubben.&nbsp; </p> 
<p>To <b>Manchester United</b>-spillere som ser ut til &aring; ha en fremtid under <b>Jos&eacute; Mourinho</b> er den spanske duoen, <b>Ander Herrera</b> og <b>Juan Mata</b>. Spanjolens kontrakter g&aring;r ut med klubben til sommeren, men begge to skal v&aelig;re i forhandlinger om nye kontrakter for &oslash;yeblikket, skriver <a href="https://www.skysports.com/football/news/11667/11553060/ander-herrera-and-juan-mata-contract-talks-ongoing-at-manchester-united" target="_blank" class="">Sky Sports</a>.&nbsp; </p> 
<p><b>Tottenham</b> er p&aring; midtbanejakt og n&aring; skal Spurs-manager <b>Mauricio Pochettino</b>&nbsp;ha funnet sin mann. 21 &aring;r gamle <b>Nicolo Barella</b> spiller i Serie A-klubben <b>Cagliari</b> og har imponert denne sesongennoe deen argentinske manageren har plukket opp.&nbsp; </p> 
<p>Tottenham skal v&aelig;re klare til &aring; by 35 millioner pund for den italienske sentrale midtbanespilleren, skal vi tro <a href="https://www.thesun.co.uk/sport/football/7732572/tottenham-35million-barella-transfer/" target="_blank" class="">The Sun</a>.&nbsp;&nbsp; </p> 
<p>B&aring;de <b>Crystal Palace</b> og <b>Fulham</b> har f&aring;tt opp &oslash;ynene for <b>Ozan Tufan</b>. Den tyrkiske midtbanespilleren i <b>Fenerbache</b> skal v&aelig;re aktuell for begge London-klubbene ved &aring;pningen av overgangsvinduet, men det er hovedsakelig snakk om et utl&aring;n for 23-&aring;ringen, if&oslash;lge tyrkiske <a href="https://www.aksam.com.tr/spor/iki-ingiliz-takimi-ozan-tufanin-pesinde/haber-792563" target="_blank" class="">Aksam</a>.&nbsp; </p> 
<p><b>Les ogs&aring;:&nbsp;<a href="http://nettavisen.no/artikkel/3423557651" data-dp-article-id="3423557651" data-guid="urn:newsml::20181111:3423557651-text" class="related-article" target="_blank">Ajer ut med skade - p&aring;dro seg brudd i &oslash;yehulen</a></b></p> 
<p><a href="https://www.thesun.co.uk/sport/football/7733181/liverpool-ousmane-dembele-barcelona-85m/" target="_blank" class="">The Sun</a> melder for&oslash;vrig at <b>Liverpool</b> skal v&aelig;re klare til &aring; by 85 millioner pund for <b>Ousmane Dembele</b>. Om <b>Barcelona</b> skal v&aelig;re villige til &aring; selge den franske 21-&aring;ringen er usikkert, men det skal ikke stoppe <b>J&uuml;rgen Klopp</b> fra &aring; fors&oslash;ke seg p&aring; den lynraske vingen.&nbsp; </p> 
<p><b>Wigan</b>-spilleren, <b>Nick Powell</b>, skal v&aelig;re aktuell for tyske <b>RB Leipzig</b>, skriver <a href="https://www.teamtalk.com/news/exclusive-bundesliga-giants-to-lure-wigan-ace-with-january-deal" target="_blank" class="" style="font-weight: 400;">TeamTalk</a>. Den tidligere Manchester United-spillerens kontrakt g&aring;r ut ved sesongslutt, noe den tyske klubben vil utnytte ved &aring; tilby 24-&aring;ringen en forh&aring;ndskontrakt. Om Powell underskriver vil han forlate Championship-klubben ved sesongslutt, til fordel for spill i Bundesligaen. </p> 
<script>//<![CDATA[
$(window).load(function() {
(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0], r = Math.floor(new Date().getTime() / 1000000); if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.async=1; js.src = "https://www.opinionstage.com/assets/loader.js?" + r; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'os-widget-jssdk'));
});
//]]></script> 
<div class="os_poll" data-fif="false" data-path="/polls/2507055" id="os-widget-2507055"></div> 
<p>&nbsp;</p> 
<div id="dp-plugin-element-related-80691542176475014" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"> 
<div class="dp-related-articles-container"> 
<div class="dp-related-articles-content" data-dp-editable-type="html" data-dp-editable-name="Links"> 
<div class="related-articles rel-1"> 
<article>
<a href="http://nettavisen.no/artikkel/3423558429"><img src="https://pbx.images.nettavisen.no/?h=332&amp;w=590&amp;mode=crop&amp;pos=center&amp;url=https://drp-images.nettavisen.no/images/article/2018/11/13/3423558434/1/w600_4x3/5931392.jpg" /></a>
<h1><a href="http://nettavisen.no/artikkel/3423558429">Dortmund-spiller med en ekstrem egenskap utenfor fotballbanen</a></h1> 
</article> 
</div> 
</div> 
</div> 
</div> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<style>.lemonwhale-embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width:100%; }.lemonwhale-embed-container iframe { position: absolute; top: 0; left:0; width: 100%; height: 100%; }</style><div class="lemonwhale-embed-container"><iframe src="//ljsp.lwcdn.com/api/video/embed.jsp?id=080613f4-c2b8-4130-a9f2-26fa0467b127" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
</article>
</section>

<div class="defer-iframe"
data-src="https://www.nettavisen.no/templates/v1/resources/newsletter/#/"
data-frameborder="0"
data-width="100%"
data-height="115"
data-style="margin: 15px 0;">
</div>
<!-- Temporary code to place newsletter button above poll -->
<div id="facebook-wrapper" style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen Sport her og få flere ferske sportsnyheter i feeden din!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisensport" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="//ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="//ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/sport/fotball/premierleague/pl-rykter&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://forbruker.nettavisen.no/bor-du-velge-fastpris-for-strom/">
<img width="363" src="//pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2018/11/strom-500x281.jpg&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://forbruker.nettavisen.no/bor-du-velge-fastpris-for-strom/">Unngå strømsjokk: Bør du velge fastpris?</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/tipping/na-kan-du-kjpe-flax-julekalenderne-pa-nett/3423555511.html">
<div>
<img src="//pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/11/05/3423555517/1/w1024/5896834.jpg&w=365&h=205&mode=crop&pos=center" alt="Nå kan du kjøpe Flax-julekalenderne på nett" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/tipping/na-kan-du-kjpe-flax-julekalenderne-pa-nett/3423555511.html">Nå kan du kjøpe Flax-julekalenderne på nett</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=sport -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions ">
<header>
<h1>Topp reaksjoner</h1>
<ul>
<li id="reaction-24h-btn" class="reactions-active">Døgnet</li>
<li id="reaction-week-btn">Uken</li>
</ul>
</header>
<ol id="reactions-week" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/thorsnes-enig-om-overgang-til-lsk/3423558619.html">Thorsnes enig om overgang til LSK</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
225
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/kampsport/skadd-meek-sikter-seg-inn-pa-ufc-retur-i-mars/3423556800.html">Skadd Meek sikter seg inn på UFC-retur i mars</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
185
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/hevder-at-john-w-henry-vurderer-liverpool-salg/3423556962.html">Hevder at John W. Henry vurderer Liverpool-salg</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
177
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/kampsport/rodriguez-med-spinnvill-knockout/3423557613.html">Rodriguez med spinnvill knockout</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
159
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h">
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/thorsnes-enig-om-overgang-til-lsk/3423558619.html">Thorsnes enig om overgang til LSK</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
225
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/smanervs-johaug-klar-for-sitt-frste-skirenn-pa-over-to-ar/3423558043.html">Smånervøs Johaug klar for sitt første skirenn på over to år</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
111
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/vikersunds-verdenscupskjebne-avgjres-av-fis-styret-denne-uken/3423558514.html">Vikersunds verdenscupskjebne avgjøres av FIS-styret denne uken</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
81
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/sturridge-siktet-av-fa-for-brudd-pa-pengespill-regler/3423558160.html">Sturridge siktet av FA for brudd på pengespill-regler</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
34
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-24h .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="14.11.18 09:26" datetime="2018-11-14T09:26:44"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T09:26:44", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/to-skadd-i-trafikkulykke-i-hokksund/3423558735.html">To skadd i trafikkulykke i Hokksund</a></h2>
</li>
<li>
<time title="14.11.18 09:11" datetime="2018-11-14T09:11:18"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T09:11:18", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/stor-kning-i-statens-utgifter-pa-svalbard/3423558730.html">Stor økning i statens utgifter på Svalbard</a></h2>
</li>
<li>
<time title="14.11.18 09:09" datetime="2018-11-14T09:09:30"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T09:09:30", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/innvandrerledigheten-faller-litt/3423558728.html">Innvandrerledigheten faller litt</a></h2>
</li>
<li>
<time title="14.11.18 09:08" datetime="2018-11-14T09:08:50"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T09:08:50", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/italia-trosser-eu---nekter-a-endre-pa-statsbudsjettet/3423558726.html">Italia trosser EU - nekter å endre på statsbudsjettet</a></h2>
</li>
<li>
<time title="14.11.18 08:27" datetime="2018-11-14T08:27:08"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T08:27:08", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/meninger/gunnarstavrum/ap-og-mdg-skylder-pa-andre-for-bompengene/3423558707.html">Ap og MDG skylder på andre for bompengene</a></h2>
</li>
<li>
<time title="14.11.18 08:24" datetime="2018-11-14T08:24:27"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T08:24:27", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/oljeprisen-faller-kraftig/3423558715.html">Oljeprisen faller kraftig</a></h2>
</li>
<li>
<time title="14.11.18 08:17" datetime="2018-11-14T08:17:08"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T08:17:08", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/40-prosent-av-de-arbeidsledige-i-norge-er-innvandrere/3423558709.html">40 prosent av de arbeidsledige i Norge er innvandrere</a></h2>
</li>
<li>
<time title="14.11.18 08:14" datetime="2018-11-14T08:14:18"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T08:14:18", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/landslagets-toppscorer-kamara-klar-for-nye-mal/3423558716.html">Landslagets toppscorer Kamara klar for nye mål</a></h2>
</li>
<li>
<time title="14.11.18 07:50" datetime="2018-11-14T07:50:35"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T07:50:35", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/naturvernere-slass-mot-flere-vindmller/3423558710.html">Naturvernere slåss mot flere vindmøller</a></h2>
</li>
<li>
<time title="14.11.18 07:33" datetime="2018-11-14T07:33:48"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T07:33:48", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/artistene-til-nobelfesten-er-klare/3423558705.html">Artistene til Nobelfesten er klare</a></h2>
</li>
<li>
<time title="14.11.18 07:33" datetime="2018-11-14T07:33:16"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T07:33:16", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/onsdagens-premier-league-rykter/3423558692.html">Onsdagens Premier League-rykter</a></h2>
</li>
<li>
<time title="14.11.18 07:23" datetime="2018-11-14T07:23:03"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T07:23:03", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/innbyggerne-i-calgary-nsker-ikke-ol-i-2026/3423558701.html">Innbyggerne i Calgary ønsker ikke OL i 2026</a></h2>
</li>
<li>
<time title="14.11.18 07:20" datetime="2018-11-14T07:20:43"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T07:20:43", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/mann-funnet-dd-etter-boligbrann-pa-nordmre/3423558700.html">Mann funnet død etter boligbrann på Nordmøre</a></h2>
</li>
<li>
<time title="14.11.18 07:18" datetime="2018-11-14T07:18:56"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T07:18:56", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/uvr-og-hye-blger-truer-berging-av-fregatt/3423558698.html">Uvær og høye bølger truer berging av fregatt</a></h2>
</li>
<li>
<time title="14.11.18 07:07" datetime="2018-11-14T07:07:59"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T07:07:59", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/sri-lankas-statsminister-tapte-mistillitsvotum/3423558696.html">Sri Lankas statsminister tapte mistillitsvotum</a></h2>
</li>
<li>
<time title="14.11.18 06:46" datetime="2018-11-14T06:46:53"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T06:46:53", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/dette-skjedde-i-natt/3423558693.html">Dette skjedde i natt</a></h2>
</li>
<li>
<time title="14.11.18 06:32" datetime="2018-11-14T06:32:21"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T06:32:21", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/fem-av-ni-partier-vil-ikke-gi-innsyn-i-egen-bruk-av-offentlige-midler/3423558690.html">Fem av ni partier vil ikke gi innsyn i egen bruk av offentlige midler</a></h2>
</li>
<li>
<time title="14.11.18 06:30" datetime="2018-11-14T06:30:36"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T06:30:36", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/na24/venstresiden-vil-hente-milliarder-i-kt-inntektsskatt/3423558688.html">Venstresiden vil hente milliarder i økt inntektsskatt</a></h2>
</li>
<li>
<time title="14.11.18 06:01" datetime="2018-11-14T06:01:15"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T06:01:15", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/vintersport/smanervs-johaug-klar-for-sitt-frste-skirenn-pa-over-to-ar/3423558043.html">Smånervøs Johaug klar for sitt første skirenn på over to år</a></h2>
</li>
<li>
<time title="14.11.18 06:00" datetime="2018-11-14T06:00:35"> 
<span>
<script>
var publishedLocal = moment.tz("2018-11-14T06:00:35", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/listhaug-sladdet-facebook-bilde-etter-kritikk-fra-parrende/3423558684.html">Listhaug sladdet Facebook-bilde etter kritikk fra pårørende</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/na24/venstresiden-vil-hente-milliarder-i-kt-inntektsskatt/3423558688.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/11/14/3423558689/1/w500_4x3/5850062.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/na24/venstresiden-vil-hente-milliarder-i-kt-inntektsskatt/3423558688.html">Venstresiden vil hente milliarder i økt inntektsskatt</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/listhaug-sladdet-facebook-bilde-etter-kritikk-fra-parrende/3423558684.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/11/14/3423558686/1/w500_4x3/5947521.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/listhaug-sladdet-facebook-bilde-etter-kritikk-fra-parrende/3423558684.html">Listhaug sladdet Facebook-bilde etter kritikk fra pårørende</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/na24/hyre-representant-mener-french-br-betale-tilbake-statens-utgifter/3423558681.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/11/14/3423558683/1/w500_4x3/5947409.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/na24/hyre-representant-mener-french-br-betale-tilbake-statens-utgifter/3423558681.html">Høyre-representant mener French bør betale tilbake statens utgifter</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script
id="article-js"
data-url="http://nettavisen.no/artikkel/3423558692"
data-published="2018-11-14T07:33:16.000Z"
data-category="sport"
src="/templates/v2/js/article.js?v.010">
</script>
<div data-spklw-widget="widget-5ae6f69e0d9e3"></div>
<div data-spklw-widget="widget-59b24f9a92bcd"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async defer></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content megaboard-label" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<div class="defer-iframe"
data-frameborder="0"
data-scrolling="no"
data-allowtransparency="true"
data-style="width:100%; height:250px;"
data-src="https://widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23ffffff&fonttype=&fonttype_heading=&fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&tcol=%23000000&maxts=34px&fbs=0px&fbc=%23000000&ibs=0px&ibc=%23000000&ms=0px&mt=0px&min=120px&max=468px&adshow=true&adts=12px&adh=ANNONSEBILAG&adc=%23ffffff&adbc=%23000000&adlogo=false&adnom=true&ctashow=false&ctats=12px&ctah=Se%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_allespill_annonsebilag&noctr=true">
</div>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<div class="defer-iframe"
data-src="//www.nettavisen.no/rabattkode/best-shops/"
data-frameborder="0"
data-scrolling="no"
data-width="468"
data-height="300"
data-border="0">
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger">
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="//www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-from="24" data-na-comments-to="06" data-na-comments-header="" data-na-comments-url="//nettavisen.no/artikkel/3423558692"></div>
<script src="https://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js"></script>
</section>
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h2>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/gunnar2.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423558707">Ap og MDG skylder på andre for bompengene</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/hammeroprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423558459">Jazz med stor J</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/naprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423558009">Storkunder aksepterer hvitvasking</a></h3>
<h4>Friske meninger</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/ronsenprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423557968">Jo Nesbø tyr til skyggeforfatter!</a></h3>
<h4>Arild Rønsen</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/heggenprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423557704">Lærte vi ingenting av første verdenskrig?</a></h3>
<h4>Fred Heggen</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/farahmandprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423557862">Det iranske edderkoppnettet</a></h3>
<h4>Mahmoud Farahmand</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/aksjeanalyserprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423557432">Det er glohet laksefeber på Oslo Børs.</a></h3>
<h4>Bjørn Inge Pettersen</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/bohlerprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423557420">Silkehansker</a></h3>
<h4>Jan Bøhler</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/h%C3%A6reidprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423557201">Vil Magnus Carlsen beholde plassen som verdens beste sjakkspiller?</a></h3>
<h4>Erik Hæreid</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">09:26</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/to-skadd-i-trafikkulykke-i-hokksund/3423558735.html">To skadd i trafikkulykke i Hokksund</a></h2>
</li>
<li>
<span class="tid">09:11</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/stor-kning-i-statens-utgifter-pa-svalbard/3423558730.html">Stor økning i statens utgifter på Svalbard</a></h2>
</li>
<li>
<span class="tid">09:09</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/innvandrerledigheten-faller-litt/3423558728.html">Innvandrerledigheten faller litt</a></h2>
</li>
<li>
<span class="tid">09:08</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/italia-trosser-eu---nekter-a-endre-pa-statsbudsjettet/3423558726.html">Italia trosser EU - nekter å endre på statsbudsjettet</a></h2>
</li>
<li>
<span class="tid">08:27</span>
<h2><a href="http://www.nettavisen.no/meninger/gunnarstavrum/ap-og-mdg-skylder-pa-andre-for-bompengene/3423558707.html">Ap og MDG skylder på andre for bompengene</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/na24/venstresiden-vil-hente-milliarder-i-kt-inntektsskatt/3423558688.html">Venstresiden vil hente milliarder i økt inntektsskatt</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/listhaug-sladdet-facebook-bilde-etter-kritikk-fra-parrende/3423558684.html">Listhaug sladdet Facebook-bilde etter kritikk fra pårørende</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/hyre-representant-mener-french-br-betale-tilbake-statens-utgifter/3423558681.html">Høyre-representant mener French bør betale tilbake statens utgifter</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/uvr-og-hye-blger-truer-berging-av-fregatt/3423558698.html">Uvær og høye bølger truer berging av fregatt</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/premierleague/pl-rykter/onsdagens-premier-league-rykter/3423558692.html">Onsdagens Premier League-rykter</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
<p>
Spørsmål rundt abonnement <br> på Nettavisen? <a href="https://pluss.nettavisen.no/kundesenter/">Klikk her</a> <br> 
</p>
<p>
Debattinnlegg sendes til <a href="mailto:meninger@nettavisen.no">meninger@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Akersgata 34, 0180 Oslo</span> <a href="https://www.google.no/maps/place/Amedia/@59.9141769,10.7430361,18.93z/data=!4m8!1m2!2m1!1zaHR0cHM6Ly9rYXJ0LjE4ODEubm8vP3F1ZXJ5PUFrZXJzZ2F0YSUyMDM0LCUyMDAxODAlMjBPc2xv!3m4!1s0x46416e8700000001:0xf973f59d8ffd10b7!8m2!3d59.9142808!4d10.7433904">Finn p&aring; kart</a>
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br>
<span>
Mediehuset Nettavisen AS<br>
v/ Fakturamottak<br>
Postboks 4458<br>
8608 Mo i Rana<br><br>
Eller elektronisk til <a href="mailto:4458@invoicecenter.net">4458@invoicecenter.net</a>
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="//www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="mailto:salg@nettavisen.no">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="//www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/sport/fotball/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<!-- End comScore Tag -->
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if (typeof a__b === 'undefined') {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
var isMobile = isMobile || false;
if ( /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(navigator.userAgent) ||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test( navigator.userAgent.substr( 0, 4 ) ) ) { isMobile = true; }
// Mobil eller desktop
if (isMobile) {
var amedia_edition = 'mobile';
} else {
var amedia_edition = 'desktop';
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v2/bundle/nettavisen_comscore';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'Sondre Nodland',
a_contentid: '3423558692',
a_contentidsource: 'nettavisen',
a_contenttype: 'story',
a_datepublish: '2018-11-14',
a_dateupdate: '2018-11-14',
a_relationcount: 1,
a_relationcount_picture: 0,
a_relationcount_story: 1,
a_section: 'sport/fotball/premierleague/pl-rykter',
a_timepublish: '07-33',
a_timeupdate: '07-33',
a_title: 'Onsdagens Premier League-rykter',
a_wordcount: 432,
name: 'sport/fotball/premierleague/pl-rykter.details.article3423558692.Onsdagens Premier League-rykter',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage(amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
