
<!doctype html>
<html lang="no">
<head>
<link rel="dns-prefetch" href="//klikk.no">
<link rel="dns-prefetch" href="//dsh5banner2.datasnap.no">
<link rel="dns-prefetch" href="//custom-joblist.s3.amazonaws.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//bloggfiler.no">
<link rel="dns-prefetch" href="//nginx-60m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-10m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-5m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-1m.nettavisen.no">
<link rel="dns-prefetch" href="//nginx-drfront-api.nettavisen.no">
<link rel="dns-prefetch" href="//drf-images.nettavisen.no">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//googletagmanager.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//pusher.nettavisen.no">
<link rel="dns-prefetch" href="//pbx.images.nettavisen.no">
<link rel="dns-prefetch" href="//fusion.nettavisen.no">
<link rel="dns-prefetch" href="//digipay.no">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//kommentarer.nettavisen.no">
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<title>
ISHOCKEY
,
SPORT
- 
Lillehammer på god vei mot NM-finale
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=" />
<link rel="shortcut icon" href="//www.nettavisen.no/favicon.ico"/>
<meta id="metaport" name="viewport" content="width=1260">
<!-- META
================================================== -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="unsafe-url">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:widgets:csp" content="on">
<meta property="fb:pages" content="165826141939,532187776922652" />
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Lillehammer kan bli klare for NM-finale i ishockey til torsdag, etter at de tirsdag vant sin tredje strake kamp i semifinalen mot Sparta Sarpsborg." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Lillehammer på god vei mot NM-finale"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Nettavisen">
<meta name="twitter:title" content="Lillehammer på god vei mot NM-finale">
<meta name="twitter:url" content="//nettavisen.no/artikkel/3423427707">
<meta name="twitter:description" content="Lillehammer kan bli klare for NM-finale i ishockey til torsdag, etter at de tirsdag vant sin tredje strake kamp i semifinalen mot Sparta Sarpsborg.">
<link rel="canonical" href="http://www.nettavisen.no/sport/lillehammer-pa-god-vei-mot-nm-finale/3423427707.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://nettavisen.no/artikkel/3423427707"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Lillehammer kan bli klare for NM-finale i ishockey til torsdag, etter at de tirsdag vant sin tredje strake kamp i semifinalen mot Sparta Sarpsborg." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/03/20/3423427708/1/w1024/4910016.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/03/20/3423427708/1/w1024/4910016.jpg">
<meta name="cXenseParse:recs:articleid" content="3423427707"/>
<meta name="cXenseParse:recs:category" content="sport"/>
<meta name="cXenseParse:recs:publishtime" content="2018-03-20T21:40:28.000Z" />
<meta property="article:modified_time" content="2018-03-20T21:41:30.000Z" />
<meta name="cXenseParse:recs:imageaoi" content='{"faces":{"height":72,"width":111,"y":95,"x":479},"height":667,"width":1000,"features":{"height":489,"width":986,"y":93,"x":0}}'/>
<meta name="author" content="NTB"/>
<meta property="lp:url" content="//www.nettavisen.no/sport/lillehammer-pa-god-vei-mot-nm-finale/3423427707.html"/>
<meta property="lp:channel" content="desktop" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"author": "NTB",
"publisher": {
"name": "Mediehuset Nettavisen",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.nettavisen.no/templates/v2/images/nettavisen_logo.jpg",
"width": "289",
"height": "60"
}
},
"headline": "Lillehammer på god vei mot NM-finale",
"image": [
"https://drp-images.nettavisen.no/images/article/2018/03/20/3423427708/1/w1024/4910016.jpg"
],
"datePublished": "2018-03-20T21:40:28.000Z",
"dateModified": "2018-03-20T21:41:30.000Z",
"mainEntityOfPage": "http://www.nettavisen.no/sport/lillehammer-pa-god-vei-mot-nm-finale/3423427707.html",
"description": "Lillehammer kan bli klare for NM-finale i ishockey til torsdag, etter at de tirsdag vant sin tredje strake kamp i semifinalen mot Sparta Sarpsborg."
}
</script>
<!-- Android Applinks -->
<meta property="al:android:url" content="nettavisen.no://applinks/artikkel/3423427707" />
<meta property="al:android:package" content="no.nettavisen.phonegap.na" />
<meta property="al:android:app_name" content="Nettavisen" />
<!-- iPhone Applinks -->
<meta property="al:iphone:url" content="nettavisen.no://applinks/artikkel/3423427707" />
<meta property="al:iphone:app_store_id" content="395673519" />
<meta property="al:iphone:app_name" content="Nettavisen" />
<!-- iPad Applinks -->
<meta property="al:ipad:url" content="nettavisen.no://applinks/artikkel/3423427707" />
<meta property="al:ipad:app_store_id" content="399601322" />
<meta property="al:ipad:app_name" content="Nettavisen" />
<!-- Twitter Applinks -->
<meta name="twitter:app:country" content="NO">
<meta name="twitter:app:name:iphone" content="Nettavisen">
<meta name="twitter:app:id:iphone" content="395673519">
<meta name="twitter:app:url:iphone" content="nettavisen.no://applinks/artikkel/3423427707">
<meta name="twitter:app:name:ipad" content="Nettavisen">
<meta name="twitter:app:id:ipad" content="399601322">
<meta name="twitter:app:url:ipad" content="nettavisen.no://applinks/artikkel/3423427707">
<meta name="twitter:app:name:googleplay" content="Nettavisen">
<meta name="twitter:app:id:googleplay" content="no.nettavisen.phonegap.na">
<meta name="twitter:app:url:googleplay" content="nettavisen.no://applinks/artikkel/3423427707">
<meta property="al:web:should_fallback" content="true" />
<!-- CSS
================================================== -->
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic,900,900italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1528975310000" />
<link rel="stylesheet" href="/templates/v1/resources/tips-assets/stylesheets/screen.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1511171553000" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/sass/css/style.css?v1528969088000" />
<!-- JAVASCRIPT
================================================== -->
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/templates/v1/resources/dfp/prebid_ext2.js?v1529337379000"></script>
<script src="/templates/v1/js/bundle.js?v1527506769000"></script>
<!-- Optimus
================================================== -->
<!--[if lt IE 9]>
<script src="//www.nettavisen.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="//www.nettavisen.no/templates/v1/js/selectivizr-min.js"></script>
<![endif]-->
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="/templates/v1/resources/dfp/na/redaksjonelt/nettavisen/artikkel/config.js?v1529109805000"></script>
<script src="/templates/v1/resources/dfp/na/script.js?v1529588272000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1528882508000"></script>
</head>
<body id="sport" class="">
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/sport/forside";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<header id="na_header" class="clearfix">
<div id="header-content-wrap">
<div class="clearfix">
<h1 id="na_logo">
<a href="//www.nettavisen.no/">
<img src="/templates/v1/images/header/logo_nettavisen.png" width="452" height="79" alt="Nettavisen.no">
</a>
</h1>
<a href="https://www.nettavisen.no/sport/"><img id="section_name" src="/templates/v1/images/header/seksjon_sport.png" alt=""></a>
</div>
<!-- desktop include: /templates/v1/tiles/menu.jsp -->
<!-- mobile include: -->
<nav>
<ul id="na_nav" class="clearfix">
<li class="na_level_1"><a href="//www.nettavisen.no/">Forsiden</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/nyheter/">Nyheter</a></li>
<li class="na_level_1 taphover"><a href="//www.nettavisen.no/sport/">Sport</a>
<ul>
<li>
<a href="https://pluss.nettavisen.no/vis/norgessporten/#/">Norgessporten</a>
</li>
<li>
<a href="//www.nettavisen.no/sport/fotball/">Fotball</a>
</li>
<li>
<a href="http://nalive.no">Live fotball</a>
</li> 
</ul>
</li> 
<li class="na_level_1"><a href="//www.nettavisen.no/na24/">&Oslash;konomi</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/politikk/">Politikk</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/meninger">Meninger</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/lyd/">Lyd</a></li>
<li class="na_level_1"><a href="//www.nettavisen.no/video">Video</a></li>
<li class="na_level_1"><a href="//pluss.nettavisen.no/">NA+</a></li>
</ul>
</nav>
<script>
$('li.taphover').on("touchstart", function (e) {
"use strict"; //satisfy the code inspectors
var link = $(this); //preselect the link
if (link.hasClass('hover')) {
return true;
} else {
link.addClass("hover");
$('li.taphover').not(this).removeClass("hover");
e.preventDefault();
return false; //extra, and to make sure the function has consistent return points
}
});
</script>

</div>
</header>
<div id="services" class="clearfix">
<div id="services-content-wrap">
<!-- desktop include: /templates/v1/tiles/na_services_menu.jsp -->
<!-- mobile include: -->
<ul id="na_services_nav" class="clearfix">
<li><a href="//www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li><a href="https://www.norsk-tipping.no/lotteri?WT.mc_id=Nettavisen_na">Lotto</a></li>
<li><a href="//www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li><a href="http://portia.no/">Portia</a></li>
<li><a href="http://ymag.no/">Y.Mag</a></li>
<li><a href="http://reisetips.nettavisen.no">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li><a href="http://shopping.nettavisen.no/">Shopping</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li><a href="http://netthandel.nettavisen.no">Nettbutikker</a></li>
<li><a href="http://www.laurelnights.no">Laurelnights</a></li>
</ul>

<div id="tips-oss-form-container">
<button id="tips-oss-form-button">TIPS OSS 02060</button>
<div id="tips-oss-form">
<form action="/templates/v1/resources/tips-assets/sendmail-with-attachment.jsp" name="mailForm" id="tips-oss-form-form" method="post" enctype="multipart/form-data">
<div id="tips-oss-information-row" class="tips-oss-form-row">
<span>RING: 02060</span>
<span>E-POST: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a></span>
</div>
<div id="tips-oss-name-phone-row" class="tips-oss-form-row">
<label>Navn:</label>
<input id="tips-oss-input-name" type="text" name="navn" size="30" placeholder="Navn (valgfritt)">
</div>
<div id="tips-oss-phone-row" class="tips-oss-form-row">
<label>Telefon privat:</label>
<input id="tips-oss-input-phone" type="text" name="telefonprivat" size="30" placeholder="Telefon (valgfritt)">
</div> 
<div id="tips-oss-email-row" class="tips-oss-form-row">
<label>E-post:</label>
<input id="tips-oss-input-email" type="text" name="epost" size="30" placeholder="E-postadresse (valgfritt)">
</div>
<div id="tips-oss-message-row" class="tips-oss-form-row">
<label>Beskjeden</label>
<textarea id="tips-oss-message-textarea" name="innhold" cols="50" rows="15" placeholder="Henvendelsen gjelder"></textarea></div>
<div id="tips-oss-file-input-and-submit-row" class="tips-oss-form-row">
<div class="custom-file-upload">
<input id="tips-oss-file-input" type="file" name="attachment1" placeholder="Velg fil">
</div>
</div>
<div id="tips-oss-submit-row" class="tips-oss-form-row">
<div id="tips-oss-submit-row-info">&Oslash;nsker du &aring; sende video eller andre dokumenter? Benytt 02060@nettavisen.no</div><button id="tips-oss-submit-button" type="submit">Send tips</button>
</div>
</form>
</div>
</div>
<script>
$("#tips-oss-form-button").on("click", function() {
$("#tips-oss-form").toggle();
});
//Callback handler for form submit event
$("#tips-oss-form-form").submit(function(e)
{
if($(this).find("#tips-oss-message-textarea").val() == "") {
window.alert("Skjemaet er tomt. Vennligst fyll inn hva henvendelsen gjelder");
} else {
var formObj = $(this);
var formURL = formObj.attr("action");
var formData = new FormData(this);
console.log(this, formData);
$.ajax({
url: formURL,
type: 'POST',
data: formData,
mimeType:"multipart/form-data",
contentType: false, 
cache: false,
processData:false,
success: function(data, textStatus, jqXHR)
{
$('#tips-oss-submit-button').html("").text("Takk for tipset!").prop('disabled', true).css("cursor", "default");
},
error: function(jqXHR, textStatus, errorThrown) 
{
window.alert("Tipset kunne ikke sendes. FilstÃ¸rrelsen kan ikke vÃ¦re over 10mb.");
$('#tips-oss-submit-button').html("").text("Send tips");
} 
});
$('#tips-oss-submit-button').html("").append($('<img src="/templates/v1/resources/tips-assets/loading.gif">'));
//e.unbind();
}
e.preventDefault(); //Prevent Default action. 
}); 
</script>
<a id="tipsoss" href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Kontakt oss</a>
</div>
</div>
<div id="ad_top" class="clearfix">
<div class="toppbanner toppbanner-1 ad-centered">
<div id="toppbanner-1" class="toppbanner-content toppbanner-label" style="display: none;"></div>
</div>
<script>
googletag.cmd.push( function() {
pbjs.que.push( function() {
setupAutoLazy();
});
});
</script>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<article id="article" class="clearfix">
<div id="article_top">
<h1>Lillehammer på god vei mot NM-finale</h1>
<img width="980" data-bildeid="904938" src="https://drp-images.nettavisen.no/images/article/2018/03/20/3423427708/1/w1024/4910016.jpg" alt="
Lillehammer vant 3–5 i Sparta Amfi tirsdag og har vunnet tre strake semifinalekamper mot Sparta. Foto: Håkon Mosvold Larsen / NTB scanpix.	" />
<div class="dp-article-image-description image_caption ">
Lillehammer vant 3–5 i Sparta Amfi tirsdag og har vunnet tre strake semifinalekamper mot Sparta. Foto: Håkon Mosvold Larsen / NTB scanpix.	
Foto: 
(
NTB scanpix	)
</div>
<div id="byline-published-wrap" class="clearfix">
<div id="published-wrap">
<time title="20.03.18 21:40" class="time-published" datetime="2018-03-20T21:40:28"> 
Publisert: <span>
<script>
var publishedLocalDate = moment.tz("2018-03-20T21:40:28", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script></span> 
</time>
<span title="20.03.18 21:41" class="time-published">
Sist oppdatert: <span>
<script>
var UpdatedLocalDate = moment.tz("2018-03-20T21:41:30", "Europe/Berlin");
UpdatedLocalDate.format();
document.write(moment(UpdatedLocalDate).locale("nb").fromNow());
</script></span></span>
</div>
<div id="byline-wrap">
<div class="byline authors-1 clearfix"> 
<div class="author-wrap">
<img class="byline-img" src="//nettavisen.no/templates/v2/images/byline-logo_na.png" width="31" height="31" alt=" " />
<p>
<span class="byline-author">NTB</span><br>
</p>
</div>
</div>
</div>
</div> 
</div>
<div id="text_sidebar_wrap" class="clearfix">
<div id="article-story">
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.nettavisen.no/sport/lillehammer-pa-god-vei-mot-nm-finale/3423427707.html&title=Lillehammer på god vei mot NM-finale", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(520, 350)">
<img src="/templates/v1/images/na_artikkel_top_fb.png" width="185" height="31"></a><div class="share-count"></div>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.nettavisen.no/sport/lillehammer-pa-god-vei-mot-nm-finale/3423427707.html">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" width="185" height="31"></a>
</li>
<li class="sm-counter">
</li>
</ul>
<script>
$(window).load(function() {
jQuery(function() {
var url = document.URL;
jQuery.get('https://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 0) {
jQuery('.sm-facebook .share-count').text(data.share.share_count);
} else {
}
});
});
});
</script>
<div id="ad_superboard" class="sidebar-element lp_track">
<div class="supernetboard supernetboard-1 ad-centered">
<div id="supernetboard-1" class="supernetboard-content supernetboard-label" style="display: none;"></div>
</div>
</div>
<!-- -->
<article id="services_box">
<!-- desktop include: /templates/v1/tiles/sport/service_inline_news.jsp -->
<!-- mobile include: -->

<div class="article_services_skin"> 
<a class="fp_image" href="http://shopping.nettavisen.no/russland-vm-2018-alle-draktene-ukategorisert/">
<img width="211" src="//pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2018/05/vm.jpg&w=211&h=119&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.nettavisen.no/russland-vm-2018-alle-draktene-ukategorisert/">Her er alle VM-draktene</a>
</h1>
</div>

</article>
<script>
$("#services_box").addClass('lp_inline_kommersiell_1');
</script>
<div class="leadtext">Lillehammer kan bli klare for NM-finale i ishockey til torsdag, etter at de tirsdag vant sin tredje strake kamp i semifinalen mot Sparta Sarpsborg.</div>
<p>Lillehammer ledet 2-0 i kamper i NM-semifinalen der det skal spilles best av sju. Dermed var det nesten &laquo;vinn eller forsvinn&raquo; for &Oslash;stfold-laget hjemme mot Mj&oslash;s-laget i den tredje semifinalekampen. Men det var Lillehammer som gikk seirende ut av oppgj&oslash;ret i Sparta Amfi, det endte 3-5 til gjestene. </p> 
<p>Da Jacob Lundell Noer sendte bortelaget i f&oslash;ringen dr&oslash;ye sju minutter ut i den f&oslash;rste perioden virket veien til en finalebillett lang for Sparta Sarpsborg. </p> 
<p>Lillehammer var det f&oslash;rende laget gjennom de f&oslash;rste 20 effektive minuttene, men det ble med Noers ene m&aring;l i perioden. </p> 
<h3>Tre sene m&aring;l</h3> 
<p>Det virket som annen periode skulle forl&oslash;pe m&aring;ll&oslash;s, men i l&oslash;pet av periodens fem siste minutter fant pucken veien til nettet tre ganger. </p> 
<p>F&oslash;rst &oslash;kte Lillehammer ledelsen ved Stephan Joseph Vigier etter at Patrick Ulriksen hadde sendt pucken over hodene til Sparta-spillerne. Pucken landet foran sk&oslash;ytene til Vigier som gjorde Lillehammers andre m&aring;l. </p> 
<p>Minuttet senere s&oslash;rget Andre Bovim for spenning i kampen da han satte inn 1-2, men kun tre og et halvt minutt senere ledet Lillehammer igjen med to m&aring;l. Lillehammer utnyttet sitt overtallsspill og &oslash;kte til 1-3 ved Nick Dineen. </p> 
<h3>Tredje strake</h3> 
<p>Det ble stille i Sparta Amfi da Emil Nyhus &oslash;kte Lillehammers ledelse til 1-4 bare tre minutter ut i siste periode. Sparta tok etter hvert ut keeperen og fikk redusering med ti minutter igjen p&aring; klokka. Tomm Kristiansen satte inn 2-4. </p> 
<p>Sparta fortsatte &aring; presse p&aring; for en ny scoring. Lillehammer sto imot, men to minutter og to sekunder f&oslash;r full tid var pucken sist innom Niklas Roest f&oslash;r den l&aring; i Lillehammer-m&aring;let. 3-4. </p> 
<p>Da Lillehammer satte pucken i tomt bur 22 sekunder senere var h&aring;pet over for hjemmelaget. Da sluttsignalet gikk i Sparta Amfi var det klart at det ble borteseier i &Oslash;stfold. Lillehammer tok sin tredje strake seier mot Sparta i semifinalen – det endte 3–5. </p> 
<h3>Vinn eller forsvinn</h3> 
<p>Om ikke tirsdagens kamp var &laquo;vinn eller forsvinn&raquo; for Sparta blir det nettopp det f&oslash;rstkommende torsdag i Lillehammer. Med tap er det snipp, snapp, snute for &Oslash;stfold-laget, mens Lillehammer blir klare for NM-finale. </p> 
<p>Vinneren av semifinalen mellom Sparta og Lillehammer m&oslash;ter vinneren av den andre semifinalen, enten Storhamar eller Frisk Asker. I det oppgj&oslash;ret st&aring;r det 2-1 i kamper til Storhamar f&oslash;r onsdagens kamp. </p> 
<p>Det spilles best av sju kamper i semifinalen.</p> 
<p>(&copy;NTB)</p> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<style>.lemonwhale-embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width:100%; }.lemonwhale-embed-container iframe { position: absolute; top: 0; left:0; width: 100%; height: 100%; }</style><div class="lemonwhale-embed-container"><iframe src="//ljsp.lwcdn.com/api/video/embed.jsp?id=32124591-1d3d-4d29-8380-acb9bf9a42b8" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
</article>
</section>

<div class="defer-iframe"
data-src="https://www.nettavisen.no/templates/v1/resources/newsletter/#/"
data-frameborder="0"
data-width="100%"
data-height="115"
data-style="margin: 15px 0;">
</div>
<!-- Temporary code to place newsletter button above poll -->
<div id="facebook-wrapper" style="margin: 20px 0; clear: both;">
<p style="margin: 0; font-weight: bold;">Lik Nettavisen Sport her og få flere ferske sportsnyheter i feeden din!</p>
<div class="fb-like" data-href="https://www.facebook.com/nettavisensport" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<!-- cxenseparse_end -->
</div> 
<aside id="article-sidebar">
<div class="sidebar-element" style="margin-bottom: 20px;">
<div style="margin: 5px 0 15px;">
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//ad.360yield.com/adj?p=987767&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');</script><noscript><a target="_blank" href="//ad.360yield.com/jump?p=987767&w=1&h=1"><img border="0" alt="" width="1" height="1" src="//ad.360yield.com/ad?p=987767&w=1&h=1"/></a></noscript>
</div>
</div>
<div id="newspromo" class="sidebar-element">
<h3><span>Nyhetsvarsel:</span> Få de siste nyhetene først.</h3>
<p>Send sms NYHET START til 1963. <span>(4 kr per mottatte sms)</span></p>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-services-articles.jsp?catPath=/sport&showPromo=true -->
<!-- mobile include: -->

<div id="services-article-wrap" class="sidebar-element">
<div class="article_services_skin lp_sidebar_services"> 
<a class="fp_image" href="http://shopping.nettavisen.no/sommersalgene-er-i-gang-salg/">
<img width="363" src="//pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2018/04/iStock-643094196.jpg&w=363&h=204&mode=crop&pos=center" alt="">
</a>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.nettavisen.no/sommersalgene-er-i-gang-salg/">Sommersalgene er i gang!</a>
</h1>
</div>
</div>
<div class="sidebar-element">
<div class="article_services_skin services_sportspill lp_sidebar_sportspill"> 
<a href="http://www.nettavisen.no/sportspill/oddsen/argentina-far-det-ikke-lett-mot-kroatia/3423504818.html">
<div>
<img src="//pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/06/21/3423504846/1/w1024/5343216.jpg&w=365&h=205&mode=crop&pos=center" alt="Argentina får det ikke lett mot Kroatia" width="365">
</div>
</a>
<p class="art_origin">
<span>Oddsen</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.nettavisen.no/sportspill/oddsen/argentina-far-det-ikke-lett-mot-kroatia/3423504818.html">Argentina får det ikke lett mot Kroatia</a>
</h1>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/article/sidebar-most-reactions.jsp?category=sport -->
<!-- mobile include: -->

<article id="most-reactions" class="sidebar-element lp_sidebar_reactions ">
<header>
<h1>Topp reaksjoner</h1>
<ul>
<li id="reaction-24h-btn">Døgnet</li>
<li id="reaction-week-btn" class="reactions-active">Uken</li>
</ul>
</header>
<ol id="reactions-week">
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/vm/japanske-supportere-vekker-oppsikt/3423504129.html">Japanske supportere vekker oppsikt</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
1919
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/vm/messi-bommet-da-det-gjaldt-som-mest-mot-island/3423502650.html">Messi bommet da det gjaldt som mest mot Island</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
784
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/vintersport/tom-hilde-blir-landslagstrener/3423501369.html">Tom Hilde blir landslagstrener</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
532
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/ada-hegerberg-er-forlovet/3423502741.html">Ada Hegerberg er forlovet</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
490
</span>
</div>
</div>
</li>
</ol>
<ol id="reactions-24h" style="display: none;">
<li>
<h2><a href="http://www.nettavisen.no/sport/nils-arne-eggen---jeg-fikk-tilbud-av-liverpool/3423504808.html">Nils Arne Eggen: - Jeg fikk tilbud av Liverpool</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
207
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/vm/terry-i-trbbel-sa-vm-kamp-uten-lyd-da-det-var-kvinnelig-kommentator/3423504836.html">Terry i trøbbel: Så VM-kamp uten lyd da det var kvinnelig kommentator</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
62
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/vm/argentina-i-trbbel-etter-caballero-brler/3423505268.html">Argentina i trøbbel etter Caballero-brøler</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
50
</span>
</div>
</div>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/vm/tror-englands-vm-lag-blir-avslrt-her/3423505061.html">Tror Englands VM-lag blir avslørt her</a></h2>
<div class="reaction-bar">
<div class="reaction-percent">
<span class="reaction-count">
28
</span>
</div>
</div>
</li>
</ol>
</article>
<script>
// Vis og gjem liste over artikler
$("#reaction-24h-btn").click(function() {
$("#reactions-week .reaction-percent").css("width", "0%");
$("#reaction-week-btn").removeClass("reactions-active");
$("#reaction-24h-btn").addClass("reactions-active");	
$("#reactions-week").fadeOut("slow", function() {
$("#reactions-24h").fadeIn("slow");
findPercentage("#reactions-24h .reaction-count");
});
});
$("#reaction-week-btn").click(function() {
$("#reactions-24h .reaction-percent").css("width", "0%");
$("#reaction-24h-btn").removeClass("reactions-active");
$("#reaction-week-btn").addClass("reactions-active");
$("#reactions-24h").fadeOut("slow", function() {
$("#reactions-week").fadeIn("slow");
findPercentage("#reactions-week .reaction-count");
});
});
// Finn hva hver artikkels reaksjoner utgjør i %, og sett det til bredden av %-viseren
function findPercentage(selectorId) {
// Sett default verdi for selektoren
if(selectorId === undefined) {
selectorId = "#reactions-week .reaction-count";
}
$(selectorId).each(function(index) {
// Sett første bredden til 100%, og verdien som baseverdien de andre prosentene skal baseres på
if(index === 0) {
$(this).parent().css("width", "100%");
percentageBase = parseInt($(this).text());
}
// Regn ut hva hver verdi utgjør i % av baseverdien, og sett det som bredden på grafene
var reactionPercent = (Math.floor((parseInt($(this).text()) / percentageBase) * 100));
$(this).parent().css("width", reactionPercent + "%");
});
}
findPercentage();
</script>
<!-- desktop include: /templates/v2/tiles/article/sidebar-last-news-na.jsp -->
<!-- mobile include: -->

<section id="last-news" class="sidebar-element lp_sidebar_last_news">
<h1>Siste nytt</h1>
<div>
<ul>
<li>
<time title="22.06.18 03:05" datetime="2018-06-22T03:05:39"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-22T03:05:39", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/trump-demokratene-kun-ute-etter-a-blokkere/3423505345.html">Trump: Demokratene kun ute etter å blokkere</a></h2>
</li>
<li>
<time title="22.06.18 03:03" datetime="2018-06-22T03:03:16"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-22T03:03:16", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/sampaoli-forsvarer-messi-etter-strste-vm-tap-pa-60-ar/3423505343.html">Sampaoli forsvarer Messi etter største VM-tap på 60 år</a></h2>
</li>
<li>
<time title="22.06.18 02:31" datetime="2018-06-22T02:31:27"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-22T02:31:27", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/melania-trumps-jakke-vekker-oppsikt/3423505341.html">Melania Trumps jakke vekker oppsikt</a></h2>
</li>
<li>
<time title="22.06.18 00:51" datetime="2018-06-22T00:51:04"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-22T00:51:04", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/eurogruppen-hyller-historisk-avtale-for-hellas/3423505338.html">Eurogruppen hyller «historisk» avtale for Hellas</a></h2>
</li>
<li>
<time title="22.06.18 00:05" datetime="2018-06-22T00:05:14"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-22T00:05:14", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/varaordfreren-i-oslo-vil-ha-statlig-hasj-salg/3423505335.html">Varaordføreren i Oslo vil ha statlig hasj-salg</a></h2>
</li>
<li>
<time title="21.06.18 23:54" datetime="2018-06-21T23:54:27"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T23:54:27", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/mc-frer-alvorlig-skadd-i-b/3423505333.html">MC-fører alvorlig skadd i Bø</a></h2>
</li>
<li>
<time title="21.06.18 23:06" datetime="2018-06-21T23:06:36"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T23:06:36", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/den-talende-gorillaen-koko-er-dd/3423505325.html">Den «talende» gorillaen, Koko er død</a></h2>
</li>
<li>
<time title="21.06.18 22:56" datetime="2018-06-21T22:56:40"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T22:56:40", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/lederen-for-regjeringspartiet-i-romania-dmt-for-misbruk-av-stilling/3423505327.html">Lederen for regjeringspartiet i Romania dømt for misbruk av stilling</a></h2>
</li>
<li>
<time title="21.06.18 22:52" datetime="2018-06-21T22:52:18"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T22:52:18", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/mann-skutt-og-drept-i-malmo/3423505324.html">Mann skutt og drept i Malmö</a></h2>
</li>
<li>
<time title="21.06.18 22:45" datetime="2018-06-21T22:45:56"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T22:45:56", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/island-med-gest-til-kreftrammet-nigeria-sisteskanse/3423505322.html">Island med gest til kreftrammet Nigeria-sisteskanse</a></h2>
</li>
<li>
<time title="21.06.18 22:37" datetime="2018-06-21T22:37:53"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T22:37:53", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/vm/her-er-de-beste-vm-bildene/3423499838.html">Her er de beste VM-bildene</a></h2>
</li>
<li>
<time title="21.06.18 22:24" datetime="2018-06-21T22:24:09"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T22:24:09", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/rekordoppslutning-for-rdt/3423505311.html">Rekordoppslutning for Rødt</a></h2>
</li>
<li>
<time title="21.06.18 22:15" datetime="2018-06-21T22:15:43"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T22:15:43", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/valgobservatrer-nektet-innreise-til-tyrkia/3423505309.html">Valgobservatører nektet innreise til Tyrkia</a></h2>
</li>
<li>
<time title="21.06.18 22:13" datetime="2018-06-21T22:13:24"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T22:13:24", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/justisministeren-varsler-lovendring-for-a-bekjempe-spredning-av-nakenbilder/3423505307.html">Justisministeren varsler lovendring for å bekjempe spredning av nakenbilder</a></h2>
</li>
<li>
<time title="21.06.18 21:53" datetime="2018-06-21T21:53:57"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T21:53:57", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/kroatia-videre-i-vm-argentina-i-alvorlig-trbbel-etter-keepertabbe/3423505304.html">Kroatia videre i VM, Argentina i alvorlig trøbbel etter keepertabbe</a></h2>
</li>
<li>
<time title="21.06.18 21:53" datetime="2018-06-21T21:53:11"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T21:53:11", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/villsvinbestanden-kan-doble-seg---hvert-tredje-ar/3423505252.html">Villsvinbestanden kan doble seg - hvert tredje år</a></h2>
</li>
<li>
<time title="21.06.18 21:50" datetime="2018-06-21T21:50:17"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T21:50:17", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/fotball/vm/argentina-i-trbbel-etter-caballero-brler/3423505268.html">Argentina i trøbbel etter Caballero-brøler</a></h2>
</li>
<li>
<time title="21.06.18 21:40" datetime="2018-06-21T21:40:57"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T21:40:57", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/boasson-hagen-vant-nm-tempoen-for-tiende-gang/3423505300.html">Boasson Hagen vant NM-tempoen for tiende gang</a></h2>
</li>
<li>
<time title="21.06.18 21:27" datetime="2018-06-21T21:27:57"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T21:27:57", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/sport/solbakken-mister-stjernespiss-til-serie-a/3423505297.html">Solbakken mister stjernespiss til Serie A</a></h2>
</li>
<li>
<time title="21.06.18 21:23" datetime="2018-06-21T21:23:07"> 
<span>
<script>
var publishedLocal = moment.tz("2018-06-21T21:23:07", "Europe/Berlin");
publishedLocal.format();
document.write(moment(publishedLocal).locale("nb").fromNow());
</script>
</span> 
</time>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/ti-tips-til-a-holde-barna-dine-trygge-pa-ferie/3423505177.html">Ti tips til å holde barna dine trygge på ferie</a></h2>
</li>
</ul>
</div>
</section>

<!-- desktop include: /templates/v2/tiles/article/sidebar-most-read-na.jsp -->
<!-- mobile include: -->

<section id="most-read" class="sidebar-element lp_sidebar_most_read">
<h1>Mest lest</h1>	
<div>
<article>
<a href="http://www.nettavisen.no/sport/fotball/vm/argentina-i-trbbel-etter-caballero-brler/3423505268.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/06/21/3423505303/1/w1024/5347443.jpg&w=365&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/sport/fotball/vm/argentina-i-trbbel-etter-caballero-brler/3423505268.html">Argentina i trøbbel etter Caballero-brøler</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/utenriks/--filmet-par-som-hadde-apenlys-sex-i-flykabinen/3423505063.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/06/21/3423505080/1/w500_4x3/5344742.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/--filmet-par-som-hadde-apenlys-sex-i-flykabinen/3423505063.html">- Filmet par som hadde åpenlys sex i flykabinen</a></h2>
</article>
<article>
<a href="http://www.nettavisen.no/nyheter/innenriks/foreldre-raser-mot-oslos-miljfest-til-118-millioner/3423504921.html"><img src="https://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/06/21/3423505220/1/w500_4x3/5346191.jpg&w=365&h=205&mode=crop" width="365"></a>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/foreldre-raser-mot-oslos-miljfest-til-118-millioner/3423504921.html">Foreldre raser mot Oslos miljøfest til 118 millioner</a></h2>
</article>
</div>
</section>

<span id="js-hook"></span>
</aside>
</div> 
</article>
<script
id="article-js"
data-url="http://nettavisen.no/artikkel/3423427707"
data-published="2018-03-20T21:40:28.000Z"
data-category="sport"
src="/templates/v2/js/article.js?v.005">
</script>
<div data-spklw-widget="widget-5ae6f69e0d9e3"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async defer></script>
<div id="superduper">
<div class="megaboard megaboard-1 ad-centered">
<div id="megaboard-1" class="megaboard-content megaboard-label" style="display: none;"></div>
</div>
</div>
<div style="margin-top: 40px;" class="clearfix">
<div id="ntwidget" style="float: left; width: 500px;">
<div class="defer-iframe"
data-frameborder="0"
data-scrolling="no"
data-allowtransparency="true"
data-style="width:100%; height:250px;"
data-src="https://widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&r=true&ing=false&car=false&cart=3500&carv=400&bg=%23ffffff&fonttype=&fonttype_heading=&fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&tcol=%23000000&maxts=34px&fbs=0px&fbc=%23000000&ibs=0px&ibc=%23000000&ms=0px&mt=0px&min=120px&max=468px&adshow=true&adts=12px&adh=ANNONSEBILAG&adc=%23ffffff&adbc=%23000000&adlogo=false&adnom=true&ctashow=false&ctats=12px&ctah=Se%20mer&ctac=%23000000&ctrgt=&WT.mc_id=Nettavisen_allespill_annonsebilag&noctr=true">
</div>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="float: right; width: 468px;">
<div class="defer-iframe"
data-src="//www.nettavisen.no/rabattkode/best-shops/"
data-frameborder="0"
data-scrolling="no"
data-width="468"
data-height="300"
data-border="0">
</div>
</div>
<section id="na_comments">
<div id="nacomments-disclaimer">
<div>
<img src="/templates/v2/images/comments-friske-meninger.png" id="header-image" alt="sterke meninger">
<p class="description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="//www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div>
<p class="description">
Gunnar Stavrum<br> <span>sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="editor-image">
</div>
</div>
<div id="na-comments" data-na-comments-from="23" data-na-comments-to="06" data-na-comments-header="" data-na-comments-url="//nettavisen.no/artikkel/3423427707"></div>
<script src="https://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1529634207"></script>
</section>
<!-- desktop include: /templates/v2/tiles/article/nablogg_box.jsp -->
<!-- mobile include: -->

<section id="nabloggere" class="lp_bottom_nabloggere clearfix">
<h2>V&aring;re bloggere</h2>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/hammeroprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423504820">Til røttene</a></h3>
<h4>Tor Hammerø</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/gunnar2.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423505126">Pinlig gigantbot for Telenor-juks</a></h3>
<h4>Gunnar Stavrum</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=	https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/baiprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423504488">Listhaug og Trump er tegn på en ny orden</a></h3>
<h4>Mina Bai</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/sneveprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423503948">Ap og Frp trenger hverandre som fiender</a></h3>
<h4>Stein Sneve</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/gloersenprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423497784">TIM CAHILL HAS DONE IT AGAIN!</a></h3>
<h4>Preben Gløersen</h4>
</div>
</article>
<article class="clearfix">
<div>
<h3><a href="http://sirifossing.blogg.no/1529520811_syltet_rabarbra.html">Syltet rabarbra</a></h3>
<h4>Siri Fossing</h4>
</div>
</article>
<article class="clearfix">
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423504237">Barnebur og sølvpapirpledd</a></h3>
<h4>George Gooding</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/thommessenprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423504374">Er rapportering viktigere enn verdiskaping?</a></h3>
<h4>Olaf Thommessen</h4>
</div>
</article>
<article class="clearfix">
<img src="//pbx.images.nettavisen.no/?url=https://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/bloggprofilbilde/svendsrudprofil.jpg&amp;amp;w=51&amp;amp;h=51&amp;amp;mode=crop" width="51" height="51" alt="Profilbilde" />
<div>
<h3><a href="http://www.nettavisen.no/artikkel/3423504566">Trikk er koselig, men ...</a></h3>
<h4>Bjørn-Kristian Svendsrud</h4>
</div>
</article>
</section>
<!-- desktop include: /templates/v2/tiles/article/bottom-lists.jsp -->
<!-- mobile include: -->

<section id="lists-wrap" class="clearfix">
<article id="bottom-last-news" class="lp_bottom_last_news bottom-list">
<h1>Siste nytt</h1>
<ol>
<li>
<span class="tid">03:05</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/trump-demokratene-kun-ute-etter-a-blokkere/3423505345.html">Trump: Demokratene kun ute etter å blokkere</a></h2>
</li>
<li>
<span class="tid">03:03</span>
<h2><a href="http://www.nettavisen.no/sport/sampaoli-forsvarer-messi-etter-strste-vm-tap-pa-60-ar/3423505343.html">Sampaoli forsvarer Messi etter største VM-tap på 60 år</a></h2>
</li>
<li>
<span class="tid">02:31</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/melania-trumps-jakke-vekker-oppsikt/3423505341.html">Melania Trumps jakke vekker oppsikt</a></h2>
</li>
<li>
<span class="tid">00:51</span>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/eurogruppen-hyller-historisk-avtale-for-hellas/3423505338.html">Eurogruppen hyller «historisk» avtale for Hellas</a></h2>
</li>
<li>
<span class="tid">00:05</span>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/varaordfreren-i-oslo-vil-ha-statlig-hasj-salg/3423505335.html">Varaordføreren i Oslo vil ha statlig hasj-salg</a></h2>
</li>
</ol>
</article>
<article id="bottom-most-read" class="lp_bottom_most_read bottom-list">
<h1>Mest lest</h1>
<ol>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/vm/argentina-i-trbbel-etter-caballero-brler/3423505268.html">Argentina i trøbbel etter Caballero-brøler</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/utenriks/--filmet-par-som-hadde-apenlys-sex-i-flykabinen/3423505063.html">- Filmet par som hadde åpenlys sex i flykabinen</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/nyheter/innenriks/foreldre-raser-mot-oslos-miljfest-til-118-millioner/3423504921.html">Foreldre raser mot Oslos miljøfest til 118 millioner</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/sport/fotball/vm/tror-englands-vm-lag-blir-avslrt-her/3423505061.html">Tror Englands VM-lag blir avslørt her</a></h2>
</li>
<li>
<h2><a href="http://www.nettavisen.no/na24/selger-150-ar-gammel-jakthytte-ved-oslofjorden/3423505001.html">Selger 150 år gammel jakthytte ved Oslofjorden</a></h2>
</li>
</ol>
</article>
</section>
<script>
var highestCol = Math.max($('#bottom-last-news').height(),$('#bottom-most-read').height());
$('.bottom-list').height(highestCol + 30); // 30 er for å skape litt luft i bunnen av listene
</script>
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
<p>
NA+: <br>
<a href="mailto:napluss@nettavisen.no">napluss@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br>
<span>Grensen 17, 0159 Oslo</span> <a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn p&aring; kart</a>
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br>
<span>
Mediehuset Nettavisen AS<br>
v/ Fakturamottak<br>
Postboks 4458<br>
8608 Mo i Rana<br><br>
Eller elektronisk til <a href="mailto:4458@invoicecenter.net">4458@invoicecenter.net</a>
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="//www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="mailto:salg@nettavisen.no">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="//www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/sport/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "26086232" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086232&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if (typeof a__b === 'undefined') {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
var isMobile = isMobile || false;
if ( /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(navigator.userAgent) ||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test( navigator.userAgent.substr( 0, 4 ) ) ) { isMobile = true; }
// Mobil eller desktop
if (isMobile) {
var amedia_edition = 'mobile';
} else {
var amedia_edition = 'desktop';
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v1/bundle/nettavisen';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'NTB',
a_contentid: '3423427707',
a_contentidsource: 'nettavisen',
a_contenttype: 'story',
a_datepublish: '2018-03-20',
a_dateupdate: '2018-03-20',
a_relationcount: 0,
a_relationcount_picture: 0,
a_relationcount_story: 0,
a_section: 'sport',
a_tag: 'Ishockey|Sport',
a_timepublish: '21-40',
a_timeupdate: '21-41',
a_title: 'Lillehammer på god vei mot NM-finale',
a_wordcount: 438,
name: 'sport.details.article3423427707.Lillehammer på god vei mot NM-finale',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage(amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
<script type="text/javascript">
// Forskjeller hvis mobil eller desktop
if(isMobile) {
var contentContainers = "#article_top, #the-article";
var excludeContainers = ".dp-plugin-element, #most-viewed-video, div[data-spklw-widget-id='article-1']";
} else {
var contentContainers = "#article_top, #article-story";
var excludeContainers = "";
}
// Hovedbilde
var mainImage = $("meta[property='og:image']").attr("content");
/* CONFIGURATION START */
var _ain = {
id: "2161",
postid: "3423427707",
maincontent: contentContainers,
excludecontent: excludeContainers,
title: "Lillehammer på god vei mot NM-finale",
pubdate: "2018-03-20T21:40:28.000CET",
authors: "NTB",
sections: "sport",
tags: "Ishockey,Sport",
comments: "",
access_level: "free",
article_type: "Default",
reader_type: "anonymous",
image: mainImage
};
/* CONFIGURATION END */
(function (d, s) {
var sf = d.createElement(s);
sf.type = 'text/javascript';
sf.async = true;
sf.src = (('https:' == d.location.protocol)
? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
: 'http://t.contentinsights.com') + '/stf.js';
var t = d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>
<!-- -->
</body>
</html>
