
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Agüero er farlig hjemme på Etihad
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="//rss.nettavisen.no/?category=Oddsen" />
<link rel="icon" type="image/png" href="/templates/v1/images/favicon.png">
<!-- ===============
META
================ -->
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Agüero er farlig hjemme på Etihad" />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Agüero er farlig hjemme på Etihad"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.nettavisen.no/sportspill/oddsen/aguero-er-farlig-hjemme-pa-etihad/3423527374.html"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta name="og:description" content="Sergio Agüero scoret 15 av 21 ligamål på hjemmebane sist sesong. Huddersfield skal få kjørt seg søndag." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/08/18/3423527378/1/w1024/5564700.jpg"/>
<!-- ================
CSS
================= -->
<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Ubuntu:300,400,500,700,300italic,400italic,500italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="//www.nettavisen.no/templates/v1/css/kommersielt/sportspill/css/style.css?v1528974996000" />
<link rel="stylesheet" href="//www.nettavisen.no/templates/v2/sass/sportspill/tipping/css/article.css?v1530011032000" />
<!-- =====================
JAVASCRIPT
====================== -->
<script>
// Production steps of ECMA-262, Edition 6, 22.1.2.1
if ( !Array.from ) {
Array.from = (function () {
var toStr = Object.prototype.toString;
var isCallable = function (fn) {
return typeof fn === 'function' || toStr.call(fn) === '[object Function]';
};
var toInteger = function (value) {
var number = Number(value);
if (isNaN(number)) { return 0; }
if (number === 0 || !isFinite(number)) { return number; }
return (number > 0 ? 1 : -1) * Math.floor(Math.abs(number));
};
var maxSafeInteger = Math.pow(2, 53) - 1;
var toLength = function (value) {
var len = toInteger(value);
return Math.min(Math.max(len, 0), maxSafeInteger);
};
// The length property of the from method is 1.
return function from(arrayLike/*, mapFn, thisArg */) {
// 1. Let C be the this value.
var C = this;
// 2. Let items be ToObject(arrayLike).
var items = Object(arrayLike);
// 3. ReturnIfAbrupt(items).
if (arrayLike == null) {
throw new TypeError('Array.from requires an array-like object - not null or undefined');
}
// 4. If mapfn is undefined, then let mapping be false.
var mapFn = arguments.length > 1 ? arguments[1] : void undefined;
var T;
if (typeof mapFn !== 'undefined') {
// 5. else
// 5. a If IsCallable(mapfn) is false, throw a TypeError exception.
if (!isCallable(mapFn)) {
throw new TypeError('Array.from: when provided, the second argument must be a function');
}
// 5. b. If thisArg was supplied, let T be thisArg; else let T be undefined.
if (arguments.length > 2) {
T = arguments[2];
}
}
// 10. Let lenValue be Get(items, "length").
// 11. Let len be ToLength(lenValue).
var len = toLength(items.length);
// 13. If IsConstructor(C) is true, then
// 13. a. Let A be the result of calling the [[Construct]] internal method 
// of C with an argument list containing the single item len.
// 14. a. Else, Let A be ArrayCreate(len).
var A = isCallable(C) ? Object(new C(len)) : new Array(len);
// 16. Let k be 0.
var k = 0;
// 17. Repeat, while k < len… (also steps a - h)
var kValue;
while (k < len) {
kValue = items[k];
if (mapFn) {
A[k] = typeof T === 'undefined' ? mapFn(kValue, k) : mapFn.call(T, kValue, k);
} else {
A[k] = kValue;
}
k += 1;
}
// 18. Let putStatus be Put(A, "length", len, true).
A.length = len;
// 20. Return A.
return A;
};
}());
}
</script>
<script src="//cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script>
window.addEventListener( 'load', function() {
function _toConsumableArray( arr ) {
if ( Array.isArray( arr ) ) {
for ( var i = 0, arr2 = Array( arr.length ); i < arr.length; i++ ) {
arr2[i] = arr[i];
}
return arr2;
} else {
return Array.from(arr);
}
}
if ( 'IntersectionObserver' in window &&
'IntersectionObserverEntry' in window &&
'intersectionRatio' in window.IntersectionObserverEntry.prototype &&
!( 'isIntersecting' in IntersectionObserverEntry.prototype ) ) {
Object.defineProperty( window.IntersectionObserverEntry.prototype, 'isIntersecting', {
get: function () {
return this.intersectionRatio > 0
}
});
}
function lazyloadElement( entry, elementType ) {
var element = document.createElement( elementType );
if ( elementType === 'iframe' ) {
element.setAttribute( 'webkitallowfullscreen', '' );
element.setAttribute( 'mozallowfullscreen', '' );
element.setAttribute( 'allowfullscreen', '' );
}
for ( var attribute of entry.target.attributes ) {
var attrKey = attribute.nodeName;
var attrVal = attribute.nodeValue;
if ( attrKey.indexOf( 'data-' ) >= 0 ) {
attrKey = attrKey.substring( 5 );
}
element.setAttribute( attrKey, attrVal );
}
entry.target.appendChild( element );
// // Sett høyden på iframes basert på ratio (hardkodet data-attributt på den enkelte iframe)
// if ( $( iframe ).closest( 'div:has(*[data-width-height-ratio])', $( entry.target ) ) ) {
// var dataWidthHeightRatio = $( iframe ).parent().attr( 'data-width-height-ratio' );
// var iframeWidth = $( iframe ).width();
// var roundedHeight = Math.ceil( dataWidthHeightRatio * iframeWidth );
// $( iframe ).css( 'height', roundedHeight + 'px' );
// }
}
function onIntersection( entries ) {
entries.forEach( function( entry ) {
if ( entry.isIntersecting ) {
observer.unobserve( entry.target );
lazyloadElement( entry, 'iframe' );
}
});
}
const lazyloadConfig = {
rootMargin: '25px 0px',
threshold: [ .01 ]
};
let observer = new IntersectionObserver( onIntersection, lazyloadConfig );
var iframes = [].concat( _toConsumableArray( document.querySelectorAll( '.defer-iframe' ) ) );
iframes.forEach( function( iframe ) {
if ( iframe ) {
observer.observe( iframe );
}
});
});
</script>
<script src="/templates/v1/js/bundle.js?v1530099638000"></script>
<script>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</script>
<script src="/templates/v2/js/sportspill/tipping/article.js"></script>
<script src="/templates/v2/js/moment.js"></script>
<script src="/templates/v2/js/nb.js"></script>
<script src="/templates/v2/js/moment-timezone-with-data-2010-2020.js"></script>
<script src="//nettavisen.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = '//nettavisen.no/templates/v1/images/highslide/graphics/';</script>
<script src="//csp.screen9.com/js/screen9.js"></script>
<script src="//csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<link rel="stylesheet" href="/templates/v1/resources/dfp/sass/css/style.css?v1528969088000" />
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/templates/v1/resources/dfp/prebid_ext2.js?v1534233918000"></script>
<script>
function r_cookie ( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[ x ].split( '=' );
if ( oneCookie[ 0 ] == escape( cookieName ) ) { return unescape( oneCookie[ 1 ] ); }
}
return null;
}
function get_mb_arr () {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[ i ] == '' ) continue;
arr.push( adQueryParameters[ i ] );
}
}
return arr;
}
</script>
<script src="//www.nettavisen.no/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="//www.nettavisen.no/templates/v1/resources/dfp/na/kommersielt/config.js?v1529109805000"></script>
<script src="//www.nettavisen.no/templates/v1/resources/dfp/na/script.js?v1534233918000"></script>
<script src="//www.nettavisen.no/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1528882508000"></script>
<script>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</head>
<body>
<style>
.lemonwhale-embed-container {
position: relative;
padding-bottom: 56.25%;
height: 0;
overflow: hidden;
max-width:100%;
}
.lemonwhale-embed-container iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
</style>
<!-- Start : TMS -->
<script type="text/javascript">
var utag_data = { CampaignID : "" }
</script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
(function(a,b,c,d){
a='//tags.tiqcdn.com/utag/norsktipping/affiliate/prod/utag.js';
b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>
<!-- End : TMS -->
<header id="header">
<div id="header-branding">
<div class="container">
<div class="row">
<div id="branding" class="clearfix">
<ul>
<li><a href="http://www.nettavisen.no/" target="_parent">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/" target="_parent">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/" target="_parent">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/" target="_parent">Sport</a></li>
<li><a href="http://www.na24.no/" target="_parent">Økonomi</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="header-top">
<div class="container">
<div class="row">
<a href="//www.nettavisen.no/">
<img class="logo" src="/templates/v1/images/kommersielt/logo.png" alt="Nettavisen">
</a>
<a href="//www.nettavisen.no/sportspill/">
<img class="section" src="/templates/v1/images/kommersielt/sportspill/section.png" alt="Sportspill">
</a>
</div>
<div class="row">
<div id="menu">
<ul>
<li><a href="https://www.norsk-tipping.no/sport?WT.mc_id=Nettavisen_menu">Odds</a></li>
<li><a href="http://www.nettavisen.no/sportspill/oddsen/resultater-norsk-tipping/8451670.html">Resultater</a></li>
<li><a href="https://www.norsk-tipping.no/lotteri?WT.mc_id=Nettavisen_sps">Lotto</a></li>
<li><a href="https://www.norsk-tipping.no/kom-i-gang?WT.mc_id=Nettavisen_menu">Spill Digitalt</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav">Trav</a></li>
<li><a href="http://www.nettavisen.no/sportspill/oddsen/">Odds og tippetips</a></li>
<li><a href="http://www.nettavisen.no/sport/">Sporten</a></li>
<li><a href="http://www.nalive.no">Live</a></li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div id="ad_top">
<div class="toppbanner toppbanner-1">
<div id="toppbanner-1" class="toppbanner-content toppbanner-label" style="display: none;"></div>
</div>
<script>
setupAutoLazy();
</script>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content skyskraper-label" style="display: none;"></div>
</div>
</div>
</div>
</div>
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/sport/sportspill/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="wrap" style="z-index: 4;" class="clearfix">
<article id="article">
<div id="article-top">
<img class="article-image" width="980" src="https://drp-images.nettavisen.no/images/article/2018/08/18/3423527378/1/w1024/5564700.jpg" alt="
Sergio Aguero trives best hjemme på Etihad. Her gratulerer han Raheem Sterling med sin scoring mot Arsenal i serieåpningen. 
" />
<div class="article-image-description">
Sergio Aguero trives best hjemme på Etihad. Her gratulerer han Raheem Sterling med sin scoring mot Arsenal i serieåpningen. 
Foto: Eddie Keogh 
(Reuters)
</div>
<h1 class="article-title">Agüero er farlig hjemme på Etihad</h1>
<p class="article-lead">Sergio Agüero scoret 15 av 21 ligamål på hjemmebane sist sesong. Huddersfield skal få kjørt seg søndag.</p>
<img class="commercial-line" src="/templates/v2/images/sportspill/kommersielt.jpg" alt="Kommersielt">
</div>
<div id="article-content" class="clearfix">
<div id="article-story">
<p><b>Sportspills &oslash;vrige s&oslash;ndagsmeny:</b><br /> <b>Tippetips</b>: <a href="https://www.nettavisen.no/sportspill/tipping/sndagskupong-med-sju-kamper-fra-eliteserien/3423527082.html">S&oslash;ndagskupong med sju kamper fra Eliteserien</a><br /> <b>Oddsdobbel 1</b>: <a href="https://www.nettavisen.no/sportspill/oddsen/valerenga-skal-tilbake-pa-vinnersporet/3423527139.html">V&aring;lerenga skal tilbake p&aring; vinnersporet</a><br /> <b>Oddsdobbel 2</b>: <a href="https://www.nettavisen.no/sportspill/oddsen/aguero-er-farlig-hjemme-pa-etihad/3423527374.html">Aguero er farlig hjemme p&aring; Etihad</a><br /> <b>Oddstips Premier League</b>: <a href="https://www.nettavisen.no/sportspill/oddsen/burnley-leverer-ogsa-denne-sesongen/3423527141.html">Burnley leverer ogs&aring; denne sesongen</a><br /> <b>Oddstips Premier League</b>: <a href="https://www.nettavisen.no/sportspill/oddsen/united-scorer-endelig-pa-amex-stadium/3423527389.html" class="">United scorer endelig p&aring; Amex stadium</a><br /> <b>V4 G&oslash;teborg:</b> <a href="https://www.nettavisen.no/sportspill/trav/v4/storlpssndag-i-gteborg/3423527164.html" class="">Storl&oslash;pss&oslash;ndag p&aring; galoppen</a></p> 
<p>S&oslash;ndagens langoddsprogram er meget innholdsrikt og byr blant annet p&aring; tre kamper fra Premier League, syv kamper i Eliteserien og syv kamper i OBOS-ligaen. I tillegg skal Real Madrid gj&oslash;re sin seriepremiere s&oslash;ndag kveld, og det er seks kamper fra Serie A s&oslash;ndag kveld. I Sverige er det flere kamper i Allsvenskan og det er naturligvis ogs&aring; kamper fra b&aring;de PostNord-ligaen og Norsk Tipping-ligaen her hjemme. </p> 
<p><b>Det er to tips i denne artikkelen!</b></p> 
<div class="nt-widget nt-widget-48" style="width:468px;height:350px">
<iframe src="//widget.tippebannere.no/v3/Widget30.aspx?id=48" style="width:100%;height:100%;border:0" frameborder="0"></iframe>
</div> 
<p><b>Manchester City – Huddersfield Over/Under ant. m&aring;l pause 1,5 Over 1,80 (Spillestopp kl. 13:25)</b></p> 
<p>Manchester City satte ni nye rekorder i Premier League sist sesong. De ble blant annet det f&oslash;rste laget med 100 poeng i Premier League. </p> 
<p>Samtidig scoret de 106 m&aring;l. Dermed r&oslash;k Chelseas scoringsrekord fra 2009/2010-sesongen p&aring; 103 m&aring;l. </p> 
<p>Pep Guardiola menn hadde s&aring;nn sett en potensielt vanskelig &aring;pningskamp mot Arsenal i sesongen de skal fors&oslash;ke &aring; forsvare ligatittelen. Men allerede etter 14 minutter sendte Raheem Sterling dem i ledelsen, og i annen omgang &oslash;kte Bernardo til 2–0. </p> 
<p>S&oslash;ndag spiller de sin sesongens f&oslash;rste hjemmekamp og motstander er Huddersfield. Laget til David Wagner var det eneste laget som holdt nullen mot Manchester City hjemme i Premier League p&aring; Etihad Stadium sist sesong. </p> 
<p>Jeg tror ikke de klarer det denne gangen. City har ikke tapt &aring;pningskampen sin hjemme noen av de siste 21 sesongene i Premier League, og s&oslash;ndag m&oslash;ter de et Huddersfield-lag som bare har vunnet &eacute;n av de siste elleve ligakampene. </p> 
<p>Manchester City har bekreftet at Kevin De Bruyne blir ute i opptil tre m&aring;neder etter en kneskade han p&aring;dro seg p&aring; trening i forrige uke. Ogs&aring; Danilo og Eliaquim Mangala er p&aring; skadelisten, men David Silva kan v&aelig;re tilbake etter &aring; ha st&aring;tt over mot Arsenal. </p> 
<p>Huddersfield mangler Mathias J&oslash;rgensen som er ute med skade. Danny Williams og Erik Durm er heller ikke tilgjengelig, og det er tvilsomt om Jonathan Hogg rekker kampen. </p> 
<p>I serie&aring;pningen fikk Huddersfield bank av Chelsea og tapte hele 0–3 p&aring; hjemmebane. Sifrene kan bli styggere p&aring; Etihad for The Terriers. </p> 
<p><a href="https://www.nettavisen.no/sportspill/omtale/slik-ser-du-fotball-pa-nett/3423522129.html"><b>Slik ser du fotball p&aring; nett</b></a></p> 
<p>At Huddersfield klarte 0–0 p&aring; Etihad sist sesong, b&oslash;r ikke vektlegges for mye. Da hadde City allerede avgjort ligaen. The Terriers vil parkere bussen, men City har s&aring; mange gode individuelle spillere. De vil &aring;pne opp Huddersfield-forsvaret. Jeg tror det vil bli scoret minst to m&aring;l i l&oslash;pet av de f&oslash;rste 45 minuttene. Oddsen er 1,80, men den kan ikke spilles som singel. Derfor bruker jeg den i en dobbel. </p> 
<p><b>Stab&aelig;k – Molde 3,80 – 3,40 – 1,80 B (Spillestopp kl. 1755)</b></p> 
<p>Stab&aelig;k var n&aelig;r ved &aring; sl&aring; Rosenborg p&aring; Lerkendal sist, men m&aring;tte n&oslash;ye seg med 1–1.</p> 
<p>B&aelig;ringene ligger p&aring; nedrykkskvalik, men det er tett i bunnen av eliteserietabellen. Det er nemlig kun m&aring;lforskjellen som skiller dem fra direkte nedrykk eller trygg plass. </p> 
<p>Stab&aelig;k ikke gode &aring; bli klok p&aring;. De spiller d&aring;rlig mot d&aring;rlige lag, men l&oslash;fter seg ofte de gangene de m&oslash;ter de sterkere motstand. </p> 
<p>De har for eksempel spilt uavgjort mot Rosenborg og vunnet mot Haugesund, men tapt mot Start. Det er s&aelig;rlig p&aring; bortebane Stab&aelig;k ikke har prestert. De har spilt ti bortekamper s&aring; langt, men har enn&aring; til gode &aring; vinne. </p> 
<p>P&aring; hjemmebane st&aring;r de med 3-3-2 og 10–10 i m&aring;lforskjell.</p> 
<p>De har solgt Mande Sayouba. Han erstattes av Marcus Sandberg som kommer fra V&aring;lerenga. Det blir spennende &aring; se hvordan det sl&aring;r ut. </p> 
<p>Molde har for alvor meldt seg p&aring; i gullkampen seriegull. De er virkelig i form om dagen, og det viste de seneste i Europa League-kvaliken mot Hibs p&aring; torsdag. Den kampen vant moldenserne 3–0. </p> 
<p>Erling Braut H&aring;land er endelig solgt til Salzburg, men Molde f&aring;r beholde ham ut sesongen. Det var viktig for dem. De skal m&oslash;te Zenit i playoffen til gruppespillet f&oslash;rstkommende torsdag. Den kampen ligger muligens i bakhode p&aring; spillerne, men jeg tror ikke det &oslash;delegger p&aring; Nadderud. </p> 
<p>Ole Gunnar Solskj&aelig;r har en bred stall som t&aring;ler kampbelastningen. Han hentet inn flere store signeringer f&oslash;r overgangsvinduet stengte: Cibicki, Magnus Wolff Eikrem og Leke James er noen av navnene. </p> 
<p>Molde har imidlertid ikke imponert p&aring; bortebane denne sesongen. De st&aring;r med 2-3-3 p&aring; fremmed gress i &aring;r, men n&aring; har de funnet formen. Jeg tror de ruller over et Stab&aelig;k-lag som har mer enn nok med &aring; overleve i eliteserien denne sesongen. </p> 
<p>Molde har vunnet fire av de fem siste kampene mot b&aelig;ringene. Borteseier til 1,80 er godkjent. Denne inng&aring;r i en sprek dobbel. </p> 
<p><b>S&oslash;ndagens dobbel er Molde + over 1,5 m&aring;l i 1. omgang mellom Manchester City og Huddersfield.&nbsp;</b><b>Denne gir 3,24 i odds.&nbsp;</b><b style="font-size: 1em;">Spillestopp kl. 1325.</b></p> 
<p><b>F&oslash;rste m&aring;lscorer Sergio Ag&uuml;ero 2,80 i odds<br /></b></p> 
<div class="nt-widget nt-widget-49" style="width:468px;height:350px">
<iframe src="//widget.tippebannere.no/v3/Widget30.aspx?id=49" style="width:100%;height:100%;border:0" frameborder="0"></iframe>
</div> 
<p><b><br /></b></p> 
<p>Sergio Ag&uuml;ero scoret begge m&aring;lene da Manchester City senket Chelsea i Community Shield-kampen.</p> 
<p>Det var hans m&aring;l nummer 200 og 201 i Manchester City-tr&oslash;yen.</p> 
<p>I serie&aring;pningen mot Arsenal kom ikke Ag&uuml;ero p&aring; scoringslisten, men den kampen ble spilt p&aring; bortebane. 30-&aring;ringen trives nemlig best hjemme p&aring; Etihad Stadium. Forrige sesong scoret han 15 av sine 21 m&aring;l p&aring; hjemmebane. </p> 
<p>Argentineren har scoret hele elleve m&aring;l p&aring; de siste syv Premier League-kampene p&aring; Etihad Stadium. Jeg har troen p&aring; at karen fra Buenos Aires setter ballen i m&aring;l i s&oslash;ndagens kamp. </p> 
<p>Jeg tror til og med at han blir kampens f&oslash;rste m&aring;lscorer. Oddsen p&aring; at Ag&uuml;ero er mannen som scorer det f&oslash;rste m&aring;let er sm&aring;pene 2,80. Det er ok. </p> 
<p><a href="https://www.norsk-tipping.no/sport/langoddsen#resultater?WT.mc_id=Nettavisen_sps" class="">Her kan du levere</a></p> 
<p><b><br /></b></p> 
<div id="commercial-byline" class="clearfix">
<div id="byline-publisher">
<div class="byline-authors authors-1">
<div class="byline-author">
<img class="byline-image" src="http://nettavisen.no/templates/v2/images/byline-logo_na.png" width="60" height="60" alt="Profilbilde" />
<div id="byline-text">
<p id="byline-name">
Tekstforfatter: Tommy Duesund
<a href="mailto:tommy.duesund@ba.no" class="byline-info">Tips meg</a>
</p>
<p id="byline-published">
<time
title="19.08.18 07:40"
class="byline-text"
datetime="2018-08-19T07:40:44"
> 
Publisert: <span class="byline-time">
<script>
var publishedLocalDate = moment.tz("2018-08-19T07:40:44", "Europe/Berlin");
publishedLocalDate.format();
document.write(moment(publishedLocalDate).locale("nb").fromNow());
</script>
</span> 
</time>
<span class="byline-update" title="19.08.18 07:50" class="byline-text">
Sist oppdatert: <span class="byline-time">
<script>
var UpdatedLocalDate = moment.tz("2018-08-19T07:50:42", "Europe/Berlin");
UpdatedLocalDate.format();
document.write(moment(UpdatedLocalDate).locale("nb").fromNow());
</script>
</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<aside id="article-sidebar">
<h3 class="sidebar-title">Spill</h3>
<img class="commercial-line" src="/templates/v2/images/sportspill/kommersielt.png" alt="Kommersielt">
<div class="defer-iframe" frameborder="0" scrolling="no" allowTransparency="true" data-style="width: 100%; height: 36px; margin: 15px 0; padding: 2px 8px; border-radius: 2px; background-color: #FFF;" data-src="//widget.tippebannere.no/v3/iframes/Spillvett/spillvett.aspx?layout=0&positiv=0&hidentlogo=0&hidespillevett=0&hidelinks=0&spillikonleft=0&place=fortnite&WT.mc_id=Nettavisen"></div>
<!-- src='//widget.tippebannere.no/v3/Widget30.aspx?id=38' -->
<div class="sidebar-item">
<div class="defer-iframe" data-src="//widget.tippebannere.no/v3/Widget30.aspx?id=38"></div>
</div>
<!-- src='//widget.tippebannere.no/v3/Widget30.aspx?id=44' -->
<div class="sidebar-item">
<div class="defer-iframe" data-src="//widget.tippebannere.no/v3/Widget30.aspx?id=44"></div>
</div>
<!-- src='//widget.tippebannere.no/v3/Widget30.aspx?id=47' -->
<div class="sidebar-item">
<div class="defer-iframe" data-src="//widget.tippebannere.no/v3/Widget30.aspx?id=47"></div>
</div>
<!-- src='//widget.tippebannere.no/v3/iframes/FlaxBanner/index.aspx?f=millionflax&WT.mc_id=Nettavisen_sportspillForside_flaxbanner_produkt' -->
<div class="sidebar-item">
<div class="defer-iframe" data-src="//widget.tippebannere.no/v3/iframes/FlaxBanner/index.aspx?f=millionflax&WT.mc_id=Nettavisen_sportspillForside_flaxbanner_produkt"></div>
</div>
<!-- src='//widget.tippebannere.no/v3/2.0/Tallspill/Tallspill_ukens.aspx?d=false&WT.mc_id=Nettavisen_sidebar_spillboks-kommende-spill&posID=100&p=Nettavisen&rollInterval=4000&rollTime=750' -->
<div class="sidebar-item">
<div class="defer-iframe" data-src="//widget.tippebannere.no/v3/2.0/Tallspill/Tallspill_ukens.aspx?d=false&WT.mc_id=Nettavisen_sidebar_spillboks-kommende-spill&posID=100&p=Nettavisen&rollInterval=4000&rollTime=750"></div>
</div>
<!-- src='//widget.tippebannere.no/v3/2.0/Tallspill/Tallspill_dagens.aspx?d=false&WT.mc_id=Nettavisen_sidebar_spillboks-kommende-spill&posID=100&p=Nettavisen' -->
<div class="sidebar-item">
<div class="defer-iframe" data-src="//widget.tippebannere.no/v3/2.0/Tallspill/Tallspill_dagens.aspx?d=false&WT.mc_id=Nettavisen_sidebar_spillboks-kommende-spill&posID=100&p=Nettavisen"></div>
</div>
<!-- src='//widget.tippebannere.no/v3/iframes/FlaxBanner/index.aspx?f=julekalender&WT.mc_id=Nettavisen_Tipping%20sidebar_flaxbanner_produkt' -->
<div class="sidebar-item">
<div class="defer-iframe" data-src="//widget.tippebannere.no/v3/iframes/FlaxBanner/index.aspx?f=julekalender&WT.mc_id=Nettavisen_Tipping%20sidebar_flaxbanner_produkt"></div>
</div>
<!-- src='//widget.tippebannere.no/v3/Widget30.aspx?id=44' -->
<div class="sidebar-item">
<div class="defer-iframe" data-src="//widget.tippebannere.no/v3/Widget30.aspx?id=44"></div>
</div>
<!-- src='//widget.tippebannere.no/v3/Widget30.aspx?id=48' -->
<div class="sidebar-item">
<div class="defer-iframe" data-src="//widget.tippebannere.no/v3/Widget30.aspx?id=48"></div>
</div>
<!-- src='//widget.tippebannere.no/v3/Widget30.aspx?id=54' -->
<div class="sidebar-item">
<div class="defer-iframe" data-src="//widget.tippebannere.no/v3/Widget30.aspx?id=54"></div>
</div>
</aside>
</div>
<div id="article-bottom" class="clearfix">
<div class="bottom-box">
<div class="defer-iframe" data-src="//widget.tippebannere.no/v3/iframes/tvchannels.aspx?id=2&pid=6850ace3-a337-e211-be0f-00155d62a83b&mcid=Nettavisen_bunnspill_tvkamper" frameborder="0" scrolling="no" allowTransparency="true" style="width: 100%; height: 400px;" data-style="width: 100%; height: 400px;"></div>
</div>
<div class="bottom-box">
<div class="most-read">
<h3 class="most-read-title">Mest lest</h3>
<ul class="most-read-list">
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">1</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/nyheter/innenriks/rykker-ut-pa-pizzabranner-i-studentboliger-uten-slukningsutstyr/3423526976.html">Rykker ut på «pizzabranner» i studentboliger uten slukningsutstyr</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">2</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/nyheter/sa-ofte-ma-du-bytte-sengety-for-a-ikke-bli-syk/3423527112.html">Så ofte må du bytte sengetøy for å ikke bli syk</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">3</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/nyheter/innenriks/muslimsk-par-ble-nektet-statsborgerskap-da-de-ikke-ville-handhilse/3423527273.html">Muslimsk par ble nektet statsborgerskap da de ikke ville håndhilse</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">4</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/nyheter/per-sandberg-reagerer-med-sarkasme-pa-dss-mobil-opplysninger/3423527175.html">Per Sandberg reagerer med sarkasme på DSS mobil-opplysninger</a>
</li>
<li class="most-read-list-item clearfix">
<span class="most-read-list-item-index">5</span>
<a class="most-read-list-item-link" href="http://www.nettavisen.no/nyheter/et-nato-land-topper-na-asyl-tilstrmmingen-til-norge/3423526689.html">Et Nato-land topper nå asyl-tilstrømmingen til Norge</a>
</li>
</ul>
</div>
</div>
<div class="defer-iframe" frameborder="0" scrolling="no" allowTransparency="true" data-style="width: 100%; height: 100px; margin-top: 20px; margin-bottom: 12px;" data-src="//widget.tippebannere.no/v3/iframes/Spillmeny/spillmeny.aspx?WT.mc_id=Nettavisen_spillmeny_fortnite"></div>
<div class="defer-iframe" scrolling="no" frameborder="0" data-src="//widget.tippebannere.no/v3/2.0/Tallspill/TallspillKomigang.aspx?WT.mc_id=Nettavisen_oddsenartikkel_spillboks-komigang&amp;d=1&amp;t=false&amp;posID=100&amp;p=Nettavisen" data-style="width: 100%; height: 200px;"></div>
</div>
</article>
<div data-spklw-widget="widget-5af16542583f2"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async defer></script>
<section id="na-comments-top">
<div id="na-comments-disclaimer" class="clearfix">
<div class="na-comments-text">
<img src="/templates/v2/images/comments-friske-meninger.png" class="na-comments-text-image" alt="sterke meninger">
<p class="na-comments-description">
Nettavisen vil gjerne vite hva du mener om denne saken, og ønsker en frisk debatt i våre kommentarfelt. Vi vil helst at du er med på diskusjonen under fullt navn, men aksepterer at det kan finnes gode grunner for å være anonym. Vær saklig og respektfull. Les mer om Nettavisens debattregler <a href="//www.nettavisen.no/nyheter/gode-nettvettregler-for-kommentatorer-i-nettavisen/3423164506.html" target="_blank">her</a>.
</p>
</div>
<div class="na-comments-image">
<p class="na-comments-image-description">
Gunnar Stavrum<br> <span class="na-comments-image-description-role">sjefredakt&oslash;r</span>
</p>
<img src="/templates/v2/images/comments-gunnar.png" class="na-comments-image-image">
</div>
</div>
<div id="na-comments" data-na-comments-from="23" data-na-comments-to="06" data-na-comments-header="" data-na-comments-url="//nettavisen.no/artikkel/3423527374"></div>
<script src="https://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1534657877"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Sun, 19 Aug 2018 07:40:44 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6
// Hvis sportsseksjon gjem hvis klokka er >= 24, men ikke i helgene (steng kl 23 da)
if (window.location.href.indexOf("nettavisen.no/sport") > -1) {
if(new Date().getDay() === 0 || new Date().getDay() === 6) {
if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 24 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
} 
} else if(fbc_hour >= 23 || fbc_hour < 6) {
$("#na_comments").css("display", "none");
}
</script> 
<!-- kilde: /templates/v2/tiles/footer.jsp -->
<footer id="footer">
<section id="footer-contact">
<header>
<h1>Kontakt oss</h1>
</header>
<div>
<p>
Firma: <br>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <br>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</p>
<p>
Redaksjonen: <br>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</p>
<p>
Salg: <br>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
<p>
NA+: <br>
<a href="mailto:napluss@nettavisen.no">napluss@nettavisen.no</a>
</p>
</div>
<div>
<p>
Bes&oslash;ksadresse: <br> 
<span>Akersgata 34, 0180 Oslo</span> <a href="https://www.google.no/maps/place/Amedia/@59.9141769,10.7430361,18.93z/data=!4m8!1m2!2m1!1zaHR0cHM6Ly9rYXJ0LjE4ODEubm8vP3F1ZXJ5PUFrZXJzZ2F0YSUyMDM0LCUyMDAxODAlMjBPc2xv!3m4!1s0x46416e8700000001:0xf973f59d8ffd10b7!8m2!3d59.9142808!4d10.7433904">Finn p&aring; kart</a>
</p>
<p>
Postadresse: <br>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</p>
<p>
Fakturaadresse: <br>
<span>
Mediehuset Nettavisen AS<br>
v/ Fakturamottak<br>
Postboks 4458<br>
8608 Mo i Rana<br><br>
Eller elektronisk til <a href="mailto:4458@invoicecenter.net">4458@invoicecenter.net</a>
</span>
</p>
<p>
Telefon: <br>
<span>+47 2100 6000</span>
</p>
</div>
<div>
<ul>
<li><a href="//www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler(cookies)</a></li>
<li><a href="//www.nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//www.nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="mailto:salg@nettavisen.no">Annonser på Nettavisen</a></li>
</ul>
<h2>
Tips oss
</h2>
<p>
Ring: 02060 <span class="italic">eller send</span><br>
epost: <a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</p>
</div>
</section>
<section id="footer-copy">
<div>
<a href="//www.nettavisen.no/"><img src="/templates/v2/images/footer/logo-na.jpg" width="240" height="41" alt="nettavisen.no"></a>
</div>
<div>
<p>
Ansvarlig redakt&oslash;r: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>&copy; <span id="current_year" style="color: #fff;"></span> Mediehuset Nettavisen AS</span>
<script>
var currentYear = new Date().getFullYear();
$("#current_year").html(currentYear);
</script>
</p>
</div>
<div>
<p id="footer-fb-link">
<a href="https://www.facebook.com/nettavisen.no/">F&oslash;lg oss på Facebook</a>
</p>
<p id="footer-twitter-link">
<a href="https://twitter.com/nettavisen?lang=no">F&oslash;lg oss på Twitter</a>
</p>
</div>
<div>
<a id="topofpage-btn" href="#">Til toppen</a>
</div>
</section>
</footer>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/sport/sportspill/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<!-- End comScore Tag -->
<script>
// Detect browsers
var isOpera = !!window.opera || navigator.userAgent.indexOf(' OPR/') >= 0;
var isFirefox = typeof InstallTrigger !== 'undefined'; // Firefox 1.0+
var isChrome = !!window.chrome && !isOpera;
</script>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('xfbml.render', function() {
});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if (typeof a__b === 'undefined') {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
var isMobile = isMobile || false;
if ( /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(navigator.userAgent) ||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test( navigator.userAgent.substr( 0, 4 ) ) ) { isMobile = true; }
// Mobil eller desktop
if (isMobile) {
var amedia_edition = 'mobile';
} else {
var amedia_edition = 'desktop';
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v2/bundle/nettavisen_comscore';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'Tommy Duesund',
a_contentid: '3423527374',
a_contentidsource: 'nettavisen',
a_contenttype: 'story',
a_datepublish: '2018-08-19',
a_dateupdate: '2018-08-19',
a_relationcount: 0,
a_relationcount_picture: 0,
a_relationcount_story: 0,
a_section: 'sportspill/oddsen',
a_timepublish: '07-40',
a_timeupdate: '07-50',
a_title: 'Agüero er farlig hjemme på Etihad',
a_wordcount: 989,
name: 'sportspill/oddsen.details.article3423527374.Agüero er farlig hjemme på Etihad',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage(amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
