
<!doctype html>
<html>
<head>
<title>
Frekk V65-banker i jakten på storcashen
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen RSS" href="http://rss.nettavisen.no/?category=Trav" />
<link rel="icon" type="image/png" href="/templates/v1/images/favicon.png">
<!-- META
================================================== -->
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta name="description" content="Frekk V65-banker i jakten på storcashen" />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:title" content="Frekk V65-banker i jakten på storcashen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.nettavisen.no/sportspill/trav/v65/frekk-v65-banker-i-jakten-pa-storcashen/3423390826.html"/>
<meta property="og:site_name" content="Nettavisen"/>
<meta property="og:description" content="Bankeren var ingen favoritt når dette tipset ble lagt ut! Få også med deg luringen som kan få det sydd opp! Vi er klar for en herlig kveld på Forus!" />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2017/11/18/3423390829/1/w1024/4426981.jpg"/>
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<link href="http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700,300italic,400italic,500italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/templates/v1/css/sportspill/sportspill.css?i=3">
<style>
#services { border-bottom: 1px solid #16254C; margin-bottom: 5px; }
</style>
<link rel="stylesheet" href="/templates/v1/css/article.css?i=2">
<link rel="stylesheet" href="/templates/v1/css/sportspill/v3/colors.css?v1.0" />
<link rel="stylesheet" href="/templates/v1/css/sportspill/v3/header.css?v1.0" />
<link rel="stylesheet" href="/templates/v1/css/sportspill/v3/headerbackup.css?v1.0" />
<link rel="stylesheet" href="/templates/v1/css/sportspill/v3/front.css?v1.0" />
<link rel="stylesheet" href="/templates/v1/css/sportspill/v3/spiller.css?v1.0" />
<link rel="stylesheet" href="/templates/v1/css/sportspill/v3/sidebar.css?v1.0" />
<link rel="stylesheet" href="/templates/v1/css/sportspill/v3/article.css?v1.001" />
<link rel="stylesheet" href="/templates/v1/css/kommersielt/sportspill/css/style.css" />
<link rel="stylesheet" href="/templates/v1/resources/dfp/na/skyskraper/sass/css/style.css?v1498484369000" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="/templates/v1/js/bundle.js?v1510300496000"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/templates/v1/js/selectivizr-min.js"></script>
<![endif]--> 
<script src="http://nettavisen.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://nettavisen.no/templates/v1/images/highslide/graphics/';</script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/improve.js"></script>
<script>
function get_mb_arr(n_pbt) {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script>
function getABtag()
{
var tag = "";
if (window.a__b === undefined) 
{
tag = "adamsmith";
}
return tag;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.nettavisen.sportspill.artikler";
window.Fusion.layout = "na_artikkel";
window.Fusion.parameters["keyWord"] = [];
var a__b__tag = getABtag();
if (a__b__tag) window.Fusion.parameters["keyWord"].push(a__b__tag);
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
// window.Fusion.loadAds();
</script>
<!-- Google Website Optimizer Tracking Script -->
<script>
var _gaq = _gaq || [];
_gaq.push(['gwo._setAccount', 'UA-22808405-1']);
_gaq.push(['gwo._trackPageview', '/3181417826/goal']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script>
<!-- End of Google Website Optimizer Tracking Script -->
<script>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<script>
function r_cookie ( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[ x ].split( '=' );
if( oneCookie[ 0 ] == escape( cookieName ) ) { return unescape( oneCookie[ 1 ] ); }
}
return null;
}
function get_mb_arr () {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[ i ] == '' ) continue;
arr.push( adQueryParameters[ i ] );
}
}
return arr;
}
</script>
<script src="/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484368000"></script>
<script src="/templates/v1/resources/improve.js?v1501844076000"></script>
<script src="/templates/v1/resources/dfp/na/kommersielt/sportspill/config.js?v1506513610000"></script>
<script src="/templates/v1/resources/dfp/script.js?v1510320272000"></script>
<script src="/templates/v1/resources/dfp/na/skyskraper/skyskraper.js?v1510666588000"></script>
</head>
<body>
<script type="text/javascript"> 
var contentPath = "nettavisen/na/redaksjonelt/sport/sportspill/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div class="toppbanner toppbanner-1">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-content" style="display: none;"></div>
</div>
</div>
</div>
<div id="wrap" class="clearfix">
<div id="branding" class="clearfix">
<ul>
<li><a href="http://www.nettavisen.no/" target="_parent">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/" target="_parent">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/" target="_parent">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/" target="_parent">Sport</a></li>
<li><a href="http://www.na24.no/" target="_parent">Økonomi</a></li>
<li><a href="http://www.side2.no/" target="_parent">Side2</a></li>
<li><a href="http://www.side3.no/" target="_parent">Side3</a></li>
</ul>
</div>
<header id="header">
<div id="menu-pages">
<ul>
<li>
<a href="http://www.side2.no/">
<img class="logo side2" src="/templates/v1/images/kommersielt/side2-menu-logo.png" alt="Side2">
</a>
</li>
<li>
<a href="http://www.side3.no/">
<img class="logo side3" src="/templates/v1/images/kommersielt/side3-menu-logo.png" alt="Side3">
</a>
</li>
<li>
<a href="http://blogg.no/">
<img class="logo blogg" src="/templates/v1/images/kommersielt/blogg-menu-logo.png" alt="Blogg">
</a>
</li>
</ul>
</div>
<div id="header-top">
<a href="http://www.nettavisen.no/">
<img class="logo" src="/templates/v1/images/kommersielt/logo.png" alt="Nettavisen">
</a>
<a href="http://www.nettavisen.no/sportspill/">
<img class="section" src="/templates/v1/images/kommersielt/sportspill/section.png" alt="Sportspill">
</a>
</div>
<div id="menu">
<ul>
<li><a href="https://www.norsk-tipping.no/sport?WT.mc_id=Nettavisen_menu">Odds</a></li>
<li><a href="http://www.nettavisen.no/sportspill/oddsen/resultater-norsk-tipping/8451670.html">Resultater</a></li>
<li><a href="http://www.side2.no/lykkespill">Lotto</a></li>
<li><a href="https://www.norsk-tipping.no/kom-i-gang?WT.mc_id=Nettavisen_menu">Spill Digitalt</a></li>
<li><a href="http://www.nettavisen.no/sportspill/trav">Trav</a></li>
<li><a href="http://www.nettavisen.no/sportspill/oddsen/">Odds og tippetips</a></li>
<li><a href="http://www.nettavisen.no/sport/">Sporten</a></li>
<li><a href="http://www.nalive.no">Live</a></li>
</ul>
</div>
</header>
<style type="text/css">
#kommersielt-box-trav{
box-sizing: border-box;
margin-bottom: 10px;
padding: 0 10px;
background-color: #F2F2F2;
}
#kommersielt-box-trav .kommersielt-text-trav{
float: left;
margin-top: 7px;
margin-bottom: 0;
padding: 0;
text-decoration: none;
font-size: 14px;
line-height: 1.2;
}
#kommersielt-box-trav .kommersielt-iframe-trav{
float: right;
border: none;
margin-top: 10px;
}
</style>
<div id="kommersielt-box-trav" class="clearfix">
<p class="kommersielt-text-trav">Et kommersielt samarbeid med Norsk Rikstoto</p>
<iframe class="kommersielt-iframe-trav" height="20" scrolling="no" border="0" src="http://www.rikstoto.no/app/partner/module/RulesAgreementModule.aspx?partner=00723&amp;sublocid=" class="rikstoto-static-module" id="RNDID-1445584678670-53962"></iframe>
</div>
<div id="travbanner">
<a href="http://cdn.rikstoto.no/expert/availableGames/00723?&amp;productPackage=V75&amp;date=2017-11-18&amp;raceDayKey=BJ_NR_2017-11-18">
<img id="travbanner-background" src="/templates/v1/images/kommersielt/sportspill/trav/banner_980_1.jpg" alt="Eksperten">
<div id="travbanner-content">
<div id="travbanner-text">
<h1 id="travbanner-title">Gigantisk V75-pott på Bjerke lørdag</h1>
<p id="travbanner-description"><!--[if gte mso 9]><xml>
<o:OfficeDocumentSettings>
<o:AllowPNG></o:AllowPNG>
</o:OfficeDocumentSettings>
</xml><![endif]--><span style="font-size:10.0pt;line-height:
107%;mso-ascii-font-family:Calibri;mso-hansi-font-family:Calibri;mso-bidi-font-family:
Calibri" lang="EN-US">Leirvåg jakter i en forrykende V75-omgang! 34 millioner venter en eventuell alenebong!</span><span style="font-size:10.0pt;
line-height:107%" lang="EN-US"></span><span style="font-size:10.0pt;line-height:
107%" lang="EN-US"></span>
<!--[if gte mso 9]><xml>
<w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves></w:TrackMoves>
<w:TrackFormatting></w:TrackFormatting>
<w:HyphenationZone>21</w:HyphenationZone>
<w:PunctuationKerning></w:PunctuationKerning>
<w:ValidateAgainstSchemas></w:ValidateAgainstSchemas>
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF></w:DoNotPromoteQF>
<w:LidThemeOther>EN-US</w:LidThemeOther>
<w:LidThemeAsian>X-NONE</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
<w:BreakWrappedTables></w:BreakWrappedTables>
<w:SnapToGridInCell></w:SnapToGridInCell>
<w:WrapTextWithPunct></w:WrapTextWithPunct>
<w:UseAsianBreakRules></w:UseAsianBreakRules>
<w:DontGrowAutofit></w:DontGrowAutofit>
<w:SplitPgBreakAndParaMark></w:SplitPgBreakAndParaMark>
<w:EnableOpenTypeKerning></w:EnableOpenTypeKerning>
<w:DontFlipMirrorIndents></w:DontFlipMirrorIndents>
<w:OverrideTableStyleHps></w:OverrideTableStyleHps>
</w:Compatibility>
<m:mathPr>
<m:mathFont m:val="Cambria Math"></m:mathFont>
<m:brkBin m:val="before"></m:brkBin>
<m:brkBinSub m:val="--"></m:brkBinSub>
<m:smallFrac m:val="off"></m:smallFrac>
<m:dispDef></m:dispDef>
<m:lMargin m:val="0"></m:lMargin>
<m:rMargin m:val="0"></m:rMargin>
<m:defJc m:val="centerGroup"></m:defJc>
<m:wrapIndent m:val="1440"></m:wrapIndent>
<m:intLim m:val="subSup"></m:intLim>
<m:naryLim m:val="undOvr"></m:naryLim>
</m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"
DefSemiHidden="false" DefQFormat="false" DefPriority="99"
LatentStyleCount="375">
<w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal"></w:LsdException>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1"></w:LsdException>
<w:LsdException Locked="false" Priority="9" SemiHidden="true"
UnhideWhenUsed="true" QFormat="true" Name="heading 2"></w:LsdException>
<w:LsdException Locked="false" Priority="9" SemiHidden="true"
UnhideWhenUsed="true" QFormat="true" Name="heading 3"></w:LsdException>
<w:LsdException Locked="false" Priority="9" SemiHidden="true"
UnhideWhenUsed="true" QFormat="true" Name="heading 4"></w:LsdException>
<w:LsdException Locked="false" Priority="9" SemiHidden="true"
UnhideWhenUsed="true" QFormat="true" Name="heading 5"></w:LsdException>
<w:LsdException Locked="false" Priority="9" SemiHidden="true"
UnhideWhenUsed="true" QFormat="true" Name="heading 6"></w:LsdException>
<w:LsdException Locked="false" Priority="9" SemiHidden="true"
UnhideWhenUsed="true" QFormat="true" Name="heading 7"></w:LsdException>
<w:LsdException Locked="false" Priority="9" SemiHidden="true"
UnhideWhenUsed="true" QFormat="true" Name="heading 8"></w:LsdException>
<w:LsdException Locked="false" Priority="9" SemiHidden="true"
UnhideWhenUsed="true" QFormat="true" Name="heading 9"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="index 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="index 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="index 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="index 4"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="index 5"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="index 6"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="index 7"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="index 8"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="index 9"></w:LsdException>
<w:LsdException Locked="false" Priority="39" SemiHidden="true"
UnhideWhenUsed="true" Name="toc 1"></w:LsdException>
<w:LsdException Locked="false" Priority="39" SemiHidden="true"
UnhideWhenUsed="true" Name="toc 2"></w:LsdException>
<w:LsdException Locked="false" Priority="39" SemiHidden="true"
UnhideWhenUsed="true" Name="toc 3"></w:LsdException>
<w:LsdException Locked="false" Priority="39" SemiHidden="true"
UnhideWhenUsed="true" Name="toc 4"></w:LsdException>
<w:LsdException Locked="false" Priority="39" SemiHidden="true"
UnhideWhenUsed="true" Name="toc 5"></w:LsdException>
<w:LsdException Locked="false" Priority="39" SemiHidden="true"
UnhideWhenUsed="true" Name="toc 6"></w:LsdException>
<w:LsdException Locked="false" Priority="39" SemiHidden="true"
UnhideWhenUsed="true" Name="toc 7"></w:LsdException>
<w:LsdException Locked="false" Priority="39" SemiHidden="true"
UnhideWhenUsed="true" Name="toc 8"></w:LsdException>
<w:LsdException Locked="false" Priority="39" SemiHidden="true"
UnhideWhenUsed="true" Name="toc 9"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Normal Indent"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="footnote text"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="annotation text"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="header"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="footer"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="index heading"></w:LsdException>
<w:LsdException Locked="false" Priority="35" SemiHidden="true"
UnhideWhenUsed="true" QFormat="true" Name="caption"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="table of figures"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="envelope address"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="envelope return"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="footnote reference"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="annotation reference"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="line number"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="page number"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="endnote reference"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="endnote text"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="table of authorities"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="macro"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="toa heading"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Bullet"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Number"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List 4"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List 5"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Bullet 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Bullet 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Bullet 4"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Bullet 5"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Number 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Number 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Number 4"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Number 5"></w:LsdException>
<w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Closing"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Signature"></w:LsdException>
<w:LsdException Locked="false" Priority="1" SemiHidden="true"
UnhideWhenUsed="true" Name="Default Paragraph Font"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Body Text"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Body Text Indent"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Continue"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Continue 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Continue 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Continue 4"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="List Continue 5"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Message Header"></w:LsdException>
<w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Salutation"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Date"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Body Text First Indent"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Body Text First Indent 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Note Heading"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Body Text 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Body Text 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Body Text Indent 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Body Text Indent 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Block Text"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Hyperlink"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="FollowedHyperlink"></w:LsdException>
<w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong"></w:LsdException>
<w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Document Map"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Plain Text"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="E-mail Signature"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Top of Form"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Bottom of Form"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Normal (Web)"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Acronym"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Address"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Cite"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Code"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Definition"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Keyboard"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Preformatted"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Sample"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Typewriter"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="HTML Variable"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Normal Table"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="annotation subject"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="No List"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Outline List 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Outline List 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Outline List 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Simple 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Simple 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Simple 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Classic 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Classic 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Classic 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Classic 4"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Colorful 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Colorful 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Colorful 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Columns 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Columns 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Columns 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Columns 4"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Columns 5"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Grid 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Grid 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Grid 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Grid 4"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Grid 5"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Grid 6"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Grid 7"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Grid 8"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table List 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table List 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table List 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table List 4"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table List 5"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table List 6"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table List 7"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table List 8"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table 3D effects 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table 3D effects 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table 3D effects 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Contemporary"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Elegant"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Professional"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Subtle 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Subtle 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Web 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Web 2"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Web 3"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Balloon Text"></w:LsdException>
<w:LsdException Locked="false" Priority="39" Name="Table Grid"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Table Theme"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text"></w:LsdException>
<w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing"></w:LsdException>
<w:LsdException Locked="false" Priority="60" Name="Light Shading"></w:LsdException>
<w:LsdException Locked="false" Priority="61" Name="Light List"></w:LsdException>
<w:LsdException Locked="false" Priority="62" Name="Light Grid"></w:LsdException>
<w:LsdException Locked="false" Priority="63" Name="Medium Shading 1"></w:LsdException>
<w:LsdException Locked="false" Priority="64" Name="Medium Shading 2"></w:LsdException>
<w:LsdException Locked="false" Priority="65" Name="Medium List 1"></w:LsdException>
<w:LsdException Locked="false" Priority="66" Name="Medium List 2"></w:LsdException>
<w:LsdException Locked="false" Priority="67" Name="Medium Grid 1"></w:LsdException>
<w:LsdException Locked="false" Priority="68" Name="Medium Grid 2"></w:LsdException>
<w:LsdException Locked="false" Priority="69" Name="Medium Grid 3"></w:LsdException>
<w:LsdException Locked="false" Priority="70" Name="Dark List"></w:LsdException>
<w:LsdException Locked="false" Priority="71" Name="Colorful Shading"></w:LsdException>
<w:LsdException Locked="false" Priority="72" Name="Colorful List"></w:LsdException>
<w:LsdException Locked="false" Priority="73" Name="Colorful Grid"></w:LsdException>
<w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="61" Name="Light List Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" Name="Revision"></w:LsdException>
<w:LsdException Locked="false" Priority="34" QFormat="true"
Name="List Paragraph"></w:LsdException>
<w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote"></w:LsdException>
<w:LsdException Locked="false" Priority="30" QFormat="true"
Name="Intense Quote"></w:LsdException>
<w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="61" Name="Light List Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="61" Name="Light List Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="61" Name="Light List Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="61" Name="Light List Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="61" Name="Light List Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="19" QFormat="true"
Name="Subtle Emphasis"></w:LsdException>
<w:LsdException Locked="false" Priority="21" QFormat="true"
Name="Intense Emphasis"></w:LsdException>
<w:LsdException Locked="false" Priority="31" QFormat="true"
Name="Subtle Reference"></w:LsdException>
<w:LsdException Locked="false" Priority="32" QFormat="true"
Name="Intense Reference"></w:LsdException>
<w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title"></w:LsdException>
<w:LsdException Locked="false" Priority="37" SemiHidden="true"
UnhideWhenUsed="true" Name="Bibliography"></w:LsdException>
<w:LsdException Locked="false" Priority="39" SemiHidden="true"
UnhideWhenUsed="true" QFormat="true" Name="TOC Heading"></w:LsdException>
<w:LsdException Locked="false" Priority="41" Name="Plain Table 1"></w:LsdException>
<w:LsdException Locked="false" Priority="42" Name="Plain Table 2"></w:LsdException>
<w:LsdException Locked="false" Priority="43" Name="Plain Table 3"></w:LsdException>
<w:LsdException Locked="false" Priority="44" Name="Plain Table 4"></w:LsdException>
<w:LsdException Locked="false" Priority="45" Name="Plain Table 5"></w:LsdException>
<w:LsdException Locked="false" Priority="40" Name="Grid Table Light"></w:LsdException>
<w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="Grid Table 2"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="Grid Table 3"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="Grid Table 4"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark"></w:LsdException>
<w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful"></w:LsdException>
<w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="Grid Table 1 Light Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="Grid Table 6 Colorful Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="Grid Table 7 Colorful Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="Grid Table 1 Light Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="Grid Table 6 Colorful Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="Grid Table 7 Colorful Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="Grid Table 1 Light Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="Grid Table 6 Colorful Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="Grid Table 7 Colorful Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="Grid Table 1 Light Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="Grid Table 6 Colorful Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="Grid Table 7 Colorful Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="Grid Table 1 Light Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="Grid Table 6 Colorful Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="Grid Table 7 Colorful Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="Grid Table 1 Light Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="Grid Table 6 Colorful Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="Grid Table 7 Colorful Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="46" Name="List Table 1 Light"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="List Table 2"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="List Table 3"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="List Table 4"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark"></w:LsdException>
<w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful"></w:LsdException>
<w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="List Table 1 Light Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="List Table 6 Colorful Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="List Table 7 Colorful Accent 1"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="List Table 1 Light Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="List Table 6 Colorful Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="List Table 7 Colorful Accent 2"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="List Table 1 Light Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="List Table 6 Colorful Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="List Table 7 Colorful Accent 3"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="List Table 1 Light Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="List Table 6 Colorful Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="List Table 7 Colorful Accent 4"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="List Table 1 Light Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="List Table 6 Colorful Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="List Table 7 Colorful Accent 5"></w:LsdException>
<w:LsdException Locked="false" Priority="46"
Name="List Table 1 Light Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="51"
Name="List Table 6 Colorful Accent 6"></w:LsdException>
<w:LsdException Locked="false" Priority="52"
Name="List Table 7 Colorful Accent 6"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Mention"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Smart Hyperlink"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Hashtag"></w:LsdException>
<w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
Name="Unresolved Mention"></w:LsdException>
</w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Vanlig tabell";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
mso-para-margin-top:0cm;
mso-para-margin-right:0cm;
mso-para-margin-bottom:8.0pt;
mso-para-margin-left:0cm;
line-height:107%;
mso-pagination:widow-orphan;
font-size:11.0pt;
font-family:"Calibri",sans-serif;
mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;
mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin;
mso-bidi-font-family:"Times New Roman";
mso-bidi-theme-font:minor-bidi;
mso-ansi-language:EN-US;
mso-fareast-language:EN-US;}
</style>
<![endif]--><br><span style="font-weight: bold;"></span><font size="2" face="Calibri,sans-serif"><span style="font-size:11pt;"></span></font></p>
<img id="travbanner-button" src="/templates/v1/images/kommersielt/sportspill/trav/knapp.png" alt="Eksperten knapp">
</div>
</div>
</a>
</div>
<article id="article" class="clearfix front-article-content trav">
<div class="main-content article-content clearfix">
<div class="article-top">
<h1 class="article-title">Frekk V65-banker i jakten på storcashen</h1>
</div>
<div class="article-image">
<img width="100%" src="https://drp-images.nettavisen.no/images/article/2017/11/18/3423390829/1/w1024/4426981.jpg" alt="
Jørn Ivar Eilertsen er aktuell på Forus lørdag. foto_Roger Svalsrød_hesteguiden.com
" />
<img class="front-article-category background-color-black" src="/templates/v1/images/sportspill/v3/ikoner/trav/v65.jpg" alt="v65">
</div>
<div class="image-description">
Jørn Ivar Eilertsen er aktuell på Forus lørdag. foto_Roger Svalsrød_hesteguiden.com
</div>
<h2 class="article-description">Bankeren var ingen favoritt når dette tipset ble lagt ut! Få også med deg luringen som kan få det sydd opp! Vi er klar for en herlig kveld på Forus!</h2>
<div class="article-story">
<p><u><b>Sportspills &oslash;vrige l&oslash;rdagsmeny:</b></u><br /> <b>V75 Bjerke:</b> <a href="https://www.nettavisen.no/sportspill/trav/v75/superpott-i-lrdagens-v75/3423390579.html" class="">Internasjonal omgang med superpott</a> <b><br /> V4 Bjerke l&oslash;rdag:</b> <a href="https://www.nettavisen.no/sportspill/trav/v4/supert-v4-vorspiel-pa-bjerke/3423390747.html">Supert V4-vorspiel</a> <b><br /> Oddsdobbel 1:</b> <a href="https://www.nettavisen.no/sportspill/oddsen/bournemouth-og-king-i-fremgang/3423390803.html">Bournemouth og King i fremgang</a> <b><br /> Oddsdobbel 2:</b> <a href="https://www.nettavisen.no/sportspill/oddsen/ny-storskalp-for-qpr/3423390806.html">Ny storskalp for QPR</a> <b><br /> Oddssingel Premier League:</b> <a href="https://www.nettavisen.no/sportspill/oddsen/leicester-kan-snyte-city/3423390804.html">Leicester kan snyte City</a> <b><br /> Oddssingel Championship:</b> <a href="https://www.nettavisen.no/sportspill/oddsen/gnistrende-hjemmeodds-pa-reading/3423390808.html">Gnistrende hjemmeodds p&aring; Reading</a> <b><br /> Tippetips:</b> <a href="https://www.nettavisen.no/sportspill/tipping/zlatan-er-tilbake/3423390722.html" class="">Zlatan er tilbake</a></p> 
<p><u><b>Vi gjorde rent bord i Bergen 16. november!</b></u><br /> To av dagens tre tyngste favoritter falt tungt i Bergen torsdag. Undertegnedes minste V65-bong med en innleveringspris p&aring; Kr.216 fikset imidlertid seks riktige, og den betalte ut <b>Kr.1 698,-.</b> V&aring;rt DD-forslag p&aring; seks rekker gav en odds p&aring; deilige <b>42,18.<br /></b></p> 
<p><u><b>On The Line (3-valg) fikset V64-suksess 13. november!</b></u><br /> Undertegnedes V64-tips satt bra til l&oslash;pene i Mantorp denne mandagen. Tipsenere ble servert p&aring; <b>Cat's Klondike, Flash Di Quattro, The True F. (banker), samt On The Line (3-valg).</b> V64-bongen p&aring; Kr.990 betalte ut meget fine Kr.3 400,-. I DD-spillet ble det gjort rent bord, og DD ble alts&aring; ranket ut p&aring; EN REKKE! DD-oddsen ble herlige 20,82. <b><br /></b></p> 
<p><b>PS. Husk at du f&aring;r hele gevinsten selv dersom du kj&oslash;per en av ekspertkupongene i spillboksen under. Artikkelen fortsetter under spillboksen</b></p> 
<iframe allowtransparency="true" style="border:none;" src="https://www.rikstoto.no/App/Partner/Module/ExpertTipModule.aspx?tmi=396&amp;e=20171119104300" class="rikstoto-expert-tip-module" width="300" height="250" frameborder="0"></iframe> 
<p><b>Disse l&oslash;rdagskveldene liker vi, for dette er stortsett omganger som en vanlig spiller har jobbet minimalt med. Man f&aring;r derfor ekstra godt betalt for objektene, og p&aring; l&oslash;rdag h&aring;per vi &aring; kunne ta oss betalt for den jobben som er lagt ned. Vi gir deg bankeren samt en luring som hjelp p&aring; veien. P&aring; v&aring;re bonger som du kj&oslash;per i denne artikkelen er naturligvis alt snadderet med.</b></p> 
<p><b>Dagens sm&aring;frekke banker:<br /> V65-5 : 11 Napoleon Coral –</b> Her kommer de fleste til &aring; bruke nesten samtlige hester, og gardere veldig bredt. Vi gj&oslash;r stikk motsatt, og g&aring;r for et frekt bankerspill. Napoleon Coral m&oslash;ter med f&aring; unntak billig motstand, det er den hesten med best form i feltet, og blir det bare ikke helt feil p&aring; veien s&aring; b&oslash;r den fakta plukke ned denne gjengen tilslutt. Gikk fullt godkjent sist (14,6 s 300m), mens den nest sist fullf&oslash;rte bra (12,7 s 300m). Bankes mot en billig gjeng! For de som vil spille “tryggere”, ja, de skal ogs&aring; ta med <b>3 Starlight</b> som kan litt p&aring; sitt beste samt <b>2 Lucky Black Pearl</b> som fra tid til annen sl&aring;r til et solid l&oslash;p. </p> 
<p><b>PS. Husk at du f&aring;r hele gevinsten selv dersom du kj&oslash;per en av ekspertkupongene i spillboksen under. Artikkelen fortsetter under spillboksen</b></p> 
<iframe allowtransparency="true" style="border:none;" src="https://www.rikstoto.no/App/Partner/Module/ExpertTipModule.aspx?tmi=397&amp;e=20171119104300" class="rikstoto-expert-tip-module" width="300" height="250" frameborder="0"></iframe> 
<p><b>Dagens OBS-hest:<br /> V65-6 : 1 Some Kind Of Monster –</b> Avsluttet positivt sist, og p&aring; en regnv&aring;t bane stoppet klokken p&aring; 12,0 s 300m. Har normalt g&aring;tt frem med den bl&aring;seren i kroppen, den st&aring;r i et meget spennende smygspor, og finner bare Thomas Sverre Karlsen lukene tilslutt, ja, da kan Some Kind Of Monster felle alt p&aring; speed. Vant et l&oslash;p til bra odds etter et slikt opplegg 25.07.2017. Settes frekt f&oslash;rst mot en ikke veldig formsterk gjeng! </p> 
<p><b>PS. Husk at du f&aring;r hele gevinsten selv dersom du kj&oslash;per en av ekspertkupongene i spillboksen under.<br /></b></p> 
<iframe allowtransparency="true" style="border:none;" src="https://www.rikstoto.no/App/Partner/Module/ExpertTipModule.aspx?tmi=451&amp;e=20171119104300" class="rikstoto-expert-tip-module" width="300" height="250" frameborder="0"></iframe> 
</div>
<div id="sportspill-byline-wrap" class="clearfix">
<div class="byline clearfix"> 
<div class="sportspill-author-line">
<img class="sportspill-byline-img" src="http://nettavisen.no/templates/v1/images/byline_default.jpg" width="60" height="60" alt=" " />
<div class="sportspill-byline-text">
<p>
<span class="sportspill-byline-author">Rolf Lerum</span>
<a href="mailto:rolf.lerum@nettavisen.no" class="sportspill-byline-info">Tips meg</a>
</p>
<time class="sportspill-time-published" datetime="2017-11-18T10:46:42">
<span class="sportspill-time-first">Publisert 18.11.17 10:46</span>
<span class="sportspill-time-second">
<span class="sportspill-time-space">-</span>
Sist oppdatert 18.11.17 10:46
</span>
</time>
</div>
</div>
</div> 
</div> 
<div class="front-article-content clearfix">
<div class="article-share-box">
<script>
function fbShare(url, title, descr, image, winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open('http://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[summary]=' + descr + '&p[url]=' + url + '&p[images][0]=' + image, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
}
</script>
<a href="javascript:fbShare('https://www.nettavisen.no/sportspill/trav/v65/frekk-v65-banker-i-jakten-pa-storcashen/3423390826.html', '', '', '', 520, 350)" class="social-share">
<div id="facebook-share">
<img src="/templates/v1/images/na_artikkel_top_fb.png" alt="Del på Facebook">
</div>
</a>
</div>
<div class="article-share-box">
<a href="https://twitter.com/intent/tweet?url=https://www.nettavisen.no/sportspill/trav/v65/frekk-v65-banker-i-jakten-pa-storcashen/3423390826.html" class="social-share" target="_blank">
<div id="twitter-share">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" alt="Del på Twitter">
</div>
</a>
</div>
</div>
</div>
<script type="text/javascript">
$( document ).ready( function() {
var share_box_pos = $( '.article-share-box' ).position().top;
var share_box_height = $( '.article-share-box' ).height();
var article_height = share_box_pos + share_box_height;
$( '.aside-content' ).css( 'height', article_height );
$( '.aside-content .section-sidebar .bottom-aside-box' ).children().each( function() {
var element_top = $( this ).position().top;
var element_height = $( this ).height();
var element = element_top + element_height;
if ( element > article_height ) { $( this ).hide(); }
});
});
</script>
<div class="aside-content clearfix article-sidebar">
<div class="background-trav section-sidebar">
<h1 class="page-header color-yellow">Spill med oss</h1>
<div class="aside-trav-box">
<h4>Logg deg inn eller bli nettspiller</h4>
<iframe height="106" style="border: none;" scrolling="no" frameborder="0" src="https://www.rikstoto.no/app/partner/module/loginmodule.aspx?partner=00723&amp;sublocid=" class="rikstoto-static-module"></iframe>
<iframe height="20" scrolling="no" style="border: none; width: 101%; margin-left: -5px !important;" src="https://www.rikstoto.no/app/partner/module/RulesAgreementModule.aspx?partner=00723&amp;sublocid=" class="rikstoto-static-module"></iframe>
</div>
<div class="bottom-aside-box">
<iframe height="255" width="300" scrolling="auto" frameborder="0" src="https://www.rikstoto.no/app/partner/module/ExpertTipModule.aspx?tmi=5" class="rikstoto-expert-tip-module"></iframe>
<iframe width="100%" height="510" src="https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V75&date=2017-11-18&raceDayKey=BJ_NR_2017-11-18"></iframe>
<iframe width="100%" height="510" src="https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V4&date=2017-11-18&raceDayKey=BJ_NR_2017-11-18"></iframe>
<iframe frameborder='0' allowtransparency='true' height='250' width='300' style='border:none;' src='https://www.rikstoto.no/App/Partner/Module/ExpertTipModule.aspx?tmi=462&e=20171119011400' class='rikstoto-expert-tip-module'></iframe>
<iframe width="100%" height="510" src=" https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V65&date=2017-11-18&raceDayKey=FO_NR_2017-11-18"></iframe>
<iframe width="100%" height="510" src="https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V75&date=2017-11-18&raceDayKey=BJ_NR_2017-11-18"></iframe>
<iframe width="100%" height="510" src=" https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V75&date=2017-11-19&raceDayKey=S2_NR_2017-11-19"></iframe>
<iframe width="100%" height="510" src="https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V5A&date=2017-11-17&raceDayKey=JA_NR_2017-11-17"></iframe>
<iframe width="100%" height="510" src="https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V75&date=2017-11-18&raceDayKey=BJ_NR_2017-11-18"></iframe>
<iframe width="100%" height="510" src="https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V65&date=2017-11-19&raceDayKey=ST_NR_2017-11-19"></iframe>
<iframe width="100%" height="510" src="https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V4&date=2017-11-18&raceDayKey=BJ_NR_2017-11-18"></iframe>
</div>
</div>
</div>
</article>
<div class="front-article-content clearfix article-margin">
<article class="front-article w-x3">
<a href="https://www.nettavisen.no/sportspill/oddsen/bournemouth-og-king-i-fremgang/3423390803.html">
<div class="front-article-image-box">
<img class="front-article-image" src="http://pbx.images.nettavisen.no/?w=313&h=185&mode=crop&pos=top&url=https://drp-images.nettavisen.no/images/article/2017/11/18/3423390809/1/w1024/4238161.jpg">
<div class="front-article-category textpadding background-color-blue color-white">
ODDSTIPS
</div>
<h1 class="color-blue">Bournemouth og King i fremgang</h1>
<p class="color-black">Bournemouth har fått opp dampen etter en laber start og skal ha gode vinnersjanser hjemme mot Huddersfield i dag.</p>
</div>
</a>
</article>
<article class="front-article w-x3">
<a href="https://www.nettavisen.no/sportspill/trav/v75/superpott-i-lrdagens-v75/3423390579.html">
<div class="front-article-image-box">
<img class="front-article-image" src="http://pbx.images.nettavisen.no/?w=313&h=185&mode=crop&pos=top&url=https://drp-images.nettavisen.no/images/article/2017/11/17/3423390580/1/w1024/4423332.jpg">
<img class="front-article-category background-color-black" src="/templates/v1/images/sportspill/v3/ikoner/trav/v75.jpg" alt="v75">
<h1 class="color-black">Superpott i lørdagens V75</h1>
<p class="color-grey">Bjerke byr på internasjonal V75 lørdag med hele 60 millioner kroner i den totale premiepotten.</p>
</div>
</a>
</article>
<article class="front-article w-x3">
<a href="https://www.nettavisen.no/sportspill/tipping/zlatan-er-tilbake/3423390722.html">
<div class="front-article-image-box">
<img class="front-article-image" src="http://pbx.images.nettavisen.no/?w=313&h=185&mode=crop&pos=top&url=https://drp-images.nettavisen.no/images/article/2017/11/18/3423390812/1/w1024/4424814.jpg">
<div class="front-article-category textpadding background-color-blue color-white">
TIPPETIPS
</div>
<h1 class="color-blue">Zlatan er tilbake</h1>
<p class="color-black">Manchester United får tilbake både Zlatan og Pogba etter skadefravær og United blir en av våre sikre på lørdagskupongen.</p>
</div>
</a>
</article>
</div>
<div class="front-article-content clearfix">
<article class="front-article w-x3">
<a href="https://www.nettavisen.no/sportspill/oddsen/leicester-kan-snyte-city/3423390804.html">
<div class="front-article-image-box">
<img class="front-article-image" src="http://pbx.images.nettavisen.no/?w=313&h=185&mode=crop&pos=top&url=https://drp-images.nettavisen.no/images/article/2017/11/18/3423390813/1/w1024/4349862.jpg">
<div class="front-article-category textpadding background-color-blue color-white">
ODDSTIPS
</div>
<h1 class="color-blue">Leicester kan snyte City</h1>
<p class="color-black">Leicester er i fremgang og er ikke sjanseløse hjemme mot ubeseirede Manchester City i dag.</p>
</div>
</a>
</article>
<article class="front-article w-x3">
<a href="https://www.nettavisen.no/sportspill/oddsen/ny-storskalp-for-qpr/3423390806.html">
<div class="front-article-image-box">
<img class="front-article-image" src="http://pbx.images.nettavisen.no/?w=313&h=185&mode=crop&pos=top&url=https://drp-images.nettavisen.no/images/article/2017/11/18/3423390817/1/w1024/4426813.jpg">
<div class="front-article-category textpadding background-color-blue color-white">
ODDSTIPS
</div>
<h1 class="color-blue">Ny storskalp for QPR</h1>
<p class="color-black">QPR har slått topplagene Wolverhampton og Sheffield United på hjemmebane. I ettermiddag skal et svekket Aston Villa til pers.</p>
</div>
</a>
</article>
<article class="front-article w-x3">
<a href="https://www.nettavisen.no/sportspill/trav/v4/supert-v4-vorspiel-pa-bjerke/3423390747.html">
<div class="front-article-image-box">
<img class="front-article-image" src="http://pbx.images.nettavisen.no/?w=313&h=185&mode=crop&pos=top&url=https://drp-images.nettavisen.no/images/article/2017/11/17/3423390748/1/w1024/4425618.jpg">
<img class="front-article-category background-color-black" src="/templates/v1/images/sportspill/v3/ikoner/trav/v4.jpg" alt="v4">
<h1 class="color-black">Supert V4-vorspiel på Bjerke</h1>
<p class="color-grey">Det er V75-start på Bjerke først kl 16.20 lørdag. Før den tid skal vi gjennom en feiende flott V4-omgang.</p>
</div>
</a>
</article>
</div>
<style type="text/css">
#kommersielt-box-trav{
box-sizing: border-box;
margin-bottom: 10px;
padding: 0 10px;
background-color: #F2F2F2;
}
#kommersielt-box-trav .kommersielt-text-trav{
float: left;
margin-top: 7px;
margin-bottom: 0;
padding: 0;
text-decoration: none;
font-size: 14px;
line-height: 1.2;
}
#kommersielt-box-trav .kommersielt-iframe-trav{
float: right;
border: none;
margin-top: 10px;
}
</style>
<div id="kommersielt-box-trav" class="clearfix">
<p class="kommersielt-text-trav">Et kommersielt samarbeid med Norsk Rikstoto</p>
<iframe class="kommersielt-iframe-trav" height="20" scrolling="no" border="0" src="http://www.rikstoto.no/app/partner/module/RulesAgreementModule.aspx?partner=00723&amp;sublocid=" class="rikstoto-static-module" id="RNDID-1445584678670-53962"></iframe>
</div>
<div class="clearfix">
<section id="facebook_comment">
<article>
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://nettavisen.no/artikkel/3423390826"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js"></script>
</article>
</section> 
</div>
</div>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt//sport/sportspill/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "26086232" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086232&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
