
<!doctype html>
<html lang="no">
<head>
<title>
Herlig V75-omgang med tre bankere
</title>
<link rel="alternate" type="application/rss+xml" title="Nettavisen sportspill RSS" href="http://rss.nettavisen.no/?category=sportspill" />
<link rel="shortcut icon" href="http://www.nettavisen.no/favicon.ico" />
<!-- META
================================================== -->
<meta content="width=device-width, initial-scale=1" name="viewport">
<meta http-equiv="Content-Type" content="text/html" />
<meta charset="UTF-8">
<meta name="google-site-verification" content="NeZ6iX1HjuKRUL443ZyxPgccctSFB5cc9qVgeR99e68" />
<meta property="fb:pages" content="165826141939" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="description" content="Sportspill gir deg daglige tips på oddsen og på alle tippekuponger, travløp og muligheten for å spille Lotto eller skrape Flax-lodd." />
<meta property="fb:app_id" content="134680979891572" />
<meta property="og:site_name" content="Nettavisen" />
<meta property="og:title" content="Herlig V75-omgang med tre bankere" />
<meta property="og:description" content="Sportspill gir deg daglige tips på oddsen og på alle tippekuponger, travløp og muligheten for å spille Lotto eller skrape Flax-lodd." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2019/08/08/3423825695/1/w1024/8780248.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="nb_NO" />
<meta name="twitter:site" content="Nettavisen" />
<meta name="twitter:title" content="Herlig V75-omgang med tre bankere" />
<meta name="twitter:description" content="Sportspill gir deg daglige tips på oddsen og på alle tippekuponger, travløp og muligheten for å spille Lotto eller skrape Flax-lodd." />
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2019/08/08/3423825695/1/w1024/8780248.jpg" />
<meta name="twitter:card" content="summary" />
<meta property="lp:url" content="http://www.nettavisen.no/sportspill/trav/v75/herlig-v75-omgang-med-tre-bankere/3423825583.html" />
<meta property="lp:channel" content="desktop" />
<meta name="cXenseParse:recs:articleid" content="3423825583"/>
<meta name="cXenseParse:recs:category" content="sportspill/trav/v75"/>
<meta name="cXenseParse:recs:publishtime" content="2019-08-09T12:46:48.000Z" />
<meta property="article:modified_time" content="2019-08-09T12:46:48.000Z" />
<!-- CSS
================================================== -->
<style>
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Regular.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Regular.woff') format('woff');
font-weight: 400;
font-style: normal;
}
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Medium.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Medium.woff') format('woff');
font-weight: 500;
font-style: normal;
}
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Bold.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Bold.woff') format('woff');
font-weight: 700;
font-style: normal;
}
@font-face {
font-family: 'FaktorSansDisplay';
src: url('/templates/v3/fonts/FaktorSansDisplay-Black.woff2') format('woff2'),
url('/templates/v3/fonts/FaktorSansDisplay-Black.woff') format('woff');
font-weight: 900;
font-style: normal;
}
</style>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,700,700i,900,900i">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css">
<link rel="stylesheet" href="//www.nettavisen.no/templates/v3/sass/css/bazaar.css?v1562577942000" />
<link rel="stylesheet" href="//www.nettavisen.no/templates/v1/css/kommersielt/sportspill/trav/css/style.css?v1551345329000" />
<!-- JAVASCRIPT
====================================== -->
<script>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</script>
<script src="//www.nettavisen.no/templates/v1/js/bundle.js?v1535112084000"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
<script src="//www.nettavisen.no/templates/v1/js/kommersielt/share.js?v1537173026000"></script>
<script>
let publication = 'www.nettavisen.no',
tags = '',
section = 'sportspill',
template = 'art',
keyword = '',
skyskraperTesting = 'false'.indexOf( 'true' ) >= 0,
paramSegment = '';
const cookieName = 'naRandUserSegment';
let userSegment = ( '; ' + document.cookie ).split( '; ' + cookieName + '=' ).pop().split( ';' ).shift();
if ( paramSegment ) { userSegment = paramSegment; }
var configData = {
publication: publication,
tags: [],
section: section,
keywords: [],
template: {
name: template,
front: false,
article: false,
na24: false,
na24article: false,
tag: false
},
segment: userSegment,
segmentActive: false,
debug: { skyskraper: skyskraperTesting },
mobile: false
};
configData.template.front = configData.template.name.toLowerCase().indexOf( 'forsiden' ) >= 0;
configData.template.article = configData.template.name.toLowerCase().indexOf( 'art' ) >= 0;
configData.template.na24 = configData.publication.toLowerCase().indexOf( 'www.na24.no' ) >= 0;
configData.template.na24article = configData.publication.toLowerCase().indexOf( 'www.na24.no' ) >= 0 && configData.template.name.toLowerCase().indexOf( 'art' ) >= 0;
configData.template.tag = configData.section.toLowerCase().indexOf( 'tag' ) >= 0;
if ( keyword ) { configData.keywords.push( keyword ); }
configData.keywords.push( configData.template.tag ? 'art' : configData.template.name );
if ( configData.template.name != configData.section ) { configData.keywords.push( configData.section ); }
tags.split( ',' ).forEach( function( tag, i ) {
if ( tag.length > 0 ) { configData.keywords.push( tag.replace( ' ', '' ) ); }
if ( tag.length > 0 ) { configData.tags.push( tag.replace( ' ', '' ) ); }
});
if ( configData.template.front && !configData.template.tag ) {
configData.keywords.push( 'autolayout' );
}
configData.positions = [
{ name: 'toppbanner', quantity: 1, offset: { desktop: -100 }, disable: { mobile: true } },
{ name: 'skyskraper', quantity: 4, disable: { mobile: true } },
{ name: 'midtbanner', quantity: 12, offset: { desktop: -100 } }
];
if ( configData.template.article ) {
configData.positions = [
{ name: 'toppbanner', quantity: 1, offset: { desktop: -100 }, disable: { mobile: true } },
{ name: 'skyskraper', quantity: 4, disable: { mobile: true } },
{ name: 'netboard', quantity: 6, offset: { desktop: -100 }, disable: { mobile: true } },
{ name: 'midtbanner', quantity: 12, disable: { desktop: true } }
];
}
if ( configData.template.na24 ) {
configData.positions = [
{ name: 'toppbanner', quantity: 1, offset: { desktop: -100 }, disable: { mobile: true } },
{ name: 'midtbanner', quantity: 6, offset: { desktop: -100 } }
];
}
if ( configData.template.na24article ) {
configData.positions = [
{ name: 'toppbanner', quantity: 1, offset: { desktop: -100 }, disable: { mobile: true } },
{ name: 'netboard', quantity: 6, offset: { desktop: -100 }, disable: { mobile: true } },
{ name: 'midtbanner', quantity: 6, offset: { desktop: -100 }, disable: { desktop: true } }
];
}
if ( configData.template.tag ) {
configData.positions = [
{ name: 'toppbanner', quantity: 1, offset: { desktop: -100 }, disable: { mobile: true } },
{ name: 'midtbanner', quantity: 1, offset: { mobile: -100 } }
];
}
/*if ( userSegment > 90 ) {
configData.keywords.push( 'fullskjermna' );
}*/
if ( !configData.debug.skyskraper && !configData.template.article && !configData.template.na24 && !configData.mobile ) {
if ( configData.segment > 50 ) {
} else {
configData.positions[1].quantity = 5;
configData.segmentActive = true;
}
}
if ( configData.debug.skyskraper ) {
configData.positions[1].quantity = 5;
}
</script>
<!-- Inline ads -->
<script src="/templates/v3/js/article-bazaar-placements.js?v1561554297000"></script>
<script>
$( document ).ready( function() {
let container = document.getElementsByClassName( 'skyskraper-container' )[0];
let left = document.getElementsByClassName( 'skyskraper-left' )[0];
let right = document.getElementsByClassName( 'skyskraper-right' )[0];
let config = configData.positions.filter(
function( position ) {
if ( position.name === 'skyskraper' ) {
return position;
}
}
)[0];
container.classList.add( 'skyskraper-testing' );
for ( let i = 0; i < config.quantity; i++ ) {
var index = ( i + 1 );
let parent = document.createElement( 'div' );
let child = document.createElement( 'div' );
let position = document.createElement( 'bazaar-ad' );
parent.setAttribute( 'class', 'ad-parent skyskraper-parent skyskraper-position-' + index + ' ad-desktop ad-hide-mobile' );
parent.setAttribute( 'data-position', index );
child.setAttribute( 'class', 'ad-child skyskraper-child' );
position.setAttribute( 'position', config.name );
position.setAttribute( 'class', 'am-bazaar-ad am-bazaar-ad--labeled' );
child.appendChild( position );
parent.appendChild( child );
left.appendChild( parent );
}
});
</script>
<script>
// desktop include: http://services.api.no/api/bazaar/v2/www.nettavisen.no/prebid.js
// mobile include: 
window.prebidPlacements = {adform: [{"placement":"artikkelboard","placementId":"542266","site":"nettavisen.no"},{"placement":"midtbanner","placementId":"542264","site":"nettavisen.no"},{"placement":"mobilbanner","placementId":"542263","site":"nettavisen.no"},{"placement":"netboard","placementId":"542267","site":"nettavisen.no"},{"placement":"skyskraper","placementId":"542262","site":"nettavisen.no"},{"placement":"toppbanner","placementId":"542265","site":"nettavisen.no"}], adformNative: [{"site":"nettavisen.no","placementId":"633420"}], rubicon: [{"placement":"artikkelboard","placementId":"883630","site":"nettavisen.no","siteId":"180814"},{"placement":"midtbanner","placementId":"882466","site":"nettavisen.no","siteId":"180814"},{"placement":"mobilbanner","placementId":"882464","site":"nettavisen.no","siteId":"180814"},{"placement":"netboard","placementId":"882462","site":"nettavisen.no","siteId":"180814"},{"placement":"skyskraper","placementId":"882460","site":"nettavisen.no","siteId":"180814"},{"placement":"toppbanner","placementId":"882458","site":"nettavisen.no","siteId":"180814"}], appnexus: [{"placement":"mobilbanner","placementId":"13669019","site":"nettavisen.no","siteId":"3691958"},{"placement":"artikkelboard","placementId":"13669018","site":"nettavisen.no","siteId":"3691957"},{"placement":"midtbanner","placementId":"13669015","site":"nettavisen.no","siteId":"3691957"},{"placement":"netboard","placementId":"13669017","site":"nettavisen.no","siteId":"3691957"},{"placement":"skyskraper","placementId":"13669016","site":"nettavisen.no","siteId":"3691957"},{"placement":"toppbanner","placementId":"13669014","site":"nettavisen.no","siteId":"3691957"}]}
</script>
<script async src="//services.api.no/api/bazaar/assets/v2/bundle.js?v1.0"></script>
<script>
$( document ).ready( function() {
if ( ( configData.debug.skyskraper || configData.template.article || configData.segmentActive ) && !configData.mobile ) {
console.log( 'Skyskraper rotation' );
// ImpressionViewableEvent
var article = $( 'body' ).hasClass( 'article' );
var skyskraperClass = 'skyskraper-right';
var inscreenSkyskraper = false;
var changeSkyskraper = false;
var index = 0;
var scrolled = 0;
var scrollTrigger = 3000;
var lastScroll = window.scrollY;
if ( article ) {
skyskraperClass = 'skyskraper-left';
}
var parents = $( '.' + skyskraperClass + ' .skyskraper-parent' );
if ( window.addEventListener ) {
window.addEventListener( 'scroll', onScroll, false );
} else {
window.attachEvent( 'scroll', onScroll );
}
function onScroll( event ) {
var currentScroll = window.scrollY;
var direction = 'down';
var difference = 0;
if ( lastScroll >= currentScroll ) { direction = 'up'; }
if ( direction === 'up' ) {
difference = lastScroll - currentScroll;
} else {
difference = currentScroll - lastScroll;
}
scrolled += difference;
lastScroll = currentScroll;
if ( scrolled >= scrollTrigger ) {
changeSkyskraper = true;
}
if ( inscreenSkyskraper && changeSkyskraper ) {
console.log( 'Scroll' );
inscreenSkyskraper = false;
changeSkyskraper = false;
scrolled = 0;
$( parents ).each( function( i, parent ) {
var parentPosition = $( parent ).data( 'position' );
if ( i === index ) {
$( parent )
.removeClass( 'skyskraper-position-1' )
.addClass( 'skyskraper-position-' + ( parents.length ) );
} else if ( i < index ) {
$( parent )
.removeClass( 'skyskraper-position-' + ( ( parents.length - index ) + i + 1 ) )
.addClass( 'skyskraper-position-' + ( ( parents.length - index ) + i ) );
} else {
$( parent )
.removeClass( 'skyskraper-position-' + ( parentPosition - index ) )
.addClass( 'skyskraper-position-' + ( parentPosition - index - 1 ) );
}
});
index++;
console.log( 'Bytter: skyskraper-' + ( index ) );
}
}
window.googletag = window.googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(
function() {
googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
var renderSlot = event.slot.getSlotElementId();
if ( renderSlot.indexOf( 'skyskraper' ) > 0 ) {
var adSlot = $( '#' + renderSlot );
console.log( 'adSlot', adSlot );
console.log( 'slot.length', adSlot.html().length );
if ( adSlot.html().length <= 200 ) {
console.log( 'Innhold skyskraper: false' );
inscreenSkyskraper = true;
changeSkyskraper = true;
} else {
console.log( 'Innhold skyskraper: true' );
}
}
});
googletag.pubads().addEventListener( 'impressionViewable', function( event ) {
var impressionSlot = event.slot.getSlotElementId();
if ( impressionSlot.indexOf( 'skyskraper' ) > 0 ) {
var adSlot = $( '#' + impressionSlot );
var bazaar = adSlot.parent();
var child = bazaar.parent();
var parent = child.parent();
var position = parent.parent();
if ( position.hasClass( skyskraperClass ) ) {
var aid = $( '.aid-wrap' );
var header = $( '#na-header' );
var news = $( '#last-news-sections-box' );
var offset = aid.outerHeight() + header.outerHeight() + news.outerHeight();
adSlot.addClass( 'skyskraper-inscreen' );
console.log( 'Inscreen: ' + impressionSlot );
if ( index !== parents.length - 1 ) {
setTimeout( function() {
inscreenSkyskraper = true;
console.log( '5 sekunder siden inscreen: ' + impressionSlot );
}, 5000 );
setTimeout( function() {
changeSkyskraper = true;
console.log( '30 sekunder siden inscreen: ' + impressionSlot );
}, 30000 );
}
}
}
});
}
);
}
});
</script>
</head>
<body>
<header id="header">
<div id="header-branding">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="//www.nettavisen.no/">
<svg width="344" height="53" viewBox="0 0 344 53" fill="none" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g clip-path="url(.clip0)">
<path class="na-logo-path" d="M0.337036 51.8241H11.7477V13.2143L25.6702 51.8241H40.4539V0.152965H29.0432V30.1509L18.9243 0.152965H0.337036V51.8241ZM331.391 51.8241H343.663V40.1263H331.391V51.8241ZM292.422 51.8241H304.192V29.505C304.192 25.7732 306.273 24.1944 309.072 24.1944C311.727 24.1944 313.665 25.6297 313.665 29.4333V51.8241H325.434V25.3426C325.434 19.0273 321.774 14.6496 315.316 14.6496C310.148 14.6496 305.555 17.592 303.833 23.9791V15.3672H292.422V51.8241ZM265.726 29.0744V27.9262C265.726 24.625 268.094 22.6155 271.252 22.6155C274.266 22.6155 276.777 24.3379 276.777 27.9262V29.0744H265.726ZM271.18 52.5417C281.873 52.5417 287.686 46.0828 288.403 38.9063H276.777C276.562 42.4946 274.912 44.4322 271.323 44.4322C268.166 44.4322 265.654 42.4228 265.654 38.7628V36.3945H288.475C289.982 22.6873 282.59 14.6496 271.18 14.6496C260.774 14.6496 253.813 22.3285 253.813 32.1603V34.9592C253.813 45.6522 260.774 52.5417 271.18 52.5417ZM203.577 11.3484H215.777V0.152965H203.577V11.3484ZM235.584 52.5417C245.56 52.5417 251.373 47.1593 251.373 40.0545C251.373 34.5286 248.071 30.8686 241.469 29.4333L235.441 28.1415C232.498 27.4956 230.848 26.9215 230.848 25.2709C230.848 23.6203 232.139 22.2567 235.154 22.2567C238.024 22.2567 239.962 23.6203 239.962 26.0603V27.2085H250.583C250.583 19.4579 244.339 14.6496 235.369 14.6496C226.183 14.6496 220.513 19.4579 220.513 26.2756C220.513 31.8733 224.173 35.4616 230.202 36.8969L235.871 38.2604C238.957 38.9781 240.679 39.6239 240.679 41.5616C240.679 43.4275 238.885 44.6475 235.656 44.6475C231.781 44.6475 229.915 42.8534 229.915 39.9828V38.7628H219.078C219.078 47.4464 225.322 52.5417 235.584 52.5417ZM203.792 51.8241H215.562V15.3672H203.792V51.8241ZM174.153 51.8241H192.023L200.85 15.3672H188.937L183.195 46.5134L177.454 15.3672H165.182L174.153 51.8241ZM141.069 52.5417C146.38 52.5417 150.973 49.4558 152.336 44.1452V51.8241H163.173V28.5003C163.173 19.0273 157.719 14.6496 147.743 14.6496C138.629 14.6496 132.385 19.3143 132.385 28.6438H142.504V27.4956C142.504 24.5532 144.155 23.2614 147.313 23.2614C150.327 23.2614 151.69 24.4814 151.69 26.5626C151.69 28.285 150.686 29.0744 146.236 30.0074L142.146 30.8686C134.036 32.5909 130.591 36.1074 130.591 41.9922C130.591 48.3793 134.682 52.5417 141.069 52.5417ZM146.308 44.0016C143.653 44.0016 142.217 42.9969 142.217 40.7004C142.217 38.691 143.222 37.6145 145.877 36.7533L148.102 36.0357C150.04 35.3898 151.044 34.8157 151.69 33.5239V39.5522C151.69 42.2793 149.681 44.0016 146.308 44.0016ZM56.6011 29.0744V27.9262C56.6011 24.625 58.9694 22.6155 62.1271 22.6155C65.1412 22.6155 67.653 24.3379 67.653 27.9262V29.0744H56.6011ZM62.0553 52.5417C72.1025 52.5417 77.2696 46.0828 79.279 38.9063H67.653C67.4377 42.4946 65.7871 44.4322 62.1988 44.4322C59.0412 44.4322 56.5294 42.4228 56.5294 38.7628V36.3945H79.3508C80.8578 22.6873 73.466 14.6496 62.0553 14.6496C51.6493 14.6496 44.6881 22.3285 44.6881 32.1603V34.9592C44.6881 45.6522 51.6493 52.5417 62.0553 52.5417ZM97.1486 52.1829H104.684V42.6381H100.737C98.9427 42.6381 98.0816 41.6334 98.0816 39.1216V24.5532H110.066V40.3416C110.066 48.3076 113.583 52.1829 120.903 52.1829H127.721V42.6381H124.491C122.697 42.6381 121.836 41.6334 121.836 39.1216V24.5532H129.156V15.3672H121.836V5.39184H110.066V15.3672H98.0816V5.39184H86.312V15.3672H80.0684V24.5532H86.312V40.3416C86.312 48.3076 89.8285 52.1829 97.1486 52.1829Z" fill="black"></path>
</g>
<defs>
<clipPath class"clip0"="">
<rect width="344" height="53" fill="white"></rect>
</clipPath>
</defs>
</svg>
</a>
</div>
</div>
</div>
</div>
<div id="header-top">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a class="section" href="//www.nettavisen.no/sportspill/">
Sportspill
</a>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<div id="menu-toggle">
<span class="bars"></span>
</div>
<div id="menu">
<ul>
<li><a href="//www.norsk-tipping.no/sport?WT.mc_id=Nettavisen_menu">Odds</a></li>
<li><a href="//nettavisen.no/sportspill/oddsen/resultater-norsk-tipping/8451670.html">Resultater</a></li>
<li><a href="//nettavisen.no/sportspill/lykkespill">Lotto</a></li>
<li><a href="//www.norsk-tipping.no/kom-i-gang?WT.mc_id=Nettavisen_menu">Spill Digitalt</a></li>
<li><a class="active" href="//nettavisen.no/sportspill/trav">Trav</a></li>
<li><a href="//nettavisen.no/sportspill/oddsen/">Odds og tippetips</a></li>
<li><a href="//www.nalive.no">Direktesport</a></li>
</ul>
</div>
<div id="menu-backdrop"></div>
</div>
</div>
</div>
</div>
</header>
<bazaar-config>
<script type="application/bazaarscript">
{
"publication": "www.nettavisen.no",
"localPercentage": 0,
"lazyload.mobile.midtbanner":"-100",
"lazyload.mobile.cm":"200",
"lazyload.desktop.toppbanner":"200",
"lazyload.desktop.midtbanner":"-100",
"lazyload.desktop.cm":"200",
"positions" : ["toppbanner", "skyskraper", "skyskraper", "skyskraper", "skyskraper", "midtbanner"],
"keywords": ["art", "sportspill"],
"isMobile": false
}
</script>
</bazaar-config>
<div id="wrap" class="clearfix">
<!-- Bazaar: Toppbanner Desktop -->
<div class="ad-parent toppbanner-parent ad-desktop ad-hide-mobile">
<div class="ad-child toppbanner-child">
<bazaar-ad position="toppbanner" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
</div>
</div>
<!-- Bazaar: Toppbanner Mobil -->
<div class="ad-parent toppbanner-parent ad-mobile">
<div class="ad-child toppbanner-child">
<bazaar-ad position="midtbanner" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
</div>
</div>
<div class="skyskraper-container">
<div class="skyskraper-position skyskraper-left">
<!-- Bazaar: Skyskraper -->
<div class="ad-parent skyskraper-parent skyskraper-left ad-desktop ad-hide-mobile">
<div class="ad-child skyskraper-child">
<bazaar-ad position="skyskraper" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
</div>
</div>
</div>
<div class="skyskraper-position skyskraper-right">
<div class="ad-parent skyskraper-parent skyskraper-right ad-desktop ad-hide-mobile">
<div class="ad-child skyskraper-child">
<bazaar-ad position="skyskraper" class="am-bazaar-ad am-bazaar-ad--labeled"></bazaar-ad>
</div>
</div>
</div>
</div>
<style type="text/css">
#kommersielt-box-trav{
box-sizing: border-box;
margin: 10px 0;
padding: 0 10px;
background-color: #F2F2F2;
}
#kommersielt-box-trav .kommersielt-text-trav{
float: left;
margin-top: 10px;
margin-bottom: 0;
padding: 0;
text-decoration: none;
font-size: 14px;
line-height: 1.2;
}
#kommersielt-box-trav .kommersielt-iframe-trav{
float: right;
border: none;
margin-top: 10px;
}
</style>
<div id="kommersielt-box-trav" class="clearfix">
<p class="kommersielt-text-trav">Et kommersielt samarbeid med Norsk Rikstoto</p>
<iframe class="kommersielt-iframe-trav" height="26" width="360" scrolling="no" border="0" src="//www.rikstoto.no/app/partner/module/RulesAgreementModule.aspx?partner=00723&amp;sublocid=" class="rikstoto-static-module" id="RNDID-1445584678670-53962"></iframe>
</div>
<div id="travbanner" class="travbanner-3">
<a href="http://cdn.rikstoto.no/expert/availableGames/00723?&amp;productPackage=V75&amp;date=2019-08-10&amp;raceDayKey=DR_NR_2019-08-10">
<img id="travbanner-background" src="//nettavisen.no/templates/v1/images/kommersielt/sportspill/trav/banner_980_3.jpg" alt="Eksperten">
<div id="travbanner-content">
<div id="travbanner-text">
<h1 id="travbanner-title">Du kan bli mangemillionær i V75 på lørdag</h1>
<p id="travbanner-description">Petter jakter i en strålende omgang!<span><span><span><span></span></span></span></span><br><b></b></p>
<img id="travbanner-button" src="//nettavisen.no/templates/v1/images/kommersielt/sportspill/trav/knapp.png" alt="Eksperten knapp">
</div>
</div>
</a>
</div>
<article id="article" class="clearfix front-article-content sportspill">
<div class="main-content article-content clearfix">
<div class="article-top">
<h1 class="article-title">Herlig V75-omgang med tre bankere</h1>
</div>
<div class="article-image">
<img width="100%" src="https://drp-images.nettavisen.no/images/article/2019/08/08/3423825695/1/w1024/8780248.jpg" alt="
Brenne Blesa har gode vinnersjanser i Drammen lørdag. Foto: Anders Kongsrud/www.hesteguiden.com.
" />
<img class="front-article-category background-color-black" src="//nettavisen.no/templates/v1/images/kommersielt/sportspill/v3/ikoner/trav/v75.jpg" alt="v75">
</div>
<div class="image-description">
Brenne Blesa har gode vinnersjanser i Drammen lørdag. Foto: Anders Kongsrud/www.hesteguiden.com.
</div>
<h2 class="article-description">Drammen presenterer en finfin omgang. Det er både spillemessig og sportslig høyt nivå over omgangen!</h2>
<div class="article-story">
<p>Drammen st&aring;r for dagens st&oslash;rste underholdning i trav-verden. Det kj&oslash;res dog en hel del travl&oslash;p i dag. Til kvelds er det jo en herlig V65-omgang fra Orkdal. Her skal bongene inn f&oslash;r 19:10. Heller ikke glem at innimellom Drammen og Orkdal kj&oslash;res det gnistrende flott travsport fra &Aring;by. Jubileumspokalen kj&oslash;res og her har vi er kort p&aring; h&aring;nda i Gretzky B.R. Dette l&oslash;pet starter 18:42. Tyve minutter tidligere skal ogs&aring; Ferrari B.R ut. Det er b&aring;de V5 og dagens dobbel til &Aring;by. Lykke til med alt av spill l&oslash;rdag! </p> 
<p><b><i>PS. Husk at du f&aring;r hele gevinsten selv dersom du kj&oslash;per en av ekspertkupongene i spillboksen under. Artikkelen fortsetter under spillboksen<br /></i></b><b style="font-size: 1em;"><i><br /> <iframe frameborder="0" allowtransparency="true" height="250" width="300" style="border-width: initial; border-style: none;" src="https://old.rikstoto.no/App/Partner/Module/ExpertTipModule.aspx?tmi=558&amp;e=20190811115800" class="rikstoto-expert-tip-module"></iframe></i></b></p> 
<p>F&oslash;r V75-moroa tar til skal det kj&oslash;res to V5-l&oslash;p i Drammen. Dette er to montel&oslash;p, som begge er med i NM for monteryttere. Mye vil avgj&oslash;res her, og vi gleder oss til &aring; f&oslash;lge damene i kampen om tittelen.&nbsp; </p> 
<p><b><i>PS. Husk at du f&aring;r hele gevinsten selv dersom du kj&oslash;per en av ekspertkupongene i spillboksen under. Artikkelen fortsetter under spillboksen<br /> <br /> <iframe frameborder="0" allowtransparency="true" height="250" width="300" style="border:none;" src="https://old.rikstoto.no/App/Partner/Module/ExpertTipModule.aspx?tmi=475&amp;e=20190811115900" class="rikstoto-expert-tip-module"><b><br></b></iframe></i></b></p> 
<p><i style="">Dagens V75-omgang er alts&aring; Drammen sin nest siste. En epoke er i ferd med &aring; ta slutt. Drammen er en bane som er artig &aring; spille til med sitt korte oppl&oslash;p. L&oslash;rdagens stevne er str&aring;lende. Det er propp fult av meget gode hester og spillemessig er det herlig l&oslash;p. Vi tror det er mulig &aring; bruke hele TRE bankere i Drammen. P&aring; tre av fire forslag gj&oslash;r vi nettop det. Analysen om disse tre bankeren kommer &oslash;verst i artikkelen. Lite spilte objekter blir dratt frem i de resterende l&oslash;pene.&nbsp;</i></p> 
<p><b><i>Sjekk ut f&oslash;lgende vurderinger:&nbsp;</i></b></p> 
<p><b style="font-size: 1em;">V75-4: 7 Ulsrud Tea</b>. For en hest hun er super-tea. Dette blir dagens klart beste banker for oss. Hun er lynrask bak bilen, det har hoppa vist oss ved en rekke anledninger. Her tror vi hun kj&oslash;rer seg til tet gjennom den f&oslash;rste svingen. Dagens konkurrenter har stor respekt, og vil naturligvis ikke trykke opp altfor h&oslash;yt tempo. Det er oftest kampen om andreplassen som gjelder da. Sprint, spor i fremste rekke og ingen av de st&oslash;rste kanonene i mot - dette er en skreddersydd oppgave for &oslash;yestenen til Ove Kenneth Karlsen. Hun er i tillegg i sv&aelig;rt god form. N&aring; sist lekte hun hjem NM p&aring; S&oslash;rlandet. 2 &Aring;srud Vilja hadde ikke en mulighet. Tredje sist var hun treer i m&aring;l under Eliteloppskampen. Dette er en god banker. <b style="font-size: 1em;">All in i alle spilleformer!</b></p> 
<p><b style="font-size: 1em;">Rangering V75-4: A: 7 B: 8-5-2 C: 9-1-4-10-6-3</b></p> 
<p><b><i>PS. Husk at du f&aring;r hele gevinsten selv dersom du kj&oslash;per en av ekspertkupongene i spillboksen under. Artikkelen fortsetter under spillboksen<br /> <br /> <iframe frameborder="0" allowtransparency="true" height="250" width="300" style="border:none;" src="https://old.rikstoto.no/App/Partner/Module/ExpertTipModule.aspx?tmi=474&amp;e=20190811000000" class="rikstoto-expert-tip-module"></iframe></i></b></p> 
<p><b>V75-2: 9 Brenne Blesa</b>. Dette blir dagens nest beste banker fra oss. Tjomsland har her med seg en meget fin traver, som vi liker veldig godt. De to siste l&oslash;pene hun gikk var kval og finale i hooppederby i Sverige. I kvaliken ble det en enkel seier, og hoppe s&aring; ekstremt fin ut. I finalen ble det oml&oslash;p og en spesiell dag for hestene. N&aring;r l&oslash;pet omsider kom seg avg&aring;rde ble det d&oslash;dens p&aring; Tjomsland-hoppa og hun leverte uten tvil karrierebeste til andreplassen. Tok ned Eldoda fra d&oslash;dens, men kunne ikke st&aring; i mot Glade Tider.&nbsp; </p> 
<p>Dagens l&oslash;p er billig. Vi er helt klart inne p&aring; at hun bl&aring;ser denne gjengen alle dager i uka. Fra niendespor b&oslash;r hun v&aelig;re tidlig &aring; finne i tredje, d&aring;rligst fjerde utvendig. Derfra er sjansene solide. Hun har en voldsom fart i beina, som ingen i dagens felt matcher. Sprint ser vi heller ikke p&aring; noe minus. Innsatsene hun har gjort den siste tiden, mener vi er mer enn gode nok til &aring; vinne et l&oslash;p som dagens. <b>All in p&aring; alle V75-forslag og i V5-spillet!<br /></b><b style="font-size: 1em;">Rangering V75-2: A: 9 B: 1-11-12-2-3 C: 4-6-7-5-8-10</b></p> 
<p><b>V75-1: 1 Another Creation</b> tror vi har sv&aelig;rt store vinnersjanser, og p&aring; neste alle forslagene v&aring;res blir ogs&aring; dette en banker. Hesten til Malmin/ Anderssen er et kjempetalent, som har innledet karrieren p&aring; en str&aring;lende m&aring;te. Tre seire og en andreplass er fasiten. N&aring; sist ble det s&oslash;lv i Prinsesses M&auml;rthas pokkall&oslash;p, men innsatsen til hoppa var morsk. Vinneren, Deep Sea Candy, g&aring;r alts&aring; en siste 500-meter p&aring; 09,5, og Another Creation henter lengder p&aring; denne. Imponerende innsats rett og slett. Another Creation har vist oss hvor rask hun er p&aring; startsiden ved to anledninger. 3-&aring;ringen er lynrask, og vi forst&aring;r ikke hvem som skal hente en lengde p&aring; henne her. Ja, f&oslash;rstesporet i Drammen er vrient &aring; forsvare, men vi tror hun klarer det. <b>Dette er ogs&aring; et meget godt bankeralternativ, og vi tester hoppa som banker!</b></p> 
<p>Vi tar med <b>2 Lifestile</b> p&aring; de aller st&oslash;rste forslagene. Skulle 1 Another Creation enten bli overflydd eller galoppere, s&aring; mener vi dette er en vinneren. Har sett veldig fin ut i sine to seire hittils, men har tapt sportrekningen i dag. Regnes bak favoritten.&nbsp;<br /> <b style="font-size: 1em;">Rangering V75-1: A: 1 B: 2-4 C: 7-5-6</b></p> 
<p><b>V75-3/ V5-5 - Varmblodshester. Montel&oslash;p. NM for monteryttere.&nbsp;</b><b style="font-size: 1em;">2100 meter autostart.</b></p> 
<p><b style="font-size: 1em;">8 Etna B.R</b>. Hoho - for en helt sinnsyk form denne flotte hoppa har for tiden. Hvor god er egentlig Etna B.R? Hun rekker veldig langt. Var imponerende p&aring; Bjerke nest sist da det ble en enkel seier mot hyggelig motstand. F&oslash;r den seieren, tredje sist, s&aring; hentet hun lengder p&aring; Lionel og Fossens Bonus p&aring; Momarken. Over m&aring;l hadde Etna B.R klart st&oslash;rst fart. Det var derfor spennende &aring; f&oslash;lge henne i NM for varmblodshoppene p&aring; Biri for to uker siden. Her ble det et passivt opplegg, noe som er forst&aring;elig mot den type motstand, men Etna B.R satt fast over m&aring;llinjen. Inntrykket var igjen veldig fint. I monte har hesten god statistikk. P&aring; 12 montel&oslash;p har 7-&aring;ringen v&aelig;rt p&aring; trippelen 10 ganger. Hele fem seire har det blitt. Hun har formen som skal til for &aring; vinne dette, og en meget god rytter i Kristine Kvasnes. Soleklar f&oslash;rstehest for oss.&nbsp; </p> 
<p><b>9 Flashing Boko</b> m&aring; ha dagen, men har han det s&aring; er den god nok. Kapasiteten til vallaken er det egentlig ingen som er helt klart over, tror vi. Den er nemlig skyh&oslash;y. Det er dog veldig sjeldent det stemmer eller at hesten f&aring;r vist dette. N&aring; sist p&aring; Jarlsberg s&aring; hesten r&aring; ut. Ble da kj&oslash;rt ned p&aring; siste bortre, og hadde trolig vunnet p&aring; rundt 11,0 uten dette. Han har startet i monte tolv ganger og vunnet fem. Hele seks ganger har det blitt galopp, s&aring; i en feilfri utgave har hesten kon tapt i monte en eneste gang! Det var for Etna B.R p&aring; sprint. Flashing Boko m&aring; regnes tidlig.&nbsp; </p> 
<p>Vi tror disse to hestene rekker langt, men tar med b&aring;de <b>1 Global Talk</b> og <b>4&nbsp;L.A.'s Mr. Brown</b> p&aring; de st&oslash;rste forslagene. F&oslash;rstnevnte har ikke startet i monte f&oslash;r dette l&oslash;pet.&nbsp;<br /> <b style="font-size: 1em;">Rangering V75-3: A: 8-9 B: 1-4 C: 10-2-7-3-5</b></p> 
<p><b>V75-5/ V4-2 - Kaldblodshester. Nils Brekkes pokall&oslash;p. 1609 meter autostart.</b></p> 
<p><b>4 Catherine's Chic</b> er vi veldig inne p&aring; her. Denne har jo alltid st&aring;tt i skyggen av&nbsp;Catherine's Chevy, som kommer ut litt senere p&aring; dagen. Men n&aring; synes vi det begynner &aring; bli ordentlig stil ogs&aring; p&aring; Chic. I kvaliken til Jarlsberg Grand Prix for hoppene gjorde hun det sterkt. &Aring;pnet da n&aelig;rmest p&aring; lik linje med 5 Blueridge Sun bak startbilen da, men sto utvendig for sistnevnte da. I dag er sporene byttet om. I det l&oslash;pet fulgte hun Blueridge Sun str&aring;lende inn til m&aring;l, og var kun litt over en lengde bak. I finalen spurtsl&aring;r hun Blueridge Sun og viser igjen tegn p&aring; fremgang. Holdt veldig fin fart da. Vi ser for oss at hesten kan bl&aring;se til tet her og dermed lede dette l&oslash;pet lenge. Svein Ove Wassberg kusker, og n&aring;r det ikke var Eirik H&oslash;itomt lenger s&aring; er nevnte Wassberg en meget god erstatter. V&aring;rt frekke f&oslash;rstevalg i l&oslash;pet.&nbsp;<b><br /></b></p> 
<p><b>7 Rebella Matters</b> er en herlig hoppe. Ikke rask nok til &aring; v&aelig;re med i tetkampen her. Stor d&oslash;densfare her, men hoppa er s&aring; god at vi utelater henne ikke. <b>9 I.D Entity</b> er ogs&aring; kraftig p&aring; gang. Var foran b&aring;de Blueridge Sun og&nbsp;Catherine's Chic i finalen p&aring; Jarlsberg. Med klaff er hesten god nok. <b>1 Tiffany Yellow</b> kan f&aring; et fint l&oslash;p her, og n&aring; sist p&aring; Bjerke gjorde hesten virkelig karrierebeste. Uten galopp i siste sving kunne hun utfordret Given. Formen er der, og som et langskudd skal denne med p&aring; v&aring;re forslag. Favoritten <b>5 Blueridge Sun</b> skal naturligvis ikke utelates. Gundersen-familien er sv&aelig;rt gode i disse l&oslash;pene, men klarer vel ikke tet her? Da blir dette verre. Skulle hesten bl&aring;se til tet, s&aring; er sjansene plutselig gode. Regnes uansett.&nbsp; </p> 
<p>Vi spiller en hel del hester i dette l&oslash;pet, men ser ikke for oss at <b>6 Twintoulose, 10 Hekla B.R</b> og <b>11 Carmen Division</b> vinne.&nbsp;<br /> <b style="font-size: 1em;">Rangering V75-5: A: 4 B: 7-9-5-1-8-2-3 C: 10-6-11</b></p> 
<p><b>V75-6/ V4-3/ DD-1 - Varmlodshester. Kronprins Haakons minnel&oslash;p.&nbsp;</b><b style="font-size: 1em;">1609 meter autostart.</b></p> 
<p><b>1&nbsp;S.K.'s Mystic Titan</b> eller <b>2 Noble Superb</b> i tet? Vi tror mest p&aring; f&oslash;rstnevnte. Hesten har vel enda ikke blitt satset for fullt med fra start? I finalen p&aring; Jarlsberg nest sist s&aring; jo hele feltet at Max Brady tok tet, og sluttet derfor &aring; kj&oslash;re tidlig. Vi s&aring; dog her at han var jevngod med Noble Superb bak bilen da.&nbsp;S.K.'s Mystic Titan har vist tegn p&aring; finfin fart bak bilen tidligere. Vi husker p&aring; S&oslash;rlandet i november i fjor. Var ikke snakk om saken i V75-l&oslash;pet da. F&oslash;rstespor er aldri gunstig p&aring; dagens bane, men vi tror han klarer &aring; holde sporet. Vi frykter og det kan bli et t&oslash;ft tempo, da Tom Erik Solberg er sv&aelig;rt offensiv.&nbsp; </p> 
<p><b>1&nbsp;S.K.'s Mystic Titan</b>. Skulle vi ha rett ang&aring;ende tetkampen s&aring; b&oslash;r denne ha fine vinnersjanser. Innsatsen p&aring; Bjerke n&aring; sist, etter finalen p&aring; Jarlsberg nest sist, var jo fin den. Da hesten fikk kj&oslash;re seg til tet p&aring; f&oslash;rste bortre, var seieren aldri i fare. Han n&aelig;rmest pliktvant slik l&oslash;pet ble. Kjetil Roe har en ordentlig fin hest her, og vi kan ikke annet enn &aring; sette hesten hans f&oslash;rst p&aring; ranken. <b>2 Noble Superb</b>. Den siste svingen han g&aring;r p&aring; Jarlsberg n&aring; sist var str&aring;lende. Vi trodde 4-&aring;ringen skulle vinne enklere p&aring; Forus tredje sist. B&aring;de i kval og finale p&aring; Jarlsberg leverte hesten toppinnsatser. Normalt sett kommer det en formtoppet hest fra Gundersen-stallen til start her. M&aring; regnes p&aring; alt.&nbsp; </p> 
<p><b>4 Royce Rolls, 7 Catherine's Chevy</b> og <b>9 Max Brady</b> er tre meget gode hester i l&oslash;pet. Skulle det blir hard kj&oslash;ring om tet, eller at en av de to over ha en d&aring;rlig dag s&aring; er en av disse der. Vi s&aring; p&aring; Forus tredje sist og i l&oslash;pene p&aring; Jarlsberg at det er jevnt mellom disse hestene for tiden. Dagens felt er jevnt, der 1 og 2 har vunnet trekningen. Det beh&oslash;ver dog ikke bli helt feil &aring; ikke v&aelig;re med i startrushet her.&nbsp; </p> 
<p><b>Vi spiller dermed fem hester p&aring; alle forslag!<br /></b><b style="font-size: 1em;">Rangering V75-6: A: 1-2 B: 7-9-4 C: 5-3-8</b></p> 
<p><b>V75-7/ V4-4/ DD-2 - Kaldblodshester. Grunncupen. 2100 meter autostart.</b></p> 
<p><b>15 Tana Faxen</b> blir v&aring;rt hete objekt i avslutningen. Denne hesten har utviklet seg kolossalt i l&oslash;pet av dette &aring;ret. Vi snakker sv&aelig;rt mange metre. Tana Faxen var solid p&aring; Bjerke tredje sist, da han bare vant p&aring; styrken. Var den dagen klart bedre enn 14 Valle Grim. Nest sist p&aring; Jarlsberg g&aring;r 9-&aring;ringen en sisterunde p&aring; 1.25,5 og har full fart over m&aring;llinjen. N&aring; sist kj&oslash;rte kusken seg fremover da det gjenstod litt over en runde, og seieren ble sv&aelig;rt enkel. Skulle kusk Ruttenborg, som vi synes kj&oslash;rer denne hesten str&aring;lende, f&aring; et fint l&oslash;p s&aring; tror vi han har gode vinnermuligheter med Tana Faxen. <b>Obs!</b></p> 
<p><b>6 Tom Odin</b> gjorde det veldig sterkt n&aring; sist. Klarte ikke holde unna for Asvind, men det er ingen skam s&aring;nn den ser ut for tiden. Det fire &aring;rige talentet har et fint l&oslash;p foran seg i dag. Springsporet tror vi han klarer fint, og det kan fort v&aelig;re at Tom Erik Solberg er tidlig &aring; finne i tet med Tom Odin. <b>Regnes. 14 Valle Grim</b> gikk en voldsom sluttspurt senest. Var str&aring;lende ved seieren nest sist. Formen er str&aring;lende og hesten skal med. <b>4 Bj&oslash;rnemyr Tore</b> var kun sl&aring;tt med en lengde av Tom Odin sist. Tore er ordentlig p&aring; gang, og f&aring;r plass p&aring; v&aring;res forslag. <b>12 Fr&oslash;yu Birk</b>,&nbsp;<b>9 Skeie Trym</b> og <b>3 Odin &Oslash;.K</b> er to garderinger som og skal med.&nbsp; </p> 
<p><b>Vi garderer bredt i avslutningen, men 6 Tom Odin og 15 Tana Faxen kan v&aelig;re den billig l&oslash;sningen p&aring; l&oslash;pet.&nbsp;<br /></b><b style="font-size: 1em;">Rangering V75-7: A: 15-6 B: 14-4-12-9-3 B/C: 2-8-5-7-11 C: 10-1-3&nbsp;</b></p> 
<p><b><i>PS. Husk at du f&aring;r hele gevinsten selv dersom du kj&oslash;per en av ekspertkupongene i spillboksen under.&nbsp;</i></b></p> 
<p><iframe frameborder="0" allowtransparency="true" height="250" width="300" style="border:none;" src="https://old.rikstoto.no/App/Partner/Module/ExpertTipModule.aspx?tmi=557&amp;e=20190811000100" class="rikstoto-expert-tip-module"></iframe></p> 
</div>
<div id="sportspill-byline-wrap" class="clearfix">
<div class="byline clearfix"> 
<div class="sportspill-author-line">
<img class="sportspill-byline-img" src="http://tjenester.nettavisen.no/img/byline/petter.kristiansen.jpg" width="60" height="60" alt="Profilbilde" />
<div class="sportspill-byline-text">
<p>
<span class="sportspill-byline-author">Petter Kristiansen</span>
<a href="mailto:petter.kristiansen@nettavisen.no" class="sportspill-byline-info">Tips meg</a>
</p>
<time class="sportspill-time-published" datetime="2019-08-09 12:46:48">
<span class="sportspill-time-first">
Publisert
09.08.19 12:46
</span>
</time>
</div>
</div>
</div> 
</div>
<div class="front-article-content clearfix">
<div class="article-share-box">
<script>
function fbShare( url, title, descr, image, winWidth, winHeight ) {
var winTop = ( screen.height / 2 ) - ( winHeight / 2 );
var winLeft = ( screen.width / 2 ) - ( winWidth / 2 );
window.open( 'http://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[summary]=' + descr + '&p[url]=' + url + '&p[images][0]=' + image, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight );
}
</script>
<a href="javascript:fbShare('http://www.nettavisen.no/sportspill/trav/v75/herlig-v75-omgang-med-tre-bankere/3423825583.html', '', '', '', 520, 350)" class="social-share">
<div id="facebook-share">
<img src="/templates/v1/images/na_artikkel_top_fb.png" alt="Del på Facebook">
</div>
</a>
</div>
<div class="article-share-box">
<a href="https://twitter.com/intent/tweet?url=http://www.nettavisen.no/sportspill/trav/v75/herlig-v75-omgang-med-tre-bankere/3423825583.html" class="social-share" target="_blank">
<div id="twitter-share">
<img src="/templates/v1/images/na_artikkel_top_twitter.png" alt="Del på Twitter">
</div>
</a>
</div>
</div>
</div>
<script type="text/javascript">
$( document ).ready( function() {
var share_box_pos = $( '.article-share-box' ).position().top;
var share_box_height = $( '.article-share-box' ).height();
var article_height = share_box_pos + share_box_height;
$( '.aside-content' ).css( 'height', article_height );
$( '.aside-content .section-sidebar .bottom-aside-box' ).children().each( function() {
var element_top = $( this ).position().top;
var element_height = $( this ).height();
var element = element_top + element_height;
if ( element > article_height ) { $( this ).hide(); }
});
});
</script>
<div class="aside-content clearfix article-sidebar">
<div class="background-trav section-sidebar">
<h1 class="page-header color-yellow">Spill med oss</h1>
<div class="aside-trav-box">
<h4>Logg deg inn eller bli nettspiller</h4>
<iframe height="106" style="border: none;" scrolling="no" frameborder="0" src="//www.rikstoto.no/app/partner/module/loginmodule.aspx?partner=00723&amp;sublocid=" class="rikstoto-static-module"></iframe>
<iframe height="32" scrolling="no" style="border: none; width: 101%; margin-left: -5px !important;" src="//www.rikstoto.no/app/partner/module/RulesAgreementModule.aspx?partner=00723&amp;sublocid=" class="rikstoto-static-module"></iframe>
</div>
<div class="bottom-aside-box">
<iframe height="255" width="300" scrolling="auto" frameborder="0" src="https://www.rikstoto.no/app/partner/module/ExpertTipModule.aspx?tmi=5" class="rikstoto-expert-tip-module"></iframe>
<iframe width="100%" height="510" src=" https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V65&date=2019-08-09&raceDayKey=BI_NR_2019-08-09"></iframe>
<iframe width="100%" height="510" src="https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V64&date=2019-08-09&raceDayKey=S2_NR_2019-08-09"></iframe>
<iframe width="100%" height="510" src=" https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V75&date=2019-08-10&raceDayKey=DR_NR_2019-08-10"></iframe>
<iframe frameborder='0' allowtransparency='true' height='250' width='300' style='border:none;' src='https://old.rikstoto.no/App/Partner/Module/ExpertTipModule.aspx?tmi=558&e=20190811091200' class='rikstoto-expert-tip-module'></iframe>
<iframe width="100%" height="510" src=" https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V65&date=2019-08-10&raceDayKey=OR_NR_2019-08-10"></iframe>
<iframe width="100%" height="510" src=" https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V4&date=2019-08-10&raceDayKey=S4_NR_2019-08-10"></iframe>
<iframe width="100%" height="510" src=" https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V75&date=2019-08-10&raceDayKey=DR_NR_2019-08-10"></iframe>
<iframe width="100%" height="510" src=" https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V5A&date=2019-08-10&raceDayKey=DR_NR_2019-08-10"></iframe>
<iframe width="100%" height="510" src=" https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V4&date=2019-08-10&raceDayKey=DR_NR_2019-08-10"></iframe>
<iframe width="100%" height="510" src=" https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V75&date=2019-08-10&raceDayKey=DR_NR_2019-08-10"></iframe>
<iframe width="100%" height="510" src="https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V64&date=2019-08-11&raceDayKey=S1_NR_2019-08-11"></iframe>
<iframe width="100%" height="510" src="https://cdn.rikstoto.no/expert/availableGames/00723?&productPackage=V64&date=2019-08-11&raceDayKey=S1_NR_2019-08-11"></iframe>
</div>
</div>
</div>
</article>
<div class="front-article-content clearfix article-margin">
<article class="front-article w-x3">
<a href="http://www.nettavisen.no/sportspill/tipping/nordisk-dobbel-med-mulig-svendsen-debut-pa-kupongen/3423818796.html">
<div class="front-article-image-box">
<img class="front-article-image" src="//pbx.images.nettavisen.no/?w=313&h=185&mode=crop&pos=top&url=https://drp-images.nettavisen.no/images/article/2019/07/22/3423818822/1/w1024/8276048.jpg">
<div class="front-article-category textpadding background-color-blue color-white">
TIPPETIPS
</div>
<h1 class="color-blue">Nordisk dobbel med mulig Svendsen-debut på kupongen</h1>
<p class="color-black">Mens Djurgården fortsetter jakten på seriegull i Allsvenskan borte mot Kalmar, skal Odense revansjere tapet mot FC København hjemme mot nyopprykkede Lyngby.</p>
</div>
</a>
</article>
<article class="front-article w-x3">
<a href="http://www.nettavisen.no/sportspill/trav/v4/lunsjmoro-fra-sverige/3423545601.html">
<div class="front-article-image-box">
<img class="front-article-image" src="//pbx.images.nettavisen.no/?w=313&h=185&mode=crop&pos=top&url=https://drp-images.nettavisen.no/images/article/2018/10/11/3423545869/1/w1024/4720179.jpg">
<img class="front-article-category background-color-black" src="//nettavisen.no/templates/v1/images/kommersielt/sportspill/v3/ikoner/trav/v4.jpg" alt="v4">
<h1 class="color-black">Lunsjmoro fra Sverige</h1>
<p class="color-grey">Vi liker disse lunsjomgangene fra Sverige, og torsdag jakter vi V4-suksess med en godbit som stadig blir bedre...</p>
</div>
</a>
</article>
<article class="front-article w-x3">
<a href="http://www.nettavisen.no/sportspill/omtale/elleville-potter-denne-uken/3423544924.html">
<div class="front-article-image-box">
<img class="front-article-image" src="//pbx.images.nettavisen.no/?w=313&h=185&mode=crop&pos=top&url=https://drp-images.nettavisen.no/images/article/2018/10/08/3423544952/1/w1024/5774733.jpg">
<div class="front-article-category textpadding background-color-blue color-white">
omtale
</div>
<h1 class="color-blue">Elleville potter denne uken</h1>
<p class="color-black">Så store er førstepremiepottene denne uken.</p>
</div>
</a>
</article>
</div>
<div class="front-article-content clearfix">
<article class="front-article w-x3">
<a href="http://www.nettavisen.no/sportspill/omtale/live-overgangsvinduet-sommeren-2019/3423690959.html">
<div class="front-article-image-box">
<img class="front-article-image" src="//pbx.images.nettavisen.no/?w=313&h=185&mode=crop&pos=top&url=https://drp-images.nettavisen.no/images/article/2019/07/22/3423818792/1/w1024/8275669.jpg">
<div class="front-article-category textpadding background-color-blue color-white">
omtale
</div>
<h1 class="color-blue">LIVE: Overgangsvinduet sommeren 2019</h1>
<p class="color-black">Vi følger alt som skjer på overgangsfronten frem mot deadline day. Se livefeeden under.</p>
</div>
</a>
</article>
</div>
<style type="text/css">
#kommersielt-box-trav{
box-sizing: border-box;
margin: 10px 0;
padding: 0 10px;
background-color: #F2F2F2;
}
#kommersielt-box-trav .kommersielt-text-trav{
float: left;
margin-top: 10px;
margin-bottom: 0;
padding: 0;
text-decoration: none;
font-size: 14px;
line-height: 1.2;
}
#kommersielt-box-trav .kommersielt-iframe-trav{
float: right;
border: none;
margin-top: 10px;
}
</style>
<div id="kommersielt-box-trav" class="clearfix">
<p class="kommersielt-text-trav">Et kommersielt samarbeid med Norsk Rikstoto</p>
<iframe class="kommersielt-iframe-trav" height="26" width="360" scrolling="no" border="0" src="//www.rikstoto.no/app/partner/module/RulesAgreementModule.aspx?partner=00723&amp;sublocid=" class="rikstoto-static-module" id="RNDID-1445584678670-53962"></iframe>
</div>
<div style="padding: 10px 15px;" data-spklw-widget="widget-5af16542583f2"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async defer></script>
<div class="clearfix">
<section id="facebook_comment">
<article>
</article>
</section> 
</div>
<footer id="footer" class="clearfix">
<div class="footer-top clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<h1>Kontakt oss</h1>
</div>
<div class="col-xs-6 col-md-3">
<div class="row">
<div class="col-xs-12">
<p>Firma:</p>
<a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</div>
<div class="col-xs-12">
<p>Administrasjonen:</p>
<a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a>
</div>
<div class="col-xs-12">
<p>Redaksjonen:</p>
<a href="mailto:redaksjonen@nettavisen.no">redaksjonen@nettavisen.no</a>
</div>
<div class="col-xs-12">
<p>Salg:</p>
<a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</div>
<div class="col-xs-12">
<p>NA+:</p>
<a href="mailto:napluss@nettavisen.no">napluss@nettavisen.no</a>
</div>
</div>
</div>
<div class="col-xs-6 col-md-3">
<div class="row">
<div class="col-xs-12">
<p>Bes&oslash;ksadresse:</p>
<span>Akersgata 34, 0180 Oslo</span>
<a href="//kart.1881.no/oslo/0180-oslo/akersgata-34">Finn p&aring; kart</a> 
</div>
<div class="col-xs-12">
<p>Postadresse:</p>
<span>Postboks 9386 Gr&oslash;nland, 0135 Oslo</span>
</div>
<div class="col-xs-12">
<p>Fakturaadresse:</p>
<span>Mediehuset Nettavisen AS</span><br>
<span>v/ Fakturamottak</span><br>
<span>Postboks 4458</span><br>
<span>8608 Mo i Rana</span><br><br>
<span>Eller elektronisk til <a href="mailto:4458@invoicecenter.net">4458@invoicecenter.net</a></span>
</div>
<div class="col-xs-12">
<p>Telefon:</p>
<span>+47 2100 6000</span>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<ul>
<li><a href="//nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">Ansatte i Nettavisen</a></li>
<li><a href="//nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Om informasjonskapsler (cookies)</a></li>
<li><a href="//nettavisen.no/vilkaar.html">Personvern-policy</a></li>
<li><a href="//nettavisen.no/datapolicy.html">Data-policy</a></li>
<li><a href="mailto:salg@nettavisen.no">Annonser p&aring; Nettavisen</a></li>
</ul>
<h2>Tips oss</h2>
<span><b>Ring: 02060</b></span>
<span><i>eller send</i></span><br>
<span><b>e-post:</b></span>
<a href="mailto:02060@nettavisen.no">02060@nettavisen.no</a>
</div>
</div>
</div>
</div>
<div class="footer-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-3">
<a href="//www.nettavisen.no">
<img class="logo" src="//nettavisen.no/templates/v1/images/kommersielt/logo.png" alt="Nettavisen">
</a>
</div>
<div class="col-xs-12 col-md-3">
<span>Ansvarlig redakt&oslash;r:</span>
<a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a><br>
<span>&copy; <span id="copy-year"></span> Mediehuset Nettavisen AS</span>	
</div>
<div class="col-xs-12 col-md-3">
<div class="row">
<div class="col-xs-6 col-md-12">
<a class="share" href="//facebook.com/nettavisen.no/">
<i class="fa fa-facebook"></i>
<span>F&oslash;lg oss p&aring; Facebook</span>
</a>
</div>
<div class="col-xs-6 col-md-12">
<a class="share" href="//twitter.com/nettavisen?lang=no">
<i class="fa fa-twitter"></i>
<span>F&oslash;lg oss p&aring; Twitter</span>
</a>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<span class="scroll-top" onclick="scrollToTop( 300 );">
Til toppen
<i class="fa fa-chevron-up"></i>
</span>
</div>
</div>
</div>
</div>
</footer>
<script>
document.getElementById( 'copy-year' ).innerHTML = new Date().getFullYear();
function scrollToTop( scrollDuration ) {
console.log( 'scrollDuration', scrollDuration );
const scrollHeight = window.scrollY,
scrollStep = Math.PI / ( scrollDuration / 15 ),
cosParameter = scrollHeight / 2;
var scrollCount = 0,
scrollMargin;
var scrollInterval = setInterval( function() {
if ( window.scrollY != 0 ) {
scrollCount = scrollCount + 1; 
scrollMargin = cosParameter - cosParameter * Math.cos( scrollCount * scrollStep );
window.scrollTo( 0, ( scrollHeight - scrollMargin ) );
} else clearInterval( scrollInterval ); 
}, 15 );
}
</script>
<link rel="stylesheet" type="text/css" href="//r.acdn.no/api/shoal/v1/single_bundle/4d237d4d5c9940309b3a3524a9decc0ca1100bafe2d2eece1ef832b90f92f0a7" />
<script src="//r.acdn.no/api/shoal/v1/single_bundle/3ed1d728332c7fb311b77a54b3b77ea9fee180dc9cc193aa29695b769fe9e15a"></script>
<div style="position: fixed; bottom: 0; left: 0; right: 0; z-index: 99999;">
<amedia-privacybox language="nb_NO" buckyurl="//bed.api.no/api/bucky"></amedia-privacybox>
</div>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript" src="//nginx-60m.nettavisen.no/pp.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Start of Cxense content widget -->
<script>
// Async load of cx.js
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
</div>
<!-- Scores Start --> 
<script type="text/javascript" src="//www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/na/redaksjonelt/sportspill/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<!-- End comScore Tag -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '134680979891572', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "26086232" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="//sb.scorecardresearch.com/p?c1=2&c2=26086232&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- AMEDIA logging
================================================================================ -->
<script src="https://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
// Adblock sjekk
if (typeof a__b === 'undefined') {
var amedia_adblock = true;
} else {
var amedia_adblock = false;
}
var isMobile = isMobile || false;
if ( /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(navigator.userAgent) ||
/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test( navigator.userAgent.substr( 0, 4 ) ) ) { isMobile = true; }
// Mobil eller desktop
if (isMobile) {
var amedia_edition = 'mobile';
} else {
var amedia_edition = 'desktop';
}
var script = document.createElement('script');
var refNode = document.getElementsByTagName('script')[0];
script.type = 'text/javascript';
script.async = true;
script.src = 'https://services.api.no/api/adplogger/v2/bundle/nettavisen_comscore';
script.onload = function () {
var amedia_content = {
adpEventName: 'seshat-initialize',
data: {
metadata: {
a_byline: 'Petter Kristiansen',
a_contentid: '12-95-3423825583',
a_acpid: '12-95-3423825583',
a_contentidsource: 'acp',
a_contenttype: 'story',
a_datepublish: '2019-08-09',
a_dateupdate: '2019-08-09',
a_relationcount: 0,
a_relationcount_picture: 0,
a_relationcount_story: 0,
a_section: 'sportspill/trav/v75',
a_tag: 'Sportspill|Travtips|Drammen|V75|lørdag',
a_timepublish: '12-46',
a_timeupdate: '12-46',
a_title: 'Herlig V75-omgang med tre bankere',
a_wordcount: 2127,
name: 'sportspill/trav/v75.details.article3423825583.Herlig V75-omgang med tre bankere',
a_virtual: 'nettavisen'
}
}
};
amedia_content.data.metadata.a_adblock = amedia_adblock;
amedia_content.data.metadata.a_edition = amedia_edition;
window.postMessage(amedia_content, '*');
};
refNode.parentNode.insertBefore(script, refNode);
</script>
</body>
</html>
